<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="icon" type="image/x-icon" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://images04.nitelife.noen.at/images/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon-precomposed" href="https://images01.nitelife.noen.at/images/favicons/apple-touch-icon-precomposed.png" />
    <link rel="icon" sizes="192x192" href="https://images05.nitelife.noen.at/images/favicons/android-chrome-192x192.png">
    <link rel="icon" sizes="128x128" href="https://images03.nitelife.noen.at/images/favicons/touch-icon-128x128.png">
    <link rel="icon" sizes="16x16" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico">

    <!--[if lt IE 9]>
    <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.526.463.640"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <title>nitelife.at - X-MAS Session im Warehouse in St.P&ouml;lten 25.12.2018 - nitelife.noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.nitelife/1.545.315.028" /><script type="text/javascript" src="/js/module/cms.nitelife/1.544.103.166"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <!-- new Script for the OeWA-tracking -->
    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
    
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        enableAddThis();
        enableFB();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
    }
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" type="text/javascript" async></script>
                            <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="X-MAS Session"/>
            <meta name="twitter:description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
                                                                    <meta name="twitter:image0:src" content="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_1.jpg/129.764.465"/>
                                                        <meta name="twitter:image1:src" content="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_2.jpg/129.764.498"/>
                                                        <meta name="twitter:image2:src" content="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_3.jpg/129.764.531"/>
                                                        <meta name="twitter:image3:src" content="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_4.jpg/129.764.580"/>
                                                            

        <meta property="og:url" content="https://nitelife.noen.at/event-fotos/nitelife-at-x-mas-session-im-warehouse-in-st-poelten-25-12-2018-st-poelten-fotos-warehouse-129765369"/>
    <meta property="og:type" content="article" />
    <meta property="og:title" content="X-MAS Session"/>
            <meta property="og:image" content="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_1.jpg/1920x1080/129.764.465"/>
                <meta name="description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
    <meta property="og:description" content="Die Partyzone der NÖN" />
    <meta property="article:author" content="" />
    <meta name="keywords" content="fotos,Warehouse" />
    <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc')
        document.body.appendChild(addthisScript)
    }
</script>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc"></script>-->

    <script type="text/javascript" src="https://tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('https://tracking.noen.at/log.php', {
                channelId: 47030240,
                objectId: 129765369            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>    <!-- Emetriq - START -->
<script type="text/javascript">
    window._enqAdpParam = window._enqAdpParam || {};
    window._enqAdpParam.sid = 21979;
</script>
<script type="text/javascript" src="//dyn.emetriq.de/loader/21979/default.js"></script>
<!-- Emetriq - END -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

            var adPositionData = new Array();
        
        var adv_availWidth;
        var adv_pageWidth;
        var adv_siteWidth = 980;
        if (window.innerWidth) {
            adv_pageWidth = window.innerWidth;
        } else {
            adv_pageWidth = document.body.clientWidth;
        }
        adv_availWidth = adv_pageWidth - adv_siteWidth;

        if (adv_availWidth >= 300) {
            adv_availWidth = "300";
        } else if (adv_availWidth >= 160) {
            adv_availWidth = "160";
        } else {
            adv_availWidth = "small";
        }

        window.adv_getUriParams = function() {
            var queryString = {};
            var query = window.location.search.substring(1);
            var keyValueArray = query.split("&");
            if(keyValueArray.length <= 0) return queryString;
            for(var i = 0; i < keyValueArray.length; i++) {
                var keyValue = keyValueArray[i].split("=");
                var value = decodeURIComponent(keyValue[1]);
                if(value != "" && keyValue[0] != "") queryString[keyValue[0]] = value;
            }
            return queryString;
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

                         var contentad_1; 
        googletag.cmd.push(function() {
                                                    contentad_1 = googletag.defineSlot('/1044774/nitelife.noen.at/fotos/contentad_1', [[300,250]], 'div-contentad_1').addService(googletag.pubads());
                            
                            if (document.getElementById('div-top_1')) {
                    googletag.defineSlot('/1044774/nitelife.noen.at/fotos/top_1', [[620,260]], 'div-top_1').addService(googletag.pubads());
                }
                            if (document.getElementById('div-logo_1')) {
                    googletag.defineSlot('/1044774/nitelife.noen.at/fotos/logo_1', [[728,90],[960,250]], 'div-logo_1').addService(googletag.pubads());
                }
                            if (document.getElementById('div-contentad_2')) {
                    googletag.defineSlot('/1044774/nitelife.noen.at/fotos/contentad_2', [[300,250]], 'div-contentad_2').addService(googletag.pubads());
                }
                            if (document.getElementById('div-skyscraper_1')) {
                    googletag.defineSlot('/1044774/nitelife.noen.at/fotos/skyscraper_1', [[160,600],[300,600]], 'div-skyscraper_1').addService(googletag.pubads());
                }
                            if (document.getElementById('div-bigsizebanner_1')) {
                    googletag.defineSlot('/1044774/nitelife.noen.at/fotos/bigsizebanner_1', [[728,90],[960,250]], 'div-bigsizebanner_1').addService(googletag.pubads());
                }
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('availWidth', ''+adv_availWidth);
            googletag.pubads().setTargeting('locationHrefComma', ''+window.top.location.href.replace(/\/|-|\.|_|:|\?|&|=/g, ','));
            var adv_adpreview = adv_getUriParams()["adpreview"];
            if (adv_adpreview != "" && adv_adpreview != null) { googletag.pubads().setTargeting('adpreview', ''+adv_adpreview); };
            // Weitere Key-Values
            // googletag.pubads().setTargeting('bezirk', '' + issueParam);

            if (typeof Cookiebot.consent.marketing !== 'undefined') {
                var _ad_dfp_consent = Cookiebot.consent.marketing ? 'true' : 'false';
                var _ad_dfp_nonpersonalized = Cookiebot.consent.marketing ? 0 : 1;
            }
            else {
                var _ad_dfp_consent = 'true';
                var _ad_dfp_nonpersonalized = 0;
            }

            googletag.pubads().setTargeting('consent', _ad_dfp_consent);
            googletag.pubads().setRequestNonPersonalizedAds(_ad_dfp_nonpersonalized);

            googletag.enableServices();

                    });
    </script>
</head>
<body class="nitelife nitelife-frontpage-event-fotos article slideshow" data-channel="47030240">

    <div id="fb-root"></div>
    <script>
        function enableFB() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=622662471265193";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        }
    </script>

    <script>
        function enableGoogleAnalytics() {
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1545105-3', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        }
    </script>

            <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F8XTNN"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
            <!-- Google Tag Manager for NÖN -->
        <script>
        function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5F8XTNN');
        }
        </script>
        <!-- End Google Tag Manager -->
    
    <div class="wrapper">
        <header class="header-main no-print">
        <nav class="nav-main nav-main--slideshow">
        <ul>
            <li class="nav-main__item nav-main__item--logo">
                <a href="http://nitelife.noen.at">
                                            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-vanilla.svg" alt="Nitelife.at" />
                                    </a>
            </li>
                                            <li class="nav-main__item nav-main__item--active">
                    <a href="https://nitelife.noen.at/event-fotos" target="" onclick=" " data-object-id="47030240">Fotos</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/events" target="" onclick=" " data-object-id="47030942">Events</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/gewinnspiele" target="" onclick=" " data-object-id="47031052">Gewinnspiele</a>                </li>
                                            <li class="nav-main__item">
                    <a href="http://www.noen.at/ticketshop" target="_blank" onclick=" " data-object-id="47028392">Tickets</a>                </li>
                        <li class="nav-main__item nav-main__item--search">
                <a href="javascript:" class="nav-main__search__link icon-search">
                    <span>
                        Suche
                    </span>
                </a>
                <div class="nav-main__search nav-main__search--hidden">
                    <a href="#" class="nav-main__search__cancel"></a>
                    <a href="#" class="nav-main__search__loader"></a>
                    <div class="nav-main__search__loadcontainer">
                        <div class="nav-main__search__loading"></div>
                    </div>
                    <input type="hidden" name="contentType" id="contentType" value="" />
                    <ul id="typeSelect">
                        <li class="selected" data-type="">Galerien/Artikel</li>
                        <li data-type="Event">Events</li>
                    </ul>
                    <input autocomplete="off" type="text" placeholder="Titel, Location oder Ort suchen..." class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="nav-main__search__button icon-search" />
                    <button class="nav-main__search__start icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
            <li class="nav-main__item nav-main__item--facebook">
                <div class="fb-follow" data-href="https://www.facebook.com/nitelife.at/" data-layout="button" data-size="small" data-show-faces="false"></div>
            </li>
        </ul>
    </nav>
                                                    <ul class="slideshow-tags">
                                                <li class="slideshow-tags__tag-hint">
                        Mehr zu:
                    </li>
                                                                        <li class="slideshow-tags__tag">
                        <a href="/hashtag/fotos">
                            fotos                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Warehouse">
                            Warehouse                        </a>
                     </li>
                                                        <li class="slideshow-tags__tag slideshow-tags__tag--location icon">
                    <a href="/suche/St.+P%C3%B6lten" class="icon-location">
                        St. Pölten                    </a>
                </li>
                                        <li class="slideshow-tags__author">
                    <a href="/autoren/joschi-haiden/74.215">
                        <span class="slideshow-tags__author__name">
                            Joschi Haiden                        </span>
                                                    <img class="slideshow-tags__author__picture" src="https://images05.nitelife.noen.at/nitelife_neu_joschi-haiden.jpg/comment-authorImage/48.291.401" alt="Profilbild Joschi Haiden" />
                                            </a>
                </li>
                                </ul>
    </header>
        <script type="text/javascript">            $(document).trigger(frontend.events.HEADER_LOADED);
        
</script>                <div class="maincontainer">
            
<article class="slideshow-body"
    itemscope
    itemtype="http://schema.org/Article">

                        <div id="gallery-container-129765369-129765369" class="gallery-container no-print" data-id="129765369">
    <div class="gallery slideshow-main">
        <div id="slider-129765369-129765369" class="image-slider 0">
                                <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_1.jpg/nitelife-gallery-680-test/129.764.465"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_1.jpg/nitelife-gallery-980-test/129.764.465"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_1.jpg/nitelife-gallery-1280-test/129.764.465"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_1.jpg/nitelife-gallery-1620-test/129.764.465"
                data-dl="/download/image/129.764.465/129764464-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_1.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_1.jpg/nitelife-gallery-980-test/129.764.465"
                data-slide-id="129764465"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.465" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_2.jpg/nitelife-gallery-680-test/129.764.498"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_2.jpg/nitelife-gallery-980-test/129.764.498"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_2.jpg/nitelife-gallery-1280-test/129.764.498"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_2.jpg/nitelife-gallery-1620-test/129.764.498"
                data-dl="/download/image/129.764.498/129764497-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_2.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_2.jpg/nitelife-gallery-980-test/129.764.498"
                data-slide-id="129764498"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.498" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_3.jpg/nitelife-gallery-680-test/129.764.531"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_3.jpg/nitelife-gallery-980-test/129.764.531"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_3.jpg/nitelife-gallery-1280-test/129.764.531"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_3.jpg/nitelife-gallery-1620-test/129.764.531"
                data-dl="/download/image/129.764.531/129764530-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_3.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_3.jpg/nitelife-gallery-980-test/129.764.531"
                data-slide-id="129764531"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.531" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_4.jpg/nitelife-gallery-680-test/129.764.580"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_4.jpg/nitelife-gallery-980-test/129.764.580"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_4.jpg/nitelife-gallery-1280-test/129.764.580"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_4.jpg/nitelife-gallery-1620-test/129.764.580"
                data-dl="/download/image/129.764.580/129764579-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_4.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_4.jpg/nitelife-gallery-980-test/129.764.580"
                data-slide-id="129764580"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.580" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_5.jpg/nitelife-gallery-680-test/129.764.613"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_5.jpg/nitelife-gallery-980-test/129.764.613"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_5.jpg/nitelife-gallery-1280-test/129.764.613"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_5.jpg/nitelife-gallery-1620-test/129.764.613"
                data-dl="/download/image/129.764.613/129764612-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_5.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_5.jpg/nitelife-gallery-980-test/129.764.613"
                data-slide-id="129764613"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.613" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_6.jpg/nitelife-gallery-680-test/129.764.625"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_6.jpg/nitelife-gallery-980-test/129.764.625"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_6.jpg/nitelife-gallery-1280-test/129.764.625"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_6.jpg/nitelife-gallery-1620-test/129.764.625"
                data-dl="/download/image/129.764.625/129764624-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_6.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_6.jpg/nitelife-gallery-980-test/129.764.625"
                data-slide-id="129764625"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.625" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_7.jpg/nitelife-gallery-680-test/129.764.628"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_7.jpg/nitelife-gallery-980-test/129.764.628"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_7.jpg/nitelife-gallery-1280-test/129.764.628"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_7.jpg/nitelife-gallery-1620-test/129.764.628"
                data-dl="/download/image/129.764.628/129764627-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_7.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_7.jpg/nitelife-gallery-980-test/129.764.628"
                data-slide-id="129764628"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.628" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_8.jpg/nitelife-gallery-680-test/129.764.631"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_8.jpg/nitelife-gallery-980-test/129.764.631"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_8.jpg/nitelife-gallery-1280-test/129.764.631"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_8.jpg/nitelife-gallery-1620-test/129.764.631"
                data-dl="/download/image/129.764.631/129764630-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_8.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_8.jpg/nitelife-gallery-980-test/129.764.631"
                data-slide-id="129764631"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.631" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_9.jpg/nitelife-gallery-680-test/129.764.634"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_9.jpg/nitelife-gallery-980-test/129.764.634"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_9.jpg/nitelife-gallery-1280-test/129.764.634"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_9.jpg/nitelife-gallery-1620-test/129.764.634"
                data-dl="/download/image/129.764.634/129764633-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_9.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_9.jpg/nitelife-gallery-980-test/129.764.634"
                data-slide-id="129764634"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.634" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_10.jpg/nitelife-gallery-680-test/129.764.468"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_10.jpg/nitelife-gallery-980-test/129.764.468"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_10.jpg/nitelife-gallery-1280-test/129.764.468"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_10.jpg/nitelife-gallery-1620-test/129.764.468"
                data-dl="/download/image/129.764.468/129764467-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_10.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_10.jpg/nitelife-gallery-980-test/129.764.468"
                data-slide-id="129764468"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.468" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_11.jpg/nitelife-gallery-680-test/129.764.471"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_11.jpg/nitelife-gallery-980-test/129.764.471"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_11.jpg/nitelife-gallery-1280-test/129.764.471"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_11.jpg/nitelife-gallery-1620-test/129.764.471"
                data-dl="/download/image/129.764.471/129764470-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_11.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_11.jpg/nitelife-gallery-980-test/129.764.471"
                data-slide-id="129764471"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.471" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_12.jpg/nitelife-gallery-680-test/129.764.474"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_12.jpg/nitelife-gallery-980-test/129.764.474"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_12.jpg/nitelife-gallery-1280-test/129.764.474"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_12.jpg/nitelife-gallery-1620-test/129.764.474"
                data-dl="/download/image/129.764.474/129764473-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_12.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_12.jpg/nitelife-gallery-980-test/129.764.474"
                data-slide-id="129764474"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.474" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_13.jpg/nitelife-gallery-680-test/129.764.477"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_13.jpg/nitelife-gallery-980-test/129.764.477"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_13.jpg/nitelife-gallery-1280-test/129.764.477"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_13.jpg/nitelife-gallery-1620-test/129.764.477"
                data-dl="/download/image/129.764.477/129764476-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_13.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_13.jpg/nitelife-gallery-980-test/129.764.477"
                data-slide-id="129764477"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.477" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_14.jpg/nitelife-gallery-680-test/129.764.480"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_14.jpg/nitelife-gallery-980-test/129.764.480"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_14.jpg/nitelife-gallery-1280-test/129.764.480"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_14.jpg/nitelife-gallery-1620-test/129.764.480"
                data-dl="/download/image/129.764.480/129764479-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_14.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_14.jpg/nitelife-gallery-980-test/129.764.480"
                data-slide-id="129764480"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.480" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_15.jpg/nitelife-gallery-680-test/129.764.483"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_15.jpg/nitelife-gallery-980-test/129.764.483"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_15.jpg/nitelife-gallery-1280-test/129.764.483"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_15.jpg/nitelife-gallery-1620-test/129.764.483"
                data-dl="/download/image/129.764.483/129764482-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_15.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_15.jpg/nitelife-gallery-980-test/129.764.483"
                data-slide-id="129764483"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.483" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_16.jpg/nitelife-gallery-680-test/129.764.486"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_16.jpg/nitelife-gallery-980-test/129.764.486"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_16.jpg/nitelife-gallery-1280-test/129.764.486"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_16.jpg/nitelife-gallery-1620-test/129.764.486"
                data-dl="/download/image/129.764.486/129764485-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_16.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_16.jpg/nitelife-gallery-980-test/129.764.486"
                data-slide-id="129764486"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.486" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_17.jpg/nitelife-gallery-680-test/129.764.489"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_17.jpg/nitelife-gallery-980-test/129.764.489"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_17.jpg/nitelife-gallery-1280-test/129.764.489"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_17.jpg/nitelife-gallery-1620-test/129.764.489"
                data-dl="/download/image/129.764.489/129764488-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_17.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_17.jpg/nitelife-gallery-980-test/129.764.489"
                data-slide-id="129764489"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.489" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_18.jpg/nitelife-gallery-680-test/129.764.492"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_18.jpg/nitelife-gallery-980-test/129.764.492"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_18.jpg/nitelife-gallery-1280-test/129.764.492"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_18.jpg/nitelife-gallery-1620-test/129.764.492"
                data-dl="/download/image/129.764.492/129764491-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_18.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_18.jpg/nitelife-gallery-980-test/129.764.492"
                data-slide-id="129764492"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.492" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_19.jpg/nitelife-gallery-680-test/129.764.495"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_19.jpg/nitelife-gallery-980-test/129.764.495"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_19.jpg/nitelife-gallery-1280-test/129.764.495"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_19.jpg/nitelife-gallery-1620-test/129.764.495"
                data-dl="/download/image/129.764.495/129764494-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_19.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_19.jpg/nitelife-gallery-980-test/129.764.495"
                data-slide-id="129764495"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.495" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_20.jpg/nitelife-gallery-680-test/129.764.501"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_20.jpg/nitelife-gallery-980-test/129.764.501"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_20.jpg/nitelife-gallery-1280-test/129.764.501"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_20.jpg/nitelife-gallery-1620-test/129.764.501"
                data-dl="/download/image/129.764.501/129764500-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_20.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_20.jpg/nitelife-gallery-980-test/129.764.501"
                data-slide-id="129764501"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.501" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_21.jpg/nitelife-gallery-680-test/129.764.504"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_21.jpg/nitelife-gallery-980-test/129.764.504"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_21.jpg/nitelife-gallery-1280-test/129.764.504"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_21.jpg/nitelife-gallery-1620-test/129.764.504"
                data-dl="/download/image/129.764.504/129764503-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_21.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_21.jpg/nitelife-gallery-980-test/129.764.504"
                data-slide-id="129764504"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.504" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_22.jpg/nitelife-gallery-680-test/129.764.507"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_22.jpg/nitelife-gallery-980-test/129.764.507"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_22.jpg/nitelife-gallery-1280-test/129.764.507"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_22.jpg/nitelife-gallery-1620-test/129.764.507"
                data-dl="/download/image/129.764.507/129764506-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_22.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_22.jpg/nitelife-gallery-980-test/129.764.507"
                data-slide-id="129764507"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.507" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_23.jpg/nitelife-gallery-680-test/129.764.510"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_23.jpg/nitelife-gallery-980-test/129.764.510"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_23.jpg/nitelife-gallery-1280-test/129.764.510"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_23.jpg/nitelife-gallery-1620-test/129.764.510"
                data-dl="/download/image/129.764.510/129764509-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_23.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_23.jpg/nitelife-gallery-980-test/129.764.510"
                data-slide-id="129764510"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.510" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_24.jpg/nitelife-gallery-680-test/129.764.513"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_24.jpg/nitelife-gallery-980-test/129.764.513"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_24.jpg/nitelife-gallery-1280-test/129.764.513"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_24.jpg/nitelife-gallery-1620-test/129.764.513"
                data-dl="/download/image/129.764.513/129764512-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_24.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_24.jpg/nitelife-gallery-980-test/129.764.513"
                data-slide-id="129764513"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.513" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_25.jpg/nitelife-gallery-680-test/129.764.516"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_25.jpg/nitelife-gallery-980-test/129.764.516"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_25.jpg/nitelife-gallery-1280-test/129.764.516"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_25.jpg/nitelife-gallery-1620-test/129.764.516"
                data-dl="/download/image/129.764.516/129764515-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_25.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_25.jpg/nitelife-gallery-980-test/129.764.516"
                data-slide-id="129764516"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.516" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_26.jpg/nitelife-gallery-680-test/129.764.519"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_26.jpg/nitelife-gallery-980-test/129.764.519"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_26.jpg/nitelife-gallery-1280-test/129.764.519"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_26.jpg/nitelife-gallery-1620-test/129.764.519"
                data-dl="/download/image/129.764.519/129764518-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_26.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_26.jpg/nitelife-gallery-980-test/129.764.519"
                data-slide-id="129764519"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.519" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_27.jpg/nitelife-gallery-680-test/129.764.522"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_27.jpg/nitelife-gallery-980-test/129.764.522"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_27.jpg/nitelife-gallery-1280-test/129.764.522"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_27.jpg/nitelife-gallery-1620-test/129.764.522"
                data-dl="/download/image/129.764.522/129764521-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_27.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_27.jpg/nitelife-gallery-980-test/129.764.522"
                data-slide-id="129764522"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.522" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_28.jpg/nitelife-gallery-680-test/129.764.525"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_28.jpg/nitelife-gallery-980-test/129.764.525"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_28.jpg/nitelife-gallery-1280-test/129.764.525"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_28.jpg/nitelife-gallery-1620-test/129.764.525"
                data-dl="/download/image/129.764.525/129764524-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_28.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_28.jpg/nitelife-gallery-980-test/129.764.525"
                data-slide-id="129764525"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.525" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_29.jpg/nitelife-gallery-680-test/129.764.528"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_29.jpg/nitelife-gallery-980-test/129.764.528"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_29.jpg/nitelife-gallery-1280-test/129.764.528"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_29.jpg/nitelife-gallery-1620-test/129.764.528"
                data-dl="/download/image/129.764.528/129764527-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_29.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_29.jpg/nitelife-gallery-980-test/129.764.528"
                data-slide-id="129764528"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.528" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_30.jpg/nitelife-gallery-680-test/129.764.534"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_30.jpg/nitelife-gallery-980-test/129.764.534"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_30.jpg/nitelife-gallery-1280-test/129.764.534"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_30.jpg/nitelife-gallery-1620-test/129.764.534"
                data-dl="/download/image/129.764.534/129764533-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_30.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_30.jpg/nitelife-gallery-980-test/129.764.534"
                data-slide-id="129764534"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.534" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_31.jpg/nitelife-gallery-680-test/129.764.537"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_31.jpg/nitelife-gallery-980-test/129.764.537"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_31.jpg/nitelife-gallery-1280-test/129.764.537"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_31.jpg/nitelife-gallery-1620-test/129.764.537"
                data-dl="/download/image/129.764.537/129764536-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_31.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_31.jpg/nitelife-gallery-980-test/129.764.537"
                data-slide-id="129764537"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.537" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_32.jpg/nitelife-gallery-680-test/129.764.540"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_32.jpg/nitelife-gallery-980-test/129.764.540"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_32.jpg/nitelife-gallery-1280-test/129.764.540"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_32.jpg/nitelife-gallery-1620-test/129.764.540"
                data-dl="/download/image/129.764.540/129764539-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_32.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_32.jpg/nitelife-gallery-980-test/129.764.540"
                data-slide-id="129764540"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.540" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_33.jpg/nitelife-gallery-680-test/129.764.543"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_33.jpg/nitelife-gallery-980-test/129.764.543"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_33.jpg/nitelife-gallery-1280-test/129.764.543"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_33.jpg/nitelife-gallery-1620-test/129.764.543"
                data-dl="/download/image/129.764.543/129764542-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_33.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_33.jpg/nitelife-gallery-980-test/129.764.543"
                data-slide-id="129764543"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.543" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_34.jpg/nitelife-gallery-680-test/129.764.546"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_34.jpg/nitelife-gallery-980-test/129.764.546"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_34.jpg/nitelife-gallery-1280-test/129.764.546"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_34.jpg/nitelife-gallery-1620-test/129.764.546"
                data-dl="/download/image/129.764.546/129764545-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_34.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_34.jpg/nitelife-gallery-980-test/129.764.546"
                data-slide-id="129764546"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.546" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_35.jpg/nitelife-gallery-680-test/129.764.549"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_35.jpg/nitelife-gallery-980-test/129.764.549"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_35.jpg/nitelife-gallery-1280-test/129.764.549"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_35.jpg/nitelife-gallery-1620-test/129.764.549"
                data-dl="/download/image/129.764.549/129764548-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_35.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_35.jpg/nitelife-gallery-980-test/129.764.549"
                data-slide-id="129764549"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.549" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_36.jpg/nitelife-gallery-680-test/129.764.552"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_36.jpg/nitelife-gallery-980-test/129.764.552"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_36.jpg/nitelife-gallery-1280-test/129.764.552"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_36.jpg/nitelife-gallery-1620-test/129.764.552"
                data-dl="/download/image/129.764.552/129764551-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_36.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_36.jpg/nitelife-gallery-980-test/129.764.552"
                data-slide-id="129764552"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.552" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_37.jpg/nitelife-gallery-680-test/129.764.566"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_37.jpg/nitelife-gallery-980-test/129.764.566"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_37.jpg/nitelife-gallery-1280-test/129.764.566"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_37.jpg/nitelife-gallery-1620-test/129.764.566"
                data-dl="/download/image/129.764.566/129764554-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_37.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_37.jpg/nitelife-gallery-980-test/129.764.566"
                data-slide-id="129764566"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.566" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_38.jpg/nitelife-gallery-680-test/129.764.574"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_38.jpg/nitelife-gallery-980-test/129.764.574"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_38.jpg/nitelife-gallery-1280-test/129.764.574"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_38.jpg/nitelife-gallery-1620-test/129.764.574"
                data-dl="/download/image/129.764.574/129764570-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_38.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_38.jpg/nitelife-gallery-980-test/129.764.574"
                data-slide-id="129764574"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.574" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_39.jpg/nitelife-gallery-680-test/129.764.577"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_39.jpg/nitelife-gallery-980-test/129.764.577"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_39.jpg/nitelife-gallery-1280-test/129.764.577"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_39.jpg/nitelife-gallery-1620-test/129.764.577"
                data-dl="/download/image/129.764.577/129764576-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_39.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_39.jpg/nitelife-gallery-980-test/129.764.577"
                data-slide-id="129764577"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.577" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_40.jpg/nitelife-gallery-680-test/129.764.583"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_40.jpg/nitelife-gallery-980-test/129.764.583"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_40.jpg/nitelife-gallery-1280-test/129.764.583"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_40.jpg/nitelife-gallery-1620-test/129.764.583"
                data-dl="/download/image/129.764.583/129764582-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_40.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_40.jpg/nitelife-gallery-980-test/129.764.583"
                data-slide-id="129764583"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.583" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_41.jpg/nitelife-gallery-680-test/129.764.586"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_41.jpg/nitelife-gallery-980-test/129.764.586"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_41.jpg/nitelife-gallery-1280-test/129.764.586"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_41.jpg/nitelife-gallery-1620-test/129.764.586"
                data-dl="/download/image/129.764.586/129764585-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_41.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_41.jpg/nitelife-gallery-980-test/129.764.586"
                data-slide-id="129764586"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.586" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_42.jpg/nitelife-gallery-680-test/129.764.589"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_42.jpg/nitelife-gallery-980-test/129.764.589"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_42.jpg/nitelife-gallery-1280-test/129.764.589"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_42.jpg/nitelife-gallery-1620-test/129.764.589"
                data-dl="/download/image/129.764.589/129764588-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_42.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_42.jpg/nitelife-gallery-980-test/129.764.589"
                data-slide-id="129764589"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.589" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_43.jpg/nitelife-gallery-680-test/129.764.592"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_43.jpg/nitelife-gallery-980-test/129.764.592"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_43.jpg/nitelife-gallery-1280-test/129.764.592"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_43.jpg/nitelife-gallery-1620-test/129.764.592"
                data-dl="/download/image/129.764.592/129764591-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_43.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_43.jpg/nitelife-gallery-980-test/129.764.592"
                data-slide-id="129764592"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.592" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_44.jpg/nitelife-gallery-680-test/129.764.595"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_44.jpg/nitelife-gallery-980-test/129.764.595"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_44.jpg/nitelife-gallery-1280-test/129.764.595"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_44.jpg/nitelife-gallery-1620-test/129.764.595"
                data-dl="/download/image/129.764.595/129764594-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_44.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_44.jpg/nitelife-gallery-980-test/129.764.595"
                data-slide-id="129764595"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.595" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_45.jpg/nitelife-gallery-680-test/129.764.598"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_45.jpg/nitelife-gallery-980-test/129.764.598"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_45.jpg/nitelife-gallery-1280-test/129.764.598"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_45.jpg/nitelife-gallery-1620-test/129.764.598"
                data-dl="/download/image/129.764.598/129764597-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_45.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_45.jpg/nitelife-gallery-980-test/129.764.598"
                data-slide-id="129764598"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.598" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_46.jpg/nitelife-gallery-680-test/129.764.601"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_46.jpg/nitelife-gallery-980-test/129.764.601"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_46.jpg/nitelife-gallery-1280-test/129.764.601"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_46.jpg/nitelife-gallery-1620-test/129.764.601"
                data-dl="/download/image/129.764.601/129764600-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_46.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_46.jpg/nitelife-gallery-980-test/129.764.601"
                data-slide-id="129764601"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.601" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_47.jpg/nitelife-gallery-680-test/129.764.604"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_47.jpg/nitelife-gallery-980-test/129.764.604"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_47.jpg/nitelife-gallery-1280-test/129.764.604"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_47.jpg/nitelife-gallery-1620-test/129.764.604"
                data-dl="/download/image/129.764.604/129764603-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_47.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_47.jpg/nitelife-gallery-980-test/129.764.604"
                data-slide-id="129764604"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.604" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_48.jpg/nitelife-gallery-680-test/129.764.607"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_48.jpg/nitelife-gallery-980-test/129.764.607"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_48.jpg/nitelife-gallery-1280-test/129.764.607"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_48.jpg/nitelife-gallery-1620-test/129.764.607"
                data-dl="/download/image/129.764.607/129764606-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_48.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_48.jpg/nitelife-gallery-980-test/129.764.607"
                data-slide-id="129764607"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.607" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_49.jpg/nitelife-gallery-680-test/129.764.610"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_49.jpg/nitelife-gallery-980-test/129.764.610"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_49.jpg/nitelife-gallery-1280-test/129.764.610"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_49.jpg/nitelife-gallery-1620-test/129.764.610"
                data-dl="/download/image/129.764.610/129764609-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_49.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_49.jpg/nitelife-gallery-980-test/129.764.610"
                data-slide-id="129764610"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.610" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_50.jpg/nitelife-gallery-680-test/129.764.616"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_50.jpg/nitelife-gallery-980-test/129.764.616"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_50.jpg/nitelife-gallery-1280-test/129.764.616"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_50.jpg/nitelife-gallery-1620-test/129.764.616"
                data-dl="/download/image/129.764.616/129764615-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_50.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_50.jpg/nitelife-gallery-980-test/129.764.616"
                data-slide-id="129764616"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.616" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_51.jpg/nitelife-gallery-680-test/129.764.619"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_51.jpg/nitelife-gallery-980-test/129.764.619"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_51.jpg/nitelife-gallery-1280-test/129.764.619"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_51.jpg/nitelife-gallery-1620-test/129.764.619"
                data-dl="/download/image/129.764.619/129764618-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_51.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_51.jpg/nitelife-gallery-980-test/129.764.619"
                data-slide-id="129764619"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.619" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_52.jpg/nitelife-gallery-680-test/129.764.622"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_52.jpg/nitelife-gallery-980-test/129.764.622"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_52.jpg/nitelife-gallery-1280-test/129.764.622"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_52.jpg/nitelife-gallery-1620-test/129.764.622"
                data-dl="/download/image/129.764.622/129764621-joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_52.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-x-mas_session_im_warehouse_in_st_poelten_25_12_2018_52.jpg/nitelife-gallery-980-test/129.764.622"
                data-slide-id="129764622"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/129.765.369/129.764.622" />
            
            <div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-photos">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/event-fotos">
                    Mehr Party-Fotos                    </a>
            </h2>
</header>
                <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="129765049"
    data-publishdate="1545719039">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images04.nitelife.noen.at/joschi_haiden-die_grosse_vorsilvesterparty_in_der_eventstage_in_krems_25_12_2018_1.jpg/nitelife-teaser-col-3/129.763.785" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Krems -                                 25.12.2018                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Die Grosse Vorsilvesterparty            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Die Grosse Vorsilvesterparty" href="https://nitelife.noen.at/event-fotos/nitelife-at-die-grosse-vorsilvesterparty-in-der-eventstage-krems-25-12-2018-krems-eventstage-krems-fotos-129765049" data-object-id="129765049" itemprop="url">
            <span>
                Zum Beitrag: Die Grosse Vorsilvesterparty            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="129520455"
    data-publishdate="1545471974">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images04.nitelife.noen.at/joschi_haiden-oe3-weihnachtswunder_am_christkindlmarkt_st_poelten_22_12_2018_1.jpg/nitelife-teaser-col-3/129.512.689" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                St. Pölten -                                 22.12.2018                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Ö3-Weihnachtswunder am Christkindlmarkt St.Pölten            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Ö3-Weihnachtswunder am Christkindlmarkt St.Pölten" href="https://nitelife.noen.at/event-fotos/nitelife-at-oe3-weihnachtswunder-am-christkindlmarkt-st-poelten-22-12-2018-st-poelten-fotos-rathausplatz-st-poelten-christkindlmarkt-st-poelten-oe3-weihnachtswunder-129520455" data-object-id="129520455" itemprop="url">
            <span>
                Zum Beitrag: Ö3-Weihnachtswunder am Christkindlmarkt St.Pölten            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="129520401"
    data-publishdate="1545471843">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/joschi_haiden-die_remise-hohoho-the_big_xmas_warm_up_in_amstetten_22_12_2018_1.jpg/nitelife-teaser-col-3/129.511.613" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Amstetten -                                 22.12.2018                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Die Remise - HoHoHo - The Big Xmas Warm Up            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Die Remise - HoHoHo - The Big Xmas Warm Up" href="https://nitelife.noen.at/event-fotos/nitelife-at-die-remise-hohoho-the-big-xmas-warm-up-in-amstetten-22-12-2018-amstetten-die-remise-fotos-129520401" data-object-id="129520401" itemprop="url">
            <span>
                Zum Beitrag: Die Remise - HoHoHo - The Big Xmas Warm Up            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at/fotos">
                    Mehr Fotos aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4furhg125rfcn9smirh"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124225790"
    data-publishdate="1542038655">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/Ball_03.JPG/teaser-col-3/124.225.055" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Fotostrecke        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </h2>
        
                    <a class="teaser__link" title="BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;" href="https://www.noen.at/ybbstal/fotostrecke-brg-waidhofen-feierte-ball-im-wilden-westen-fotos-brg-waidhofen-124225790" data-object-id="124225790" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4furhg125rfcn9smirh').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4furhg125rfcn9smirh .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4furhg125rfcn9smirh"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124201506"
    data-publishdate="1542027928">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/novemberfest+p%C3%B6bring+%282018%29+-+1.JPG/teaser-col-3/124.201.452" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Fotostrecke        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </h2>
        
                    <a class="teaser__link" title="Heiß in den Winter: Partytiger feierten in Pöbring" href="https://www.noen.at/melk/fotostrecke-heiss-in-den-winter-partytiger-feierten-in-poebring-fotos-kj-poebring-124201506" data-object-id="124201506" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4furhg125rfcn9smirh').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4furhg125rfcn9smirh .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4furhg125rfcn9smirh"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="119644252"
    data-publishdate="1539584035">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/Foto+6+M%C3%A4dels.JPG/teaser-col-3/119.644.172" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Kaumberg        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Landjugend lud zur Erntedankparty            </span>
        </h2>
        
                    <a class="teaser__link" title="Landjugend lud zur Erntedankparty" href="https://www.noen.at/lilienfeld/kaumberg-landjugend-lud-zur-erntedankparty-landjugend-fotos-erntedankparty-landjugend-kaumberg-119644252" data-object-id="119644252" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Landjugend lud zur Erntedankparty            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4furhg125rfcn9smirh').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4furhg125rfcn9smirh .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>

<div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-stories">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/lifestyle">
                    Best of Lifestyle                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="127338374"
    data-publishdate="1543916716">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/shutterstock_1213558789.jpg/nitelife-teaser-col-3/127.338.367" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Neue Bands bekanntgegeben                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Slayer und Smashing Pumpkins am Nova Rock            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Slayer und Smashing Pumpkins am Nova Rock" href="https://nitelife.noen.at/lifestyle/neue-bands-bekanntgegeben-slayer-und-smashing-pumpkins-am-nova-rock-burgenland-konzert-pop-rock-and-roll-wien-nova-rock-2019-nova-rock-127338374" data-object-id="127338374" itemprop="url">
            <span>
                Zum Beitrag: Slayer und Smashing Pumpkins am Nova Rock            </span>
        </a>
            </article>

<div class="contented-ad contentgarden-ad pos4furhg125rfcn9smirh">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4255735"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function() {
                if ($('.contented-ad.pos4furhg125rfcn9smirh').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://nitelife.noen.at/_ajax/cad-position/47.108.512/127.338.374/col-3",
                        success: function(data) {
                            if ($('.contented-ad.pos4furhg125rfcn9smirh').data('fallback') != 'true') {
                                $('.contented-ad.pos4furhg125rfcn9smirh').parent().append(data);
                                $('.contented-ad.pos4furhg125rfcn9smirh').attr('style', 'display: none !important');
                                $('.contented-ad.pos4furhg125rfcn9smirh').data('fallback', 'true');
                            }
                        }
                    });
                }
            }, 200);
        });
    </script>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="125913062"
    data-publishdate="1542868187">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/63690011445589970_BLD_Online.jpg/nitelife-teaser-col-3/125.836.001" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Solo-Sechser zu 14,9 Mio.                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Siebenfachjackpot von Waldviertler geknackt!            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Siebenfachjackpot von Waldviertler geknackt!" href="https://nitelife.noen.at/lifestyle/solo-sechser-zu-14-9-mio-siebenfachjackpot-von-waldviertler-geknackt-gluecksspiele-wien-oesterreichische-lotterien-125913062" data-object-id="125913062" itemprop="url">
            <span>
                Zum Beitrag: Siebenfachjackpot von Waldviertler geknackt!            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at">
                    Top-Stories aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4furhg125rfcn9smirh"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="128186333"
    data-publishdate="1544929200">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/440_0008_7447511_ybb50wai_kultur_richthammer.jpg/teaser-col-3/128.155.976" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Waidhofen/Ybbs        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Black Creek Festival: Düster, laut und knallhart            </span>
        </h2>
        
                    <a class="teaser__link" title="Black Creek Festival: Düster, laut und knallhart" href="https://www.noen.at/ybbstal/waidhofen-ybbs-black-creek-festival-duester-laut-und-knallhart-black-creek-festival-richthammer-128186333" data-object-id="128186333" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Black Creek Festival: Düster, laut und knallhart            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4furhg125rfcn9smirh').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4furhg125rfcn9smirh .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4furhg125rfcnlq5jrh"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="126410207"
    data-publishdate="1543379640">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images05.nitelife.noen.at/440_0008_7435554_kre48bueffel_kre.jpg/teaser-col-3/126.406.240" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Krems        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Kurios: Eine Million Klicks für Traktor-Song            </span>
        </h2>
        
                    <a class="teaser__link" title="Kurios: Eine Million Klicks für Traktor-Song" href="https://www.noen.at/krems/krems-kurios-eine-million-klicks-fuer-traktor-song-lorenz-bueffel-mallorca-youtube-126410207" data-object-id="126410207" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Kurios: Eine Million Klicks für Traktor-Song            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4furhg125rfcnlq5jrh').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4furhg125rfcnlq5jrh .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4furhg125rfco1nkkrh"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="123744760"
    data-publishdate="1541761200">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/bvbaden_press_016.jpg/teaser-col-3/123.744.181" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Beachvolleyball         </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Baden bekommt Zuschlag für U18-Europameisterschaft            </span>
        </h2>
        
                    <a class="teaser__link" title="Baden bekommt Zuschlag für U18-Europameisterschaft" href="https://www.noen.at/baden/beachvolleyball-baden-bekommt-zuschlag-fuer-u18-europameisterschaft-beachvolleyball-cev-baden-masters-u18-europameisterschaft-123744760" data-object-id="123744760" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Baden bekommt Zuschlag für U18-Europameisterschaft            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4furhg125rfco1nkkrh').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4furhg125rfco1nkkrh .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>
    </div>
        <div class="gallery-data">
            <h2 itemprop="name" class="gallery-data__title">
                X-MAS Session - 25.12.2018            </h2>
            <div class="gallery-image-counts gallery-data__counter">
                <span id="gallery-image-current-129765369-129765369" class="gallery-data__counter__current">1</span>
                /
                54            </div>
            <a href="#" class="gallery-data__fb-share icon-facebook-1"><span>FB-Share</span></a>
            <a href="#" class="gallery-data__mail-share icon-mail-alt"><span>Email</span></a>
            <div class="addthis_inline_share_toolbox"></div>

            <div class="gallery-data__interact">
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="129765369" data-rating-type="1" href="#">legendär<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="129765369" data-rating-type="2" href="#">ups<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="129765369" data-rating-type="3" href="#">süß<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="129765369" data-rating-type="4" href="#">fesch<span></span></a>
                                    <a class="gallery-data__interact__btn gallery-data__interact__btn--privacy" href="https://nitelife.noen.at/datenschutz/nitelife-at-datenschutzerklaerung-94032303" title="Datenschutz">Datenschutz</a>
                                <a class="gallery-data__interact__btn gallery-data__interact__btn--download icon-download" href="#" title="Download" download>Download</a>

            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-129765369-129765369">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-129765369-129765369">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="slideshow-right">

        <div class="box col-4 event-calendar" id="event-calendar-4furhg125rfcodl3lul">
    <div class="event-month active" data-month="12-2018">
        <header class="event-month__header">
            <span class="prev icon icon-left-open"></span>
            <span class="event-month__header-name">Dezember</span>
            <span class="next icon icon-right-open"></span>
        </header>
        <div class="event-month__body">
            <ul class='weekdays'>
                <li>Mo</li>
                <li>Di</li>
                <li>Mi</li>
                <li>Do</li>
                <li class="weekend weekend--day">Fr</li>
                <li class="weekend weekend--day">Sa</li>
                <li>So</li>
            </ul>
            <ul>
                                                                                                                                                                                                                                        <li class="event-day">
                                                                    <span>26</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>27</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>28</span>
                                                            </li>
                                                                                                                                        <li class="event-day event">
                                                                    <a href="/event-kalender/2018/11/29">29</a>
                                                            </li>
                                                                                                                                        <li class="event-day weekend event">
                                                                    <a href="/event-kalender/2018/11/30">30</a>
                                                            </li>
                                                                                                                <li class="event-day weekend event">
                                                    <a href="/event-kalender/2018/12/01">1</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/12/02">2</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>3</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>4</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/12/05">5</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/12/06">6</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2018/12/07">7</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2018/12/08">8</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/12/09">9</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>10</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/12/11">11</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>12</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/12/13">13</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2018/12/14">14</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2018/12/15">15</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/12/16">16</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>17</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/12/18">18</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/12/19">19</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/12/20">20</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2018/12/21">21</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2018/12/22">22</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/12/23">23</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/12/24">24</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/12/25">25</a>
                                            </li>
                                                                                                                    <li class="event-day event today selected">
                                                    <a href="/event-kalender/2018/12/26">26</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/12/27">27</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2018/12/28">28</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2018/12/29">29</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>30</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/12/31">31</a>
                                            </li>
                                                                                                                                                                                    <li class="event-day event">
                                                                    <a href="/event-kalender/2019/01/01">1</a>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>2</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>3</span>
                                                            </li>
                                                                                                                                        <li class="event-day weekend event">
                                                                    <a href="/event-kalender/2019/01/04">4</a>
                                                            </li>
                                                                                                                                        <li class="event-day weekend event">
                                                                    <a href="/event-kalender/2019/01/05">5</a>
                                                            </li>
                                                                                                                                        <li class="event-day event">
                                                                    <a href="/event-kalender/2019/01/06">6</a>
                                                            </li>
                                                                                            </ul>
        </div>
    </div>
</div>

<script type="text/javascript">    (function () {
        var eventCalendar = new frontend.eventCalendar($('#event-calendar-4furhg125rfcodl3lul'), false);
    })();

</script>
                        <div class="box col-4 content-ad content-ad__pos1" id="pos4furhg465rfcsgp91b5" style="display: block !important;">
    <div class="additionAd" id="div-contentad_1">
<script>googletag.cmd.push(function() {googletag.display('div-contentad_1'); });</script>
</div>
</div>

        <div class="slideshow-right__slogan">
            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-slogan.svg" alt="Die Partyzone der NÖN" />
        </div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('129765369-129765369', 'https://nitelife.noen.at');
        if (!Cookiebot.consent.marketing) {
            $('.gallery-data__fb-share').remove();
        }
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);

        if ($('.slideshow-right .advertorial').length == 0) {
            $('.slideshow-right .event-calendar').css('bottom', '305px');
        }
    });
    $(window).on('load', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('resize', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });

</script>            </article>

            <script type="text/javascript">                $(document).trigger(frontend.events.CONTENT_LOADED);
            
</script>            <div class="clear"></div>
        </div>
        <footer class="footer-page no-print">

    </footer>
        <script type="text/javascript">            $(document).trigger(frontend.events.FOOTER_LOADED);
        
</script>    </div>
        
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/KulturUndFreizeit/Veranstaltungen";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atnoen", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin" // Privacy setting
        };
        iom.c(oewa_data,1);
        console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->
    
<iframe src="https://nitelife.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
</body>
</html>
