<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    <link rel="icon" type="image/x-icon" href="//nitelife.noen.at/images/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="//nitelife.noen.at/images/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon-precomposed" href="//nitelife.noen.at/images/favicons/apple-touch-icon-precomposed.png" />
    <link rel="icon" sizes="192x192" href="//nitelife.noen.at/images/favicons/android-chrome-192x192.png">
    <link rel="icon" sizes="128x128" href="//nitelife.noen.at/images/favicons/touch-icon-128x128.png">
    <link rel="icon" sizes="16x16" href="//nitelife.noen.at/images/favicons/favicon.ico">

    
<script>
	var mocaSlots = [];
    var tcfAvailable = false;
    var consent_state = 'undefined';
    var mocaTagLoaded = false;

    window.acomtag = window.acomtag || {};
    acomtag.data = acomtag.data || [];

	acomtag.data.push(['category',[		'fotos'	]]);
	acomtag.data.push(['topcategory',['news']]);
	acomtag.data.push(['pageType',['article']]);
</script>

<script id="moca-first-tag" data-src="https://mocafirst.at/moca.php?id=1000010" async></script>

<script type="text/javascript">
	function displayMocaSlot( slot_id ){
		var slot   = document.getElementById(slot_id);

		if (slot) {
			var script = slot.getAttribute('data-script');
			if (script) {
				console.log( String.fromCodePoint(0x2615) + ' [ads] displayMocaSlot - display ' + slot_id  );
				var newScriptTag = document.createElement('script');
				newScriptTag.async = true;
				newScriptTag.src   = script;
				slot.appendChild(newScriptTag);
				slot.parentNode.classList.remove('moca-uninitialized');
			}
		}
	}

	function displayMocaSlots( slotArray ){

		if ( 0 < slotArray.length ){

			slotArray.forEach( function( slot_id ) {
				displayMocaSlot( slot_id );
			});
			mocaSlots = [];
		}
	}

	function loadMocaTag() {
		var mocaTag_placeholder = document.getElementById('moca-first-tag');

		if (mocaTag_placeholder) {
			var mocaTag_script = mocaTag_placeholder.getAttribute('data-src');

			if (mocaTag_script) {
				var mocaTag_live = document.createElement('script');
				mocaTag_live.async = true;
				mocaTag_live.src = mocaTag_script;
				mocaTag_live.type = 'text/javascript';

				mocaTag_placeholder.parentNode.insertBefore(mocaTag_live, mocaTag_placeholder);
				mocaTag_placeholder.remove();

				mocaTag_live.addEventListener('load', () => {
					mocaTagLoaded = true;
					console.log(String.fromCodePoint(0x2615) + ' Header-Tag loaded');
					displayMocaSlots(mocaSlots);
				});
			}
		}
	}

</script>    
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
        if (Cookiebot.consent.marketing) { 
            CookieBot_accept_marketing(); 
        }
        else { 
            CookieBot_decline_marketing(); 
        }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
        acomtag.data.push(['consent',[consent_state]]);
        loadMocaTag();
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { 
            CookieBot_accept_marketing(); 
        }
        else { 
            CookieBot_decline_marketing(); 
        }
        acomtag.data.push(['consent',[consent_state]]);
        loadMocaTag();
    }

    function CookieBot_accept_marketing() {
        enableAddThis();
        enableFB();
        consent_state = 'true';
        tcfAvailable = true;
    }
    function CookieBot_decline_marketing() {
        consent_state = 'false';
        tcfAvailable = true;
    }

    function enableFB() {
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=622662471265193";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    }

    function enableGoogleAnalytics() {
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-1545105-3', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    }

        function enableGTM() {
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5F8XTNN');
    }
    
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" data-blockingmode="auto" type="text/javascript"></script>
    
    <script type="text/javascript" src="/_spunQ/js/cms.nitelife._js._vendor.lazyload/1.649.056.466">            
    </script>
    <!--[if lt IE 9]>
        <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.649.056.487"></script>
        <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/1.649.056.492" media="all">
    <![endif]-->
    <title>nitelife.at - Welcome to Bunnyland in Mank 16.04.2022 - nitelife.noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.nitelife/1.649.056.492" /><script type="text/javascript" src="/js/module/cms.nitelife/1.649.056.489"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/1.649.056.492" media="print">
    <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/1.649.056.492" media="all">
    <![endif]-->
    <!-- new Script for the OeWA-tracking -->
    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
    <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'GTM_spunq_type': 'SlideShow',        'GTM_spunq_pubdate': '2022-04-16 18:23',        'GTM_spunq_author': ' Joschi Haiden ',        'GTM_spunq_tags': 'fotos, Alte Bauhalle Mank, Redaktion',        'GTM_spunq_channel_home': 'Event-Fotos',        'GTM_spunq_channel_distributed': 'Melk',        'GTM_spunq_geotags': 'Mank',    });
</script>
                                    <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="Welcome to Bunnyland"/>
            <meta name="twitter:description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
                                                                    <meta name="twitter:image0:src" content="https://nitelife.noen.at/image/1920x1080-c-jpg/4055485/mank_16042022-165043_1.jpg"/>
                                                        <meta name="twitter:image1:src" content="https://nitelife.noen.at/image/1920x1080-c-jpg/4055496/mank_16042022-165043_2.jpg"/>
                                                        <meta name="twitter:image2:src" content="https://nitelife.noen.at/image/1920x1080-c-jpg/4055507/mank_16042022-165043_3.jpg"/>
                                                        <meta name="twitter:image3:src" content="https://nitelife.noen.at/image/1920x1080-c-jpg/4055519/mank_16042022-165043_4.jpg"/>
                                                            
        <link rel="alternate" href="https://m.nitelife.noen.at/event-fotos/nitelife-at-welcome-to-bunnyland-in-mank-16-04-2022-mank-fotos-alte-bauhalle-mank-redaktion-319556754" />

        <meta property="og:url" content="https://nitelife.noen.at/event-fotos/nitelife-at-welcome-to-bunnyland-in-mank-16-04-2022-mank-fotos-alte-bauhalle-mank-redaktion-319556754"/>
    <meta property="og:type" content="article" />

    <meta property="og:title" content="Welcome to Bunnyland"/>

    <meta property="og:image" content="https://nitelife.noen.at/image/1920x1080-c-jpg/4055485/mank_16042022-165043_1.jpg"/>
            <meta name="description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
    <meta property="og:description" content="Die Partyzone der NÖN" />
                    <meta name="keywords" content="fotos,Alte Bauhalle Mank,Redaktion" />
                                        <meta property="article:tag" content="fotos" />
                                                <meta property="article:tag" content="Alte Bauhalle Mank" />
                                                <meta property="article:tag" content="Redaktion" />
                                                <meta property="article:tag" content="Mank" />
                        <meta property="article:published_time" content="2022-04-16T18:23:21+02:00" />
    <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc')
        document.body.appendChild(addthisScript)
    }
</script>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc"></script>-->

    <script type="text/javascript" src="//tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('//tracking.noen.at/log.php', {
                channelId: 47030240,
                objectId: 319556754            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '663957670769543');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=663957670769543&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->    
    <!-- Emetriq - START -->
<script type="text/javascript">
    window._enqAdpParam = window._enqAdpParam || {};
    window._enqAdpParam.sid = 21979;
</script>
<script type="text/javascript" src="//dyn.emetriq.de/loader/21979/default.js"></script>
<!-- Emetriq - END -->

<script type="text/javascript">
            
    </script>
</head>
<body class="nitelife nitelife-frontpage-event-fotos article slideshow" data-channel="47030240">

    <div id="fb-root"></div>

            <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F8XTNN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
    
    <div class="wrapper">
        <header class="header-main no-print">
        <nav class="nav-main nav-main--slideshow">
        <ul>
            <li class="nav-main__item nav-main__item--logo">
                <a href="http://nitelife.noen.at">
                                            <img src="//nitelife.noen.at/images/logos/logo-nitelife-vanilla.svg" alt="Nitelife.at" />
                                    </a>
            </li>
                                            <li class="nav-main__item nav-main__item--active">
                    <a href="https://nitelife.noen.at/event-fotos" target="" onclick=" " data-object-id="47030240">Fotos</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/events" target="" onclick=" " data-object-id="47030942">Events</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/gewinnspiele" target="" onclick=" " data-object-id="47031052">Gewinnspiele</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://www.noen.at/ticketshop" target="_blank" onclick=" " data-object-id="47028392">Tickets</a>                </li>
                        <li class="nav-main__item nav-main__item--search">
                <a href="javascript:" class="nav-main__search__link icon-search">
                    <span>
                        Suche
                    </span>
                </a>
                <div class="nav-main__search nav-main__search--hidden">
                    <a href="#" class="nav-main__search__cancel"></a>
                    <a href="#" class="nav-main__search__loader"></a>
                    <div class="nav-main__search__loadcontainer">
                        <div class="nav-main__search__loading"></div>
                    </div>
                    <input type="hidden" name="contentType" id="contentType" value="" />
                    <ul id="typeSelect">
                        <li class="selected" data-type="">Galerien/Artikel</li>
                        <li data-type="Event">Events</li>
                    </ul>
                    <input autocomplete="off" type="text" placeholder="Titel, Location oder Ort suchen..." class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="nav-main__search__button icon-search" />
                    <button class="nav-main__search__start icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
            <li class="nav-main__item nav-main__item--facebook">
                <div class="fb-follow" data-href="https://www.facebook.com/nitelife.at/" data-layout="button" data-size="small" data-show-faces="false"></div>
            </li>
        </ul>
    </nav>
                                                    <ul class="slideshow-tags">
                                                <li class="slideshow-tags__tag-hint">
                        Mehr zu:
                    </li>
                                                                        <li class="slideshow-tags__tag">
                        <a href="/hashtag/fotos">
                            fotos                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Alte+Bauhalle+Mank">
                            Alte Bauhalle Mank                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Redaktion">
                            Redaktion                        </a>
                     </li>
                                                        <li class="slideshow-tags__tag slideshow-tags__tag--location icon">
                    <a href="/suche/Mank" class="icon-location">
                        Mank                    </a>
                </li>
                                        <li class="slideshow-tags__author">
                    <a href="/autoren/joschi-haiden/74.215">
                        <span class="slideshow-tags__author__name">
                            Joschi Haiden                        </span>
                                                    <img class="slideshow-tags__author__picture" src="https://nitelife.noen.at/image/50x50-c-fffffff-jpg/1121666/nitelife_neu_joschi-haiden.jpg" alt="Profilbild Joschi Haiden" />
                                            </a>
                </li>
                                </ul>
    </header>
        <script type="text/javascript">            $(document).trigger(frontend.events.HEADER_LOADED);
        
</script>                <div class="maincontainer">
            <div class="box col-12 col--no-padding frontend-information" id="5ac7j5cjpe12u1bi">
            </div>
            
<article class="slideshow-body"
    itemscope
    itemtype="http://schema.org/Article">

                        <div id="gallery-container-319556754-319556754" class="gallery-container no-print" data-id="319556754">
    <div class="gallery slideshow-main">
        <div id="slider-319556754-319556754" class="image-slider 0">
                                <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055485/mank_16042022-165043_1.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055485/mank_16042022-165043_1.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055485/mank_16042022-165043_1.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055485/mank_16042022-165043_1.jpg"
                data-dl="/download/image/319.556.683"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055485/mank_16042022-165043_1.jpg"
                data-slide-id="319556683"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.683" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055496/mank_16042022-165043_2.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055496/mank_16042022-165043_2.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055496/mank_16042022-165043_2.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055496/mank_16042022-165043_2.jpg"
                data-dl="/download/image/319.556.684"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055496/mank_16042022-165043_2.jpg"
                data-slide-id="319556684"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.684" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055507/mank_16042022-165043_3.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055507/mank_16042022-165043_3.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055507/mank_16042022-165043_3.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055507/mank_16042022-165043_3.jpg"
                data-dl="/download/image/319.556.685"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055507/mank_16042022-165043_3.jpg"
                data-slide-id="319556685"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.685" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055519/mank_16042022-165043_4.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055519/mank_16042022-165043_4.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055519/mank_16042022-165043_4.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055519/mank_16042022-165043_4.jpg"
                data-dl="/download/image/319.556.686"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055519/mank_16042022-165043_4.jpg"
                data-slide-id="319556686"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.686" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055530/mank_16042022-165043_5.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055530/mank_16042022-165043_5.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055530/mank_16042022-165043_5.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055530/mank_16042022-165043_5.jpg"
                data-dl="/download/image/319.556.687"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055530/mank_16042022-165043_5.jpg"
                data-slide-id="319556687"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.687" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055541/mank_16042022-165043_6.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055541/mank_16042022-165043_6.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055541/mank_16042022-165043_6.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055541/mank_16042022-165043_6.jpg"
                data-dl="/download/image/319.556.688"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055541/mank_16042022-165043_6.jpg"
                data-slide-id="319556688"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.688" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055552/mank_16042022-165043_7.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055552/mank_16042022-165043_7.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055552/mank_16042022-165043_7.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055552/mank_16042022-165043_7.jpg"
                data-dl="/download/image/319.556.689"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055552/mank_16042022-165043_7.jpg"
                data-slide-id="319556689"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.689" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055555/mank_16042022-165043_8.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055555/mank_16042022-165043_8.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055555/mank_16042022-165043_8.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055555/mank_16042022-165043_8.jpg"
                data-dl="/download/image/319.556.690"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055555/mank_16042022-165043_8.jpg"
                data-slide-id="319556690"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.690" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055556/mank_16042022-165043_9.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055556/mank_16042022-165043_9.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055556/mank_16042022-165043_9.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055556/mank_16042022-165043_9.jpg"
                data-dl="/download/image/319.556.691"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055556/mank_16042022-165043_9.jpg"
                data-slide-id="319556691"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.691" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055486/mank_16042022-165043_10.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055486/mank_16042022-165043_10.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055486/mank_16042022-165043_10.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055486/mank_16042022-165043_10.jpg"
                data-dl="/download/image/319.556.692"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055486/mank_16042022-165043_10.jpg"
                data-slide-id="319556692"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.692" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055487/mank_16042022-165043_11.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055487/mank_16042022-165043_11.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055487/mank_16042022-165043_11.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055487/mank_16042022-165043_11.jpg"
                data-dl="/download/image/319.556.693"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055487/mank_16042022-165043_11.jpg"
                data-slide-id="319556693"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.693" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055488/mank_16042022-165043_12.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055488/mank_16042022-165043_12.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055488/mank_16042022-165043_12.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055488/mank_16042022-165043_12.jpg"
                data-dl="/download/image/319.556.694"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055488/mank_16042022-165043_12.jpg"
                data-slide-id="319556694"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.694" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055489/mank_16042022-165043_13.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055489/mank_16042022-165043_13.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055489/mank_16042022-165043_13.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055489/mank_16042022-165043_13.jpg"
                data-dl="/download/image/319.556.695"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055489/mank_16042022-165043_13.jpg"
                data-slide-id="319556695"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.695" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055490/mank_16042022-165043_14.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055490/mank_16042022-165043_14.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055490/mank_16042022-165043_14.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055490/mank_16042022-165043_14.jpg"
                data-dl="/download/image/319.556.696"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055490/mank_16042022-165043_14.jpg"
                data-slide-id="319556696"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.696" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055491/mank_16042022-165043_15.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055491/mank_16042022-165043_15.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055491/mank_16042022-165043_15.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055491/mank_16042022-165043_15.jpg"
                data-dl="/download/image/319.556.697"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055491/mank_16042022-165043_15.jpg"
                data-slide-id="319556697"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.697" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055492/mank_16042022-165043_16.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055492/mank_16042022-165043_16.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055492/mank_16042022-165043_16.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055492/mank_16042022-165043_16.jpg"
                data-dl="/download/image/319.556.698"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055492/mank_16042022-165043_16.jpg"
                data-slide-id="319556698"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.698" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055493/mank_16042022-165043_17.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055493/mank_16042022-165043_17.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055493/mank_16042022-165043_17.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055493/mank_16042022-165043_17.jpg"
                data-dl="/download/image/319.556.699"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055493/mank_16042022-165043_17.jpg"
                data-slide-id="319556699"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.699" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055494/mank_16042022-165043_18.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055494/mank_16042022-165043_18.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055494/mank_16042022-165043_18.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055494/mank_16042022-165043_18.jpg"
                data-dl="/download/image/319.556.700"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055494/mank_16042022-165043_18.jpg"
                data-slide-id="319556700"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.700" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055495/mank_16042022-165043_19.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055495/mank_16042022-165043_19.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055495/mank_16042022-165043_19.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055495/mank_16042022-165043_19.jpg"
                data-dl="/download/image/319.556.701"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055495/mank_16042022-165043_19.jpg"
                data-slide-id="319556701"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.701" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055497/mank_16042022-165043_20.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055497/mank_16042022-165043_20.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055497/mank_16042022-165043_20.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055497/mank_16042022-165043_20.jpg"
                data-dl="/download/image/319.556.702"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055497/mank_16042022-165043_20.jpg"
                data-slide-id="319556702"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.702" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055498/mank_16042022-165043_21.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055498/mank_16042022-165043_21.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055498/mank_16042022-165043_21.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055498/mank_16042022-165043_21.jpg"
                data-dl="/download/image/319.556.703"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055498/mank_16042022-165043_21.jpg"
                data-slide-id="319556703"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.703" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055499/mank_16042022-165043_22.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055499/mank_16042022-165043_22.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055499/mank_16042022-165043_22.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055499/mank_16042022-165043_22.jpg"
                data-dl="/download/image/319.556.704"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055499/mank_16042022-165043_22.jpg"
                data-slide-id="319556704"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.704" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055500/mank_16042022-165043_23.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055500/mank_16042022-165043_23.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055500/mank_16042022-165043_23.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055500/mank_16042022-165043_23.jpg"
                data-dl="/download/image/319.556.705"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055500/mank_16042022-165043_23.jpg"
                data-slide-id="319556705"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.705" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055501/mank_16042022-165043_24.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055501/mank_16042022-165043_24.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055501/mank_16042022-165043_24.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055501/mank_16042022-165043_24.jpg"
                data-dl="/download/image/319.556.706"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055501/mank_16042022-165043_24.jpg"
                data-slide-id="319556706"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.706" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055502/mank_16042022-165043_25.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055502/mank_16042022-165043_25.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055502/mank_16042022-165043_25.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055502/mank_16042022-165043_25.jpg"
                data-dl="/download/image/319.556.707"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055502/mank_16042022-165043_25.jpg"
                data-slide-id="319556707"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.707" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055503/mank_16042022-165043_26.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055503/mank_16042022-165043_26.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055503/mank_16042022-165043_26.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055503/mank_16042022-165043_26.jpg"
                data-dl="/download/image/319.556.708"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055503/mank_16042022-165043_26.jpg"
                data-slide-id="319556708"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.708" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055504/mank_16042022-165043_27.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055504/mank_16042022-165043_27.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055504/mank_16042022-165043_27.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055504/mank_16042022-165043_27.jpg"
                data-dl="/download/image/319.556.709"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055504/mank_16042022-165043_27.jpg"
                data-slide-id="319556709"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.709" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055505/mank_16042022-165043_28.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055505/mank_16042022-165043_28.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055505/mank_16042022-165043_28.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055505/mank_16042022-165043_28.jpg"
                data-dl="/download/image/319.556.710"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055505/mank_16042022-165043_28.jpg"
                data-slide-id="319556710"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.710" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055506/mank_16042022-165043_29.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055506/mank_16042022-165043_29.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055506/mank_16042022-165043_29.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055506/mank_16042022-165043_29.jpg"
                data-dl="/download/image/319.556.711"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055506/mank_16042022-165043_29.jpg"
                data-slide-id="319556711"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.711" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055508/mank_16042022-165043_30.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055508/mank_16042022-165043_30.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055508/mank_16042022-165043_30.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055508/mank_16042022-165043_30.jpg"
                data-dl="/download/image/319.556.712"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055508/mank_16042022-165043_30.jpg"
                data-slide-id="319556712"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.712" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055509/mank_16042022-165043_31.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055509/mank_16042022-165043_31.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055509/mank_16042022-165043_31.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055509/mank_16042022-165043_31.jpg"
                data-dl="/download/image/319.556.713"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055509/mank_16042022-165043_31.jpg"
                data-slide-id="319556713"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.713" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055510/mank_16042022-165043_32.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055510/mank_16042022-165043_32.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055510/mank_16042022-165043_32.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055510/mank_16042022-165043_32.jpg"
                data-dl="/download/image/319.556.714"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055510/mank_16042022-165043_32.jpg"
                data-slide-id="319556714"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.714" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055511/mank_16042022-165043_33.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055511/mank_16042022-165043_33.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055511/mank_16042022-165043_33.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055511/mank_16042022-165043_33.jpg"
                data-dl="/download/image/319.556.715"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055511/mank_16042022-165043_33.jpg"
                data-slide-id="319556715"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.715" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055512/mank_16042022-165043_34.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055512/mank_16042022-165043_34.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055512/mank_16042022-165043_34.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055512/mank_16042022-165043_34.jpg"
                data-dl="/download/image/319.556.716"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055512/mank_16042022-165043_34.jpg"
                data-slide-id="319556716"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.716" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055513/mank_16042022-165043_35.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055513/mank_16042022-165043_35.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055513/mank_16042022-165043_35.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055513/mank_16042022-165043_35.jpg"
                data-dl="/download/image/319.556.717"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055513/mank_16042022-165043_35.jpg"
                data-slide-id="319556717"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.717" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055514/mank_16042022-165043_36.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055514/mank_16042022-165043_36.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055514/mank_16042022-165043_36.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055514/mank_16042022-165043_36.jpg"
                data-dl="/download/image/319.556.718"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055514/mank_16042022-165043_36.jpg"
                data-slide-id="319556718"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.718" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055515/mank_16042022-165043_37.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055515/mank_16042022-165043_37.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055515/mank_16042022-165043_37.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055515/mank_16042022-165043_37.jpg"
                data-dl="/download/image/319.556.719"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055515/mank_16042022-165043_37.jpg"
                data-slide-id="319556719"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.719" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055516/mank_16042022-165043_38.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055516/mank_16042022-165043_38.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055516/mank_16042022-165043_38.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055516/mank_16042022-165043_38.jpg"
                data-dl="/download/image/319.556.720"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055516/mank_16042022-165043_38.jpg"
                data-slide-id="319556720"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.720" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055518/mank_16042022-165043_39.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055518/mank_16042022-165043_39.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055518/mank_16042022-165043_39.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055518/mank_16042022-165043_39.jpg"
                data-dl="/download/image/319.556.721"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055518/mank_16042022-165043_39.jpg"
                data-slide-id="319556721"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.721" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055520/mank_16042022-165043_40.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055520/mank_16042022-165043_40.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055520/mank_16042022-165043_40.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055520/mank_16042022-165043_40.jpg"
                data-dl="/download/image/319.556.722"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055520/mank_16042022-165043_40.jpg"
                data-slide-id="319556722"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.722" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055521/mank_16042022-165043_41.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055521/mank_16042022-165043_41.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055521/mank_16042022-165043_41.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055521/mank_16042022-165043_41.jpg"
                data-dl="/download/image/319.556.723"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055521/mank_16042022-165043_41.jpg"
                data-slide-id="319556723"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.723" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055522/mank_16042022-165043_42.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055522/mank_16042022-165043_42.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055522/mank_16042022-165043_42.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055522/mank_16042022-165043_42.jpg"
                data-dl="/download/image/319.556.724"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055522/mank_16042022-165043_42.jpg"
                data-slide-id="319556724"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.724" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055523/mank_16042022-165043_43.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055523/mank_16042022-165043_43.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055523/mank_16042022-165043_43.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055523/mank_16042022-165043_43.jpg"
                data-dl="/download/image/319.556.725"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055523/mank_16042022-165043_43.jpg"
                data-slide-id="319556725"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.725" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055524/mank_16042022-165043_44.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055524/mank_16042022-165043_44.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055524/mank_16042022-165043_44.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055524/mank_16042022-165043_44.jpg"
                data-dl="/download/image/319.556.726"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055524/mank_16042022-165043_44.jpg"
                data-slide-id="319556726"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.726" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055525/mank_16042022-165043_45.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055525/mank_16042022-165043_45.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055525/mank_16042022-165043_45.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055525/mank_16042022-165043_45.jpg"
                data-dl="/download/image/319.556.727"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055525/mank_16042022-165043_45.jpg"
                data-slide-id="319556727"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.727" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055526/mank_16042022-165043_46.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055526/mank_16042022-165043_46.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055526/mank_16042022-165043_46.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055526/mank_16042022-165043_46.jpg"
                data-dl="/download/image/319.556.728"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055526/mank_16042022-165043_46.jpg"
                data-slide-id="319556728"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.728" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055527/mank_16042022-165043_47.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055527/mank_16042022-165043_47.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055527/mank_16042022-165043_47.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055527/mank_16042022-165043_47.jpg"
                data-dl="/download/image/319.556.729"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055527/mank_16042022-165043_47.jpg"
                data-slide-id="319556729"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.729" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055528/mank_16042022-165043_48.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055528/mank_16042022-165043_48.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055528/mank_16042022-165043_48.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055528/mank_16042022-165043_48.jpg"
                data-dl="/download/image/319.556.730"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055528/mank_16042022-165043_48.jpg"
                data-slide-id="319556730"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.730" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055529/mank_16042022-165043_49.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055529/mank_16042022-165043_49.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055529/mank_16042022-165043_49.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055529/mank_16042022-165043_49.jpg"
                data-dl="/download/image/319.556.731"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055529/mank_16042022-165043_49.jpg"
                data-slide-id="319556731"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.731" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055531/mank_16042022-165043_50.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055531/mank_16042022-165043_50.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055531/mank_16042022-165043_50.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055531/mank_16042022-165043_50.jpg"
                data-dl="/download/image/319.556.732"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055531/mank_16042022-165043_50.jpg"
                data-slide-id="319556732"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.732" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055532/mank_16042022-165043_51.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055532/mank_16042022-165043_51.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055532/mank_16042022-165043_51.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055532/mank_16042022-165043_51.jpg"
                data-dl="/download/image/319.556.733"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055532/mank_16042022-165043_51.jpg"
                data-slide-id="319556733"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.733" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055533/mank_16042022-165043_52.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055533/mank_16042022-165043_52.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055533/mank_16042022-165043_52.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055533/mank_16042022-165043_52.jpg"
                data-dl="/download/image/319.556.734"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055533/mank_16042022-165043_52.jpg"
                data-slide-id="319556734"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.734" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055534/mank_16042022-165043_53.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055534/mank_16042022-165043_53.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055534/mank_16042022-165043_53.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055534/mank_16042022-165043_53.jpg"
                data-dl="/download/image/319.556.735"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055534/mank_16042022-165043_53.jpg"
                data-slide-id="319556735"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.735" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055535/mank_16042022-165043_54.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055535/mank_16042022-165043_54.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055535/mank_16042022-165043_54.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055535/mank_16042022-165043_54.jpg"
                data-dl="/download/image/319.556.736"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055535/mank_16042022-165043_54.jpg"
                data-slide-id="319556736"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.736" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055536/mank_16042022-165043_55.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055536/mank_16042022-165043_55.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055536/mank_16042022-165043_55.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055536/mank_16042022-165043_55.jpg"
                data-dl="/download/image/319.556.737"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055536/mank_16042022-165043_55.jpg"
                data-slide-id="319556737"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.737" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055537/mank_16042022-165043_56.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055537/mank_16042022-165043_56.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055537/mank_16042022-165043_56.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055537/mank_16042022-165043_56.jpg"
                data-dl="/download/image/319.556.738"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055537/mank_16042022-165043_56.jpg"
                data-slide-id="319556738"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.738" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055538/mank_16042022-165043_57.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055538/mank_16042022-165043_57.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055538/mank_16042022-165043_57.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055538/mank_16042022-165043_57.jpg"
                data-dl="/download/image/319.556.739"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055538/mank_16042022-165043_57.jpg"
                data-slide-id="319556739"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.739" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055539/mank_16042022-165043_58.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055539/mank_16042022-165043_58.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055539/mank_16042022-165043_58.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055539/mank_16042022-165043_58.jpg"
                data-dl="/download/image/319.556.740"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055539/mank_16042022-165043_58.jpg"
                data-slide-id="319556740"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.740" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055540/mank_16042022-165043_59.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055540/mank_16042022-165043_59.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055540/mank_16042022-165043_59.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055540/mank_16042022-165043_59.jpg"
                data-dl="/download/image/319.556.741"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055540/mank_16042022-165043_59.jpg"
                data-slide-id="319556741"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.741" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055542/mank_16042022-165043_60.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055542/mank_16042022-165043_60.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055542/mank_16042022-165043_60.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055542/mank_16042022-165043_60.jpg"
                data-dl="/download/image/319.556.742"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055542/mank_16042022-165043_60.jpg"
                data-slide-id="319556742"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.742" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055543/mank_16042022-165043_61.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055543/mank_16042022-165043_61.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055543/mank_16042022-165043_61.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055543/mank_16042022-165043_61.jpg"
                data-dl="/download/image/319.556.743"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055543/mank_16042022-165043_61.jpg"
                data-slide-id="319556743"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.743" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055544/mank_16042022-165043_62.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055544/mank_16042022-165043_62.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055544/mank_16042022-165043_62.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055544/mank_16042022-165043_62.jpg"
                data-dl="/download/image/319.556.744"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055544/mank_16042022-165043_62.jpg"
                data-slide-id="319556744"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.744" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055545/mank_16042022-165043_63.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055545/mank_16042022-165043_63.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055545/mank_16042022-165043_63.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055545/mank_16042022-165043_63.jpg"
                data-dl="/download/image/319.556.745"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055545/mank_16042022-165043_63.jpg"
                data-slide-id="319556745"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.745" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055546/mank_16042022-165043_64.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055546/mank_16042022-165043_64.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055546/mank_16042022-165043_64.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055546/mank_16042022-165043_64.jpg"
                data-dl="/download/image/319.556.746"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055546/mank_16042022-165043_64.jpg"
                data-slide-id="319556746"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.746" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055547/mank_16042022-165043_65.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055547/mank_16042022-165043_65.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055547/mank_16042022-165043_65.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055547/mank_16042022-165043_65.jpg"
                data-dl="/download/image/319.556.747"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055547/mank_16042022-165043_65.jpg"
                data-slide-id="319556747"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.747" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055548/mank_16042022-165043_66.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055548/mank_16042022-165043_66.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055548/mank_16042022-165043_66.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055548/mank_16042022-165043_66.jpg"
                data-dl="/download/image/319.556.748"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055548/mank_16042022-165043_66.jpg"
                data-slide-id="319556748"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.748" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055549/mank_16042022-165043_67.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055549/mank_16042022-165043_67.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055549/mank_16042022-165043_67.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055549/mank_16042022-165043_67.jpg"
                data-dl="/download/image/319.556.749"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055549/mank_16042022-165043_67.jpg"
                data-slide-id="319556749"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.749" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055550/mank_16042022-165043_68.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055550/mank_16042022-165043_68.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055550/mank_16042022-165043_68.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055550/mank_16042022-165043_68.jpg"
                data-dl="/download/image/319.556.750"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055550/mank_16042022-165043_68.jpg"
                data-slide-id="319556750"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.750" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055551/mank_16042022-165043_69.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055551/mank_16042022-165043_69.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055551/mank_16042022-165043_69.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055551/mank_16042022-165043_69.jpg"
                data-dl="/download/image/319.556.751"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055551/mank_16042022-165043_69.jpg"
                data-slide-id="319556751"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.751" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055553/mank_16042022-165043_70.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055553/mank_16042022-165043_70.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055553/mank_16042022-165043_70.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055553/mank_16042022-165043_70.jpg"
                data-dl="/download/image/319.556.752"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055553/mank_16042022-165043_70.jpg"
                data-slide-id="319556752"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.752" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/4055554/mank_16042022-165043_71.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/4055554/mank_16042022-165043_71.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/4055554/mank_16042022-165043_71.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/4055554/mank_16042022-165043_71.jpg"
                data-dl="/download/image/319.556.753"
                data-src="https://nitelife.noen.at/image/980x653-jpg/4055554/mank_16042022-165043_71.jpg"
                data-slide-id="319556753"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/319.556.754/319.556.753" />
            
            <div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-photos">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/event-fotos">
                    Mehr Party-Fotos                    </a>
            </h2>
</header>
                <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="319371570"
    data-publishdate="1649939052">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/4054234/disco_concorde_14042022-074004_2.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Echsenbach -                                 14.04.2022                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                PAZOO &amp; die PARTY ANIMALS live at Concorde            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="PAZOO &amp; die PARTY ANIMALS live at Concorde" href="https://nitelife.noen.at/event-fotos/nitelife-at-pazoo-die-party-animals-live-at-concorde-in-gerweis-14-04-2022-echsenbach-fotos-concorde-gerweis-redaktion-319371570" data-object-id="319371570" itemprop="url">
            <span>
                Zum Beitrag: PAZOO &amp; die PARTY ANIMALS live at Concorde            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="318885968"
    data-publishdate="1649532277">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/4050712/ramzi_hamzaoui-juchee_auf_da_hee_2022-132123_72.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Euratsfeld -                                 09.04.2022                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Juchee auf da Hee 2022            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Juchee auf da Hee 2022" href="https://nitelife.noen.at/event-fotos/nitelife-at-juchee-auf-da-hee-2022-in-euratsfeld-09-04-2022-euratsfeld-landjugend-fotos-redaktion-landjugendfest-318885968" data-object-id="318885968" itemprop="url">
            <span>
                Zum Beitrag: Juchee auf da Hee 2022            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="318885296"
    data-publishdate="1649532095">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/4051037/traisen_09042022-205326_1.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Traisen -                                 09.04.2022                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                4. Comeback Party            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="4. Comeback Party" href="https://nitelife.noen.at/event-fotos/nitelife-at-4-comeback-party-in-traisen-09-04-2022-traisen-bauer-eventstadl-fotos-redaktion-318885296" data-object-id="318885296" itemprop="url">
            <span>
                Zum Beitrag: 4. Comeback Party            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at/fotos">
                    Mehr Fotos aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen3c21gfs6meoas7pq"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124225790"
    data-publishdate="1542038655">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/3546837/Ball_03.JPG"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Fotostrecke    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;        </span>
    </h2>
    
                    <a class="teaser__link" title="BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;" href="https://www.noen.at/ybbstal/fotostrecke-brg-waidhofen-feierte-ball-im-wilden-westen-fotos-brg-waidhofen-124225790" data-object-id="124225790" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen3c21gfs6meoas7pq').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen3c21gfs6meoas7pq .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen1fuii0p0std1g1cj"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124201506"
    data-publishdate="1542027928">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/3304233/novemberfest%20p%C3%B6bring%20%282018%29%20-%201.JPG"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Fotostrecke    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Heiß in den Winter: Partytiger feierten in Pöbring        </span>
    </h2>
    
                    <a class="teaser__link" title="Heiß in den Winter: Partytiger feierten in Pöbring" href="https://www.noen.at/melk/fotostrecke-heiss-in-den-winter-partytiger-feierten-in-poebring-fotos-kj-poebring-124201506" data-object-id="124201506" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen1fuii0p0std1g1cj').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen1fuii0p0std1g1cj .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen2ishm60m4hv7t2jj"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="119644252"
    data-publishdate="1539584035">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/1681327/Foto%206%20M%C3%A4dels.JPG"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Kaumberg    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Landjugend lud zur Erntedankparty        </span>
    </h2>
    
                    <a class="teaser__link" title="Landjugend lud zur Erntedankparty" href="https://www.noen.at/lilienfeld/kaumberg-landjugend-lud-zur-erntedankparty-landjugend-fotos-erntedankparty-landjugend-kaumberg-119644252" data-object-id="119644252" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Landjugend lud zur Erntedankparty            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen2ishm60m4hv7t2jj').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen2ishm60m4hv7t2jj .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>

<div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-stories">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/lifestyle">
                    Best of Lifestyle                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="319001904"
    data-publishdate="1649815500">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/4051742/440_0008_8326906_pur15reuter_c_dirk_bader_muenchen.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Mode und Fashion                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Martina Reuters Styling-Tipps: Richtig online shoppen            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Martina Reuters Styling-Tipps: Richtig online shoppen" href="https://www.noen.at/purkersdorf/mode-und-fashion-martina-reuters-styling-tipps-richtig-online-shoppen-purkersdorf-martina-reuter-styling-tipps-print-319001904" data-object-id="319001904" target="_blank" itemprop="url">
            <span>
                Zum Beitrag: Martina Reuters Styling-Tipps: Richtig online shoppen            </span>
        </a>
            </article>

<div class="contented-ad contentgarden-ad pos7lusn3rbdjv692vk">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4255735"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function() {
                if ($('.contented-ad.pos7lusn3rbdjv692vk').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://nitelife.noen.at/_ajax/cad-position/47.108.512/319.001.904/col-3",
                        success: function(data) {
                            if ($('.contented-ad.pos7lusn3rbdjv692vk').data('fallback') != 'true') {
                                $('.contented-ad.pos7lusn3rbdjv692vk').parent().append(data);
                                $('.contented-ad.pos7lusn3rbdjv692vk').attr('style', 'display: none !important');
                                $('.contented-ad.pos7lusn3rbdjv692vk').data('fallback', 'true');
                            }
                        }
                    });
                }
            }, 200);
        });
    </script>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="308648327"
    data-publishdate="1641817244">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/3996895/Bild1.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Daheim statt in der Disco                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                „Fortgehen ist trotz Corona möglich!“             </span>
        </h2>
            </div>
                    <a class="teaser__link" title="„Fortgehen ist trotz Corona möglich!“ " href="https://nitelife.noen.at/lifestyle/daheim-statt-in-der-disco-fortgehen-ist-trotz-corona-moeglich-corona-fortgehen-nofb-308648327" data-object-id="308648327" itemprop="url">
            <span>
                Zum Beitrag: „Fortgehen ist trotz Corona möglich!“             </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at">
                    Top-Stories aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen5opd0toupq3cr7nd"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="158433919"
    data-publishdate="1631195375">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/3341831/440_0008_7657180_ybb34_alicia_edelweiss.jpg"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Waidhofen - Porträt    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Alicia Edelweiss: Mit „Freak-Folk“ zur Elbphilharmonie        </span>
    </h2>
    
                    <a class="teaser__link" title="Alicia Edelweiss: Mit „Freak-Folk“ zur Elbphilharmonie" href="https://www.noen.at/ybbstal/waidhofen-portraet-alicia-edelweiss-mit-freak-folk-zur-elbphilharmonie-alicia-edelweiss-redaktion-158433919" data-object-id="158433919" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Alicia Edelweiss: Mit „Freak-Folk“ zur Elbphilharmonie            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen5opd0toupq3cr7nd').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen5opd0toupq3cr7nd .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen54nid8c1e16c9256"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="228523913"
    data-publishdate="1602728520">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/3070267/440_0008_7953270_hor42bho_dajo.jpg"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Triumph im Bademantel    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Maigener Johannes Gschweidl gewann Bandwettbewerb        </span>
    </h2>
    
                    <a class="teaser__link" title="Maigener Johannes Gschweidl gewann Bandwettbewerb" href="https://www.noen.at/horn/triumph-im-bademantel-maigener-johannes-gschweidl-gewann-bandwettbewerb-horn-johannes-gschweidl-bandwettbewerb-da-jo-print-228523913" data-object-id="228523913" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Maigener Johannes Gschweidl gewann Bandwettbewerb            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen54nid8c1e16c9256').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen54nid8c1e16c9256 .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen6tubpdda3s3r16o2"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="212533340"
    data-publishdate="1593569956">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/2656480/440_0008_7882071_mel27_ybbs_pulverfass.jpg"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Bermudadreieck/Bergland    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Bereit für Party: Pulverfass eröffnet wieder        </span>
    </h2>
    
                    <a class="teaser__link" title="Bereit für Party: Pulverfass eröffnet wieder" href="https://www.noen.at/melk/bermudadreieck-bergland-bereit-fuer-party-pulverfass-eroeffnet-wieder-bergland-ybbs-an-der-donau-pulverfass-disco-gastronomie-karl-draxler-partymeile-212533340" data-object-id="212533340" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Bereit für Party: Pulverfass eröffnet wieder            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen6tubpdda3s3r16o2').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen6tubpdda3s3r16o2 .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>
    </div>
        <div class="gallery-data">
            <h2 itemprop="name" class="gallery-data__title">
                Welcome to Bunnyland - 16.04.2022            </h2>
            <div class="gallery-image-counts gallery-data__counter">
                <span id="gallery-image-current-319556754-319556754" class="gallery-data__counter__current">1</span>
                /
                71            </div>
            <a href="#" class="gallery-data__fb-share icon-facebook-1"><span>FB-Share</span></a>
            <a href="#" class="gallery-data__mail-share icon-mail-alt"><span>Email</span></a>
            <div class="addthis_inline_share_toolbox"></div>

            <div class="gallery-data__interact">
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="319556754" data-rating-type="1" href="#">legendär<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="319556754" data-rating-type="2" href="#">ups<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="319556754" data-rating-type="3" href="#">süß<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="319556754" data-rating-type="4" href="#">fesch<span></span></a>
                                    <a class="gallery-data__interact__btn gallery-data__interact__btn--privacy" href="https://nitelife.noen.at/datenschutz/nitelife-at-datenschutzerklaerung-94032303" title="Datenschutz">Datenschutz</a>
                                <a class="gallery-data__interact__btn gallery-data__interact__btn--download icon-download" href="#" title="Download" download="nitelife-at-bild-dl.jpg">Download</a>

            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-319556754-319556754">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-319556754-319556754">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="slideshow-right">

        <div class="box col-4 event-calendar" id="event-calendar-5bpte3qpatj4o7d7">
    <div class="event-month active" data-month="4-2022">
        <header class="event-month__header">
            <span class="prev icon icon-left-open"></span>
            <span class="event-month__header-name">April</span>
            <span class="next icon icon-right-open"></span>
        </header>
        <div class="event-month__body">
            <ul class='weekdays'>
                <li>Mo</li>
                <li>Di</li>
                <li>Mi</li>
                <li>Do</li>
                <li class="weekend weekend--day">Fr</li>
                <li class="weekend weekend--day">Sa</li>
                <li>So</li>
            </ul>
            <ul>
                                                                                                                                                                                                                                        <li class="event-day">
                                                                    <span>28</span>
                                                            </li>
                                                                                                                                        <li class="event-day event">
                                                                    <a href="/event-kalender/2022/03/29">29</a>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>30</span>
                                                            </li>
                                                                                                                                        <li class="event-day event">
                                                                    <a href="/event-kalender/2022/03/31">31</a>
                                                            </li>
                                                                                                                <li class="event-day weekend event">
                                                    <a href="/event-kalender/2022/04/01">1</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2022/04/02">2</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>3</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2022/04/04">4</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2022/04/05">5</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>6</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>7</span>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2022/04/08">8</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2022/04/09">9</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>10</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>11</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>12</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>13</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2022/04/14">14</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2022/04/15">15</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2022/04/16">16</a>
                                            </li>
                                                                                                                    <li class="event-day event today selected">
                                                    <a href="/event-kalender/2022/04/17">17</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>18</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>19</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>20</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>21</span>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2022/04/22">22</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2022/04/23">23</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2022/04/24">24</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>25</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>26</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>27</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2022/04/28">28</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2022/04/29">29</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2022/04/30">30</a>
                                            </li>
                                                                                                                                                                                    <li class="event-day event">
                                                                    <a href="/event-kalender/2022/05/01">1</a>
                                                            </li>
                                                                                            </ul>
        </div>
    </div>
</div>

<script type="text/javascript">    (function () {
        var eventCalendar = new frontend.eventCalendar($('#event-calendar-5bpte3qpatj4o7d7'), false);
    })();

</script>
                        <div class="box col-4 content-ad content-ad__pos1" id="pos3q0jmrie0d6il7ha" style="display: block !important;">
            
<div class="additionAd moca-adslot moca-uninitialized" id="moca-for-contentad_1">
    <div id="moca-2000068" data-position="contentad_1" data-fallback-collection-id="0" data-exclude-ids="0" data-fallback-url="0" data-script="https://mocafirst.at/?id=1000010_2000068"></div>

    <script type="text/javascript">
        if ('undefined' !== typeof tcfAvailable && true === tcfAvailable && mocaTagLoaded === true){
            displayMocaSlot('moca-2000068');
        } else {
            mocaSlots.push('moca-2000068');
        }
    </script>
</div>    </div>

        <div class="slideshow-right__slogan">
            <img src="//nitelife.noen.at/images/logos/logo-nitelife-slogan.svg" alt="Die Partyzone der NÖN" />
        </div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('319556754-319556754', 'https://nitelife.noen.at');
        if (!Cookiebot.consent.marketing) {
            $('.gallery-data__fb-share').remove();
        }
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);

        if ($('.slideshow-right .advertorial').length == 0) {
            $('.slideshow-right .event-calendar').css('bottom', '305px');
        }
    });
    $(window).on('load', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('resize', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });

</script>            </article>

            <script type="text/javascript">                $(document).trigger(frontend.events.CONTENT_LOADED);
            
</script>            <div class="clear"></div>
        </div>
        <footer class="footer-page no-print">

    </footer>
        <script type="text/javascript">            $(document).trigger(frontend.events.FOOTER_LOADED);
        
</script>    </div>
        
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/KulturUndFreizeit/Veranstaltungen";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atnoen", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin", // Privacy setting
            "sc":"yes"
        };
        iom.c(oewa_data,1);
        console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->
    
<iframe src="https://nitelife.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
</body>
</html>
