<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    <link rel="icon" type="image/x-icon" href="//nitelife.noen.at/images/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="//nitelife.noen.at/images/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon-precomposed" href="//nitelife.noen.at/images/favicons/apple-touch-icon-precomposed.png" />
    <link rel="icon" sizes="192x192" href="//nitelife.noen.at/images/favicons/android-chrome-192x192.png">
    <link rel="icon" sizes="128x128" href="//nitelife.noen.at/images/favicons/touch-icon-128x128.png">
    <link rel="icon" sizes="16x16" href="//nitelife.noen.at/images/favicons/favicon.ico">

    
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        enableAddThis();
        enableFB();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
    }
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" data-blockingmode="auto" type="text/javascript"></script>
    <script type="text/javascript" src="/_spunQ/js/cms.nitelife._js._vendor.lazyload/1.629.719.405"></script>
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.629.719.435"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <title>nitelife.at - Wachauer Volksfest in Krems 27.08.2021 - nitelife.noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.nitelife/1.629.719.444" /><script type="text/javascript" src="/js/module/cms.nitelife/1.629.719.440"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <!-- new Script for the OeWA-tracking -->
    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
    <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'GTM_spunq_type': 'SlideShow',        'GTM_spunq_pubdate': '2021-08-27 07:49',        'GTM_spunq_author': ' Yvonne Schmoll ',        'GTM_spunq_tags': 'fotos, Wachauer Volksfest, Redaktion',        'GTM_spunq_channel_home': 'Event-Fotos',        'GTM_spunq_channel_distributed': 'Krems',        'GTM_spunq_geotags': 'Krems',    });
</script>
                                    <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="Wachauer Volksfest"/>
            <meta name="twitter:description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
                                                                    <meta name="twitter:image0:src" content="https://nitelife.noen.at/image/1920x1080-c-jpg/3902020/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_1.jpg"/>
                                                        <meta name="twitter:image1:src" content="https://nitelife.noen.at/image/1920x1080-c-jpg/3902031/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_2.jpg"/>
                                                        <meta name="twitter:image2:src" content="https://nitelife.noen.at/image/1920x1080-c-jpg/3902042/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_3.jpg"/>
                                                        <meta name="twitter:image3:src" content="https://nitelife.noen.at/image/1920x1080-c-jpg/3902053/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_4.jpg"/>
                                                            
        <link rel="alternate" href="https://m.nitelife.noen.at/event-fotos/nitelife-at-wachauer-volksfest-in-krems-27-08-2021-krems-fotos-wachauer-volksfest-redaktion-287924474" />

        <meta property="og:url" content="https://nitelife.noen.at/event-fotos/nitelife-at-wachauer-volksfest-in-krems-27-08-2021-krems-fotos-wachauer-volksfest-redaktion-287924474"/>
    <meta property="og:type" content="article" />

    <meta property="og:title" content="Wachauer Volksfest"/>

    <meta property="og:image" content="https://nitelife.noen.at/image/1920x1080-c-jpg/3902020/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_1.jpg"/>
            <meta name="description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
    <meta property="og:description" content="Die Partyzone der NÖN" />
                    <meta name="keywords" content="fotos,Wachauer Volksfest,Redaktion" />
                                        <meta property="article:tag" content="fotos" />
                                                <meta property="article:tag" content="Wachauer Volksfest" />
                                                <meta property="article:tag" content="Redaktion" />
                                                <meta property="article:tag" content="Krems" />
                        <meta property="article:published_time" content="2021-08-27T07:49:21+02:00" />
    <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc')
        document.body.appendChild(addthisScript)
    }
</script>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc"></script>-->

    <script type="text/javascript" src="//tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('//tracking.noen.at/log.php', {
                channelId: 47030240,
                objectId: 287924474            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '663957670769543');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=663957670769543&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->    <!-- Emetriq - START -->
<script type="text/javascript">
    window._enqAdpParam = window._enqAdpParam || {};
    window._enqAdpParam.sid = 21979;
</script>
<script type="text/javascript" src="//dyn.emetriq.de/loader/21979/default.js"></script>
<!-- Emetriq - END -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

            var adPositionData = new Array();
        
        var adv_availWidth;
        var adv_pageWidth;
        var adv_siteWidth = 980;
        if (window.innerWidth) {
            adv_pageWidth = window.innerWidth;
        } else {
            adv_pageWidth = document.body.clientWidth;
        }
        adv_availWidth = adv_pageWidth - adv_siteWidth;

        if (adv_availWidth >= 300) {
            adv_availWidth = "300";
        } else if (adv_availWidth >= 160) {
            adv_availWidth = "160";
        } else {
            adv_availWidth = "small";
        }

        window.adv_getUriParams = function() {
            var queryString = {};
            var query = window.location.search.substring(1);
            var keyValueArray = query.split("&");
            if(keyValueArray.length <= 0) return queryString;
            for(var i = 0; i < keyValueArray.length; i++) {
                var keyValue = keyValueArray[i].split("=");
                var value = decodeURIComponent(keyValue[1]);
                if(value != "" && keyValue[0] != "") queryString[keyValue[0]] = value;
            }
            return queryString;
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

                         var contentad_1; 
        googletag.cmd.push(function() {
                                                    contentad_1 = googletag.defineSlot('/1044774,22464977244/nitelife.noen.at/fotos/contentad_1', [[300,250]], 'div-contentad_1').addService(googletag.pubads());
                            
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('availWidth', ''+adv_availWidth);
            googletag.pubads().setTargeting('locationHrefComma', ''+window.top.location.href.replace(/\/|-|\.|_|:|\?|&|=/g, ','));
            var adv_adpreview = adv_getUriParams()["adpreview"];
            if (adv_adpreview != "" && adv_adpreview != null) { googletag.pubads().setTargeting('adpreview', ''+adv_adpreview); };
            // Weitere Key-Values
            // googletag.pubads().setTargeting('bezirk', '' + issueParam);

            if (typeof Cookiebot.consent.marketing !== 'undefined') {
                var _ad_dfp_consent = Cookiebot.consent.marketing ? 'true' : 'false';
                var _ad_dfp_nonpersonalized = Cookiebot.consent.marketing ? 0 : 1;
            }
            else {
                var _ad_dfp_consent = 'true';
                var _ad_dfp_nonpersonalized = 0;
            }

            googletag.pubads().setTargeting('consent', _ad_dfp_consent);
            googletag.pubads().setRequestNonPersonalizedAds(_ad_dfp_nonpersonalized);

                            googletag.pubads().setTargeting('pageType', 'article');
            
            googletag.enableServices();

                    });
    </script>
</head>
<body class="nitelife nitelife-frontpage-event-fotos article slideshow" data-channel="47030240">

    <div id="fb-root"></div>
    <script>
        function enableFB() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=622662471265193";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        }
    </script>

    <script>
        function enableGoogleAnalytics() {
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1545105-3', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        }
    </script>

            <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F8XTNN"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
            <!-- Google Tag Manager for NÖN -->
        <script>
        function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5F8XTNN');
        }
        </script>
        <!-- End Google Tag Manager -->
    
    <div class="wrapper">
        <header class="header-main no-print">
        <nav class="nav-main nav-main--slideshow">
        <ul>
            <li class="nav-main__item nav-main__item--logo">
                <a href="http://nitelife.noen.at">
                                            <img src="//nitelife.noen.at/images/logos/logo-nitelife-vanilla.svg" alt="Nitelife.at" />
                                    </a>
            </li>
                                            <li class="nav-main__item nav-main__item--active">
                    <a href="https://nitelife.noen.at/event-fotos" target="" onclick=" " data-object-id="47030240">Fotos</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/events" target="" onclick=" " data-object-id="47030942">Events</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/gewinnspiele" target="" onclick=" " data-object-id="47031052">Gewinnspiele</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://www.noen.at/ticketshop" target="_blank" onclick=" " data-object-id="47028392">Tickets</a>                </li>
                        <li class="nav-main__item nav-main__item--search">
                <a href="javascript:" class="nav-main__search__link icon-search">
                    <span>
                        Suche
                    </span>
                </a>
                <div class="nav-main__search nav-main__search--hidden">
                    <a href="#" class="nav-main__search__cancel"></a>
                    <a href="#" class="nav-main__search__loader"></a>
                    <div class="nav-main__search__loadcontainer">
                        <div class="nav-main__search__loading"></div>
                    </div>
                    <input type="hidden" name="contentType" id="contentType" value="" />
                    <ul id="typeSelect">
                        <li class="selected" data-type="">Galerien/Artikel</li>
                        <li data-type="Event">Events</li>
                    </ul>
                    <input autocomplete="off" type="text" placeholder="Titel, Location oder Ort suchen..." class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="nav-main__search__button icon-search" />
                    <button class="nav-main__search__start icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
            <li class="nav-main__item nav-main__item--facebook">
                <div class="fb-follow" data-href="https://www.facebook.com/nitelife.at/" data-layout="button" data-size="small" data-show-faces="false"></div>
            </li>
        </ul>
    </nav>
                                                    <ul class="slideshow-tags">
                                                <li class="slideshow-tags__tag-hint">
                        Mehr zu:
                    </li>
                                                                        <li class="slideshow-tags__tag">
                        <a href="/hashtag/fotos">
                            fotos                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Wachauer+Volksfest">
                            Wachauer Volksfest                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Redaktion">
                            Redaktion                        </a>
                     </li>
                                                        <li class="slideshow-tags__tag slideshow-tags__tag--location icon">
                    <a href="/suche/Krems" class="icon-location">
                        Krems                    </a>
                </li>
                                        <li class="slideshow-tags__author">
                    <a href="/autoren/yvonne-schmoll/153.575.824">
                        <span class="slideshow-tags__author__name">
                            Yvonne Schmoll                        </span>
                                                    <img class="slideshow-tags__author__picture" src="https://nitelife.noen.at/image/50x50-c-fffffff-jpg/2178878/Yvone%20Schmoll%20I%20Foto.jpg" alt="Profilbild Yvonne Schmoll" />
                                            </a>
                </li>
                                </ul>
    </header>
        <script type="text/javascript">            $(document).trigger(frontend.events.HEADER_LOADED);
        
</script>                <div class="maincontainer">
            <div class="box col-12 col--no-padding frontend-information" id="3dgjpuhpg8ltnu3n">
            </div>
            
<article class="slideshow-body"
    itemscope
    itemtype="http://schema.org/Article">

                        <div id="gallery-container-287924474-287924474" class="gallery-container no-print" data-id="287924474">
    <div class="gallery slideshow-main">
        <div id="slider-287924474-287924474" class="image-slider 0">
                                <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902020/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_1.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902020/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_1.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902020/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_1.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902020/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_1.jpg"
                data-dl="/download/image/287.924.399"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902020/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_1.jpg"
                data-slide-id="287924399"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.399" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902031/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_2.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902031/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_2.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902031/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_2.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902031/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_2.jpg"
                data-dl="/download/image/287.924.400"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902031/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_2.jpg"
                data-slide-id="287924400"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.400" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902042/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_3.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902042/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_3.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902042/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_3.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902042/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_3.jpg"
                data-dl="/download/image/287.924.401"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902042/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_3.jpg"
                data-slide-id="287924401"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.401" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902053/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_4.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902053/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_4.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902053/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_4.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902053/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_4.jpg"
                data-dl="/download/image/287.924.402"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902053/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_4.jpg"
                data-slide-id="287924402"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.402" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902064/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_5.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902064/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_5.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902064/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_5.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902064/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_5.jpg"
                data-dl="/download/image/287.924.403"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902064/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_5.jpg"
                data-slide-id="287924403"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.403" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902075/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_6.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902075/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_6.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902075/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_6.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902075/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_6.jpg"
                data-dl="/download/image/287.924.404"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902075/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_6.jpg"
                data-slide-id="287924404"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.404" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902086/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_7.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902086/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_7.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902086/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_7.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902086/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_7.jpg"
                data-dl="/download/image/287.924.405"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902086/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_7.jpg"
                data-slide-id="287924405"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.405" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902093/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_8.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902093/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_8.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902093/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_8.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902093/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_8.jpg"
                data-dl="/download/image/287.924.406"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902093/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_8.jpg"
                data-slide-id="287924406"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.406" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902094/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_9.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902094/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_9.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902094/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_9.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902094/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_9.jpg"
                data-dl="/download/image/287.924.407"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902094/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_9.jpg"
                data-slide-id="287924407"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.407" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902021/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_10.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902021/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_10.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902021/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_10.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902021/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_10.jpg"
                data-dl="/download/image/287.924.408"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902021/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_10.jpg"
                data-slide-id="287924408"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.408" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902022/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_11.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902022/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_11.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902022/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_11.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902022/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_11.jpg"
                data-dl="/download/image/287.924.409"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902022/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_11.jpg"
                data-slide-id="287924409"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.409" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902023/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_12.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902023/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_12.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902023/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_12.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902023/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_12.jpg"
                data-dl="/download/image/287.924.410"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902023/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_12.jpg"
                data-slide-id="287924410"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.410" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902024/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_13.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902024/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_13.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902024/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_13.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902024/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_13.jpg"
                data-dl="/download/image/287.924.411"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902024/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_13.jpg"
                data-slide-id="287924411"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.411" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902025/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_14.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902025/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_14.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902025/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_14.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902025/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_14.jpg"
                data-dl="/download/image/287.924.412"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902025/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_14.jpg"
                data-slide-id="287924412"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.412" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902026/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_15.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902026/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_15.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902026/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_15.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902026/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_15.jpg"
                data-dl="/download/image/287.924.413"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902026/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_15.jpg"
                data-slide-id="287924413"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.413" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902027/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_16.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902027/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_16.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902027/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_16.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902027/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_16.jpg"
                data-dl="/download/image/287.924.414"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902027/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_16.jpg"
                data-slide-id="287924414"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.414" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902028/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_17.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902028/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_17.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902028/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_17.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902028/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_17.jpg"
                data-dl="/download/image/287.924.415"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902028/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_17.jpg"
                data-slide-id="287924415"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.415" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902029/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_18.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902029/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_18.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902029/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_18.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902029/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_18.jpg"
                data-dl="/download/image/287.924.416"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902029/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_18.jpg"
                data-slide-id="287924416"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.416" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902030/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_19.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902030/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_19.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902030/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_19.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902030/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_19.jpg"
                data-dl="/download/image/287.924.417"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902030/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_19.jpg"
                data-slide-id="287924417"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.417" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902032/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_20.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902032/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_20.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902032/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_20.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902032/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_20.jpg"
                data-dl="/download/image/287.924.418"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902032/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_20.jpg"
                data-slide-id="287924418"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.418" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902033/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_21.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902033/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_21.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902033/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_21.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902033/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_21.jpg"
                data-dl="/download/image/287.924.419"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902033/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_21.jpg"
                data-slide-id="287924419"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.419" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902034/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_22.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902034/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_22.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902034/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_22.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902034/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_22.jpg"
                data-dl="/download/image/287.924.420"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902034/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_22.jpg"
                data-slide-id="287924420"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.420" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902035/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_23.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902035/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_23.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902035/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_23.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902035/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_23.jpg"
                data-dl="/download/image/287.924.421"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902035/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_23.jpg"
                data-slide-id="287924421"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.421" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902036/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_24.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902036/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_24.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902036/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_24.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902036/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_24.jpg"
                data-dl="/download/image/287.924.422"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902036/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_24.jpg"
                data-slide-id="287924422"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.422" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902037/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_25.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902037/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_25.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902037/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_25.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902037/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_25.jpg"
                data-dl="/download/image/287.924.423"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902037/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_25.jpg"
                data-slide-id="287924423"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.423" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902038/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_26.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902038/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_26.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902038/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_26.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902038/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_26.jpg"
                data-dl="/download/image/287.924.424"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902038/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_26.jpg"
                data-slide-id="287924424"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.424" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902039/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_27.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902039/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_27.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902039/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_27.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902039/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_27.jpg"
                data-dl="/download/image/287.924.425"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902039/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_27.jpg"
                data-slide-id="287924425"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.425" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902040/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_28.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902040/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_28.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902040/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_28.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902040/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_28.jpg"
                data-dl="/download/image/287.924.426"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902040/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_28.jpg"
                data-slide-id="287924426"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.426" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902041/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_29.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902041/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_29.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902041/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_29.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902041/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_29.jpg"
                data-dl="/download/image/287.924.427"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902041/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_29.jpg"
                data-slide-id="287924427"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.427" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902043/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_30.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902043/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_30.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902043/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_30.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902043/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_30.jpg"
                data-dl="/download/image/287.924.428"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902043/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_30.jpg"
                data-slide-id="287924428"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.428" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902044/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_31.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902044/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_31.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902044/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_31.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902044/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_31.jpg"
                data-dl="/download/image/287.924.429"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902044/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_31.jpg"
                data-slide-id="287924429"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.429" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902045/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_32.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902045/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_32.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902045/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_32.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902045/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_32.jpg"
                data-dl="/download/image/287.924.430"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902045/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_32.jpg"
                data-slide-id="287924430"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.430" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902046/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_33.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902046/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_33.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902046/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_33.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902046/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_33.jpg"
                data-dl="/download/image/287.924.431"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902046/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_33.jpg"
                data-slide-id="287924431"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.431" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902047/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_34.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902047/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_34.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902047/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_34.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902047/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_34.jpg"
                data-dl="/download/image/287.924.432"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902047/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_34.jpg"
                data-slide-id="287924432"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.432" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902048/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_35.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902048/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_35.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902048/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_35.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902048/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_35.jpg"
                data-dl="/download/image/287.924.433"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902048/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_35.jpg"
                data-slide-id="287924433"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.433" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902049/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_36.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902049/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_36.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902049/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_36.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902049/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_36.jpg"
                data-dl="/download/image/287.924.434"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902049/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_36.jpg"
                data-slide-id="287924434"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.434" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902050/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_37.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902050/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_37.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902050/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_37.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902050/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_37.jpg"
                data-dl="/download/image/287.924.435"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902050/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_37.jpg"
                data-slide-id="287924435"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.435" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902051/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_38.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902051/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_38.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902051/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_38.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902051/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_38.jpg"
                data-dl="/download/image/287.924.436"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902051/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_38.jpg"
                data-slide-id="287924436"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.436" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902052/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_39.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902052/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_39.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902052/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_39.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902052/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_39.jpg"
                data-dl="/download/image/287.924.437"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902052/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_39.jpg"
                data-slide-id="287924437"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.437" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902054/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_40.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902054/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_40.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902054/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_40.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902054/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_40.jpg"
                data-dl="/download/image/287.924.438"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902054/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_40.jpg"
                data-slide-id="287924438"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.438" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902055/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_41.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902055/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_41.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902055/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_41.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902055/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_41.jpg"
                data-dl="/download/image/287.924.439"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902055/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_41.jpg"
                data-slide-id="287924439"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.439" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902056/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_42.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902056/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_42.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902056/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_42.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902056/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_42.jpg"
                data-dl="/download/image/287.924.440"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902056/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_42.jpg"
                data-slide-id="287924440"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.440" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902057/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_43.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902057/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_43.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902057/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_43.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902057/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_43.jpg"
                data-dl="/download/image/287.924.441"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902057/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_43.jpg"
                data-slide-id="287924441"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.441" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902058/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_44.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902058/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_44.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902058/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_44.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902058/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_44.jpg"
                data-dl="/download/image/287.924.442"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902058/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_44.jpg"
                data-slide-id="287924442"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.442" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902059/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_45.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902059/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_45.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902059/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_45.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902059/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_45.jpg"
                data-dl="/download/image/287.924.443"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902059/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_45.jpg"
                data-slide-id="287924443"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.443" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902060/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_46.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902060/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_46.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902060/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_46.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902060/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_46.jpg"
                data-dl="/download/image/287.924.444"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902060/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_46.jpg"
                data-slide-id="287924444"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.444" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902061/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_47.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902061/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_47.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902061/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_47.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902061/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_47.jpg"
                data-dl="/download/image/287.924.445"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902061/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_47.jpg"
                data-slide-id="287924445"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.445" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902062/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_48.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902062/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_48.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902062/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_48.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902062/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_48.jpg"
                data-dl="/download/image/287.924.446"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902062/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_48.jpg"
                data-slide-id="287924446"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.446" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902063/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_49.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902063/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_49.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902063/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_49.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902063/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_49.jpg"
                data-dl="/download/image/287.924.447"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902063/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_49.jpg"
                data-slide-id="287924447"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.447" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902065/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_50.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902065/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_50.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902065/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_50.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902065/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_50.jpg"
                data-dl="/download/image/287.924.448"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902065/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_50.jpg"
                data-slide-id="287924448"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.448" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902066/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_51.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902066/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_51.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902066/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_51.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902066/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_51.jpg"
                data-dl="/download/image/287.924.449"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902066/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_51.jpg"
                data-slide-id="287924449"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.449" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902067/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_52.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902067/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_52.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902067/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_52.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902067/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_52.jpg"
                data-dl="/download/image/287.924.450"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902067/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_52.jpg"
                data-slide-id="287924450"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.450" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902068/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_53.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902068/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_53.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902068/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_53.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902068/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_53.jpg"
                data-dl="/download/image/287.924.451"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902068/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_53.jpg"
                data-slide-id="287924451"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.451" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902069/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_54.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902069/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_54.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902069/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_54.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902069/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_54.jpg"
                data-dl="/download/image/287.924.452"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902069/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_54.jpg"
                data-slide-id="287924452"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.452" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902070/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_55.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902070/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_55.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902070/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_55.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902070/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_55.jpg"
                data-dl="/download/image/287.924.453"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902070/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_55.jpg"
                data-slide-id="287924453"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.453" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902071/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_56.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902071/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_56.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902071/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_56.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902071/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_56.jpg"
                data-dl="/download/image/287.924.454"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902071/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_56.jpg"
                data-slide-id="287924454"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.454" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902072/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_57.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902072/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_57.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902072/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_57.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902072/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_57.jpg"
                data-dl="/download/image/287.924.455"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902072/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_57.jpg"
                data-slide-id="287924455"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.455" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902073/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_58.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902073/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_58.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902073/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_58.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902073/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_58.jpg"
                data-dl="/download/image/287.924.456"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902073/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_58.jpg"
                data-slide-id="287924456"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.456" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902074/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_59.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902074/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_59.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902074/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_59.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902074/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_59.jpg"
                data-dl="/download/image/287.924.457"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902074/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_59.jpg"
                data-slide-id="287924457"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.457" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902076/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_60.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902076/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_60.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902076/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_60.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902076/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_60.jpg"
                data-dl="/download/image/287.924.458"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902076/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_60.jpg"
                data-slide-id="287924458"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.458" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902077/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_61.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902077/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_61.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902077/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_61.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902077/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_61.jpg"
                data-dl="/download/image/287.924.459"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902077/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_61.jpg"
                data-slide-id="287924459"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.459" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902078/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_62.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902078/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_62.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902078/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_62.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902078/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_62.jpg"
                data-dl="/download/image/287.924.460"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902078/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_62.jpg"
                data-slide-id="287924460"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.460" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902079/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_63.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902079/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_63.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902079/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_63.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902079/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_63.jpg"
                data-dl="/download/image/287.924.461"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902079/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_63.jpg"
                data-slide-id="287924461"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.461" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902080/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_64.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902080/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_64.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902080/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_64.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902080/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_64.jpg"
                data-dl="/download/image/287.924.462"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902080/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_64.jpg"
                data-slide-id="287924462"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.462" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902081/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_65.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902081/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_65.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902081/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_65.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902081/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_65.jpg"
                data-dl="/download/image/287.924.463"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902081/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_65.jpg"
                data-slide-id="287924463"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.463" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902082/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_66.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902082/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_66.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902082/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_66.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902082/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_66.jpg"
                data-dl="/download/image/287.924.464"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902082/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_66.jpg"
                data-slide-id="287924464"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.464" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902083/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_67.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902083/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_67.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902083/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_67.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902083/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_67.jpg"
                data-dl="/download/image/287.924.465"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902083/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_67.jpg"
                data-slide-id="287924465"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.465" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902084/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_68.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902084/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_68.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902084/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_68.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902084/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_68.jpg"
                data-dl="/download/image/287.924.466"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902084/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_68.jpg"
                data-slide-id="287924466"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.466" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902085/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_69.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902085/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_69.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902085/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_69.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902085/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_69.jpg"
                data-dl="/download/image/287.924.467"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902085/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_69.jpg"
                data-slide-id="287924467"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.467" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902087/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_70.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902087/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_70.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902087/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_70.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902087/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_70.jpg"
                data-dl="/download/image/287.924.468"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902087/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_70.jpg"
                data-slide-id="287924468"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.468" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902088/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_71.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902088/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_71.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902088/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_71.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902088/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_71.jpg"
                data-dl="/download/image/287.924.469"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902088/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_71.jpg"
                data-slide-id="287924469"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.469" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902089/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_72.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902089/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_72.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902089/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_72.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902089/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_72.jpg"
                data-dl="/download/image/287.924.470"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902089/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_72.jpg"
                data-slide-id="287924470"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.470" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902090/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_73.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902090/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_73.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902090/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_73.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902090/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_73.jpg"
                data-dl="/download/image/287.924.471"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902090/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_73.jpg"
                data-slide-id="287924471"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.471" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902091/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_74.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902091/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_74.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902091/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_74.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902091/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_74.jpg"
                data-dl="/download/image/287.924.472"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902091/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_74.jpg"
                data-slide-id="287924472"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.472" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3902092/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_75.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3902092/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_75.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3902092/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_75.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3902092/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_75.jpg"
                data-dl="/download/image/287.924.473"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3902092/lukas_prominzer-wachauer_volksfest_in_krems_27_08_2021-045034_75.jpg"
                data-slide-id="287924473"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/287.924.474/287.924.473" />
            
            <div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-photos">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/event-fotos">
                    Mehr Party-Fotos                    </a>
            </h2>
</header>
                <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="287031724"
    data-publishdate="1629569082">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/3898292/joschi_haiden-pflu%CC%88gen_aftershowparty_in_pyhra_21_08_2021-192523_1.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Pyhra -                                 21.08.2021                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Pflügen Aftershowparty            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Pflügen Aftershowparty" href="https://nitelife.noen.at/event-fotos/nitelife-at-pflugen-aftershowparty-in-pyhra-21-08-2021-pyhra-fotos-landjugend-landjugendfest-redaktion-287031724" data-object-id="287031724" itemprop="url">
            <span>
                Zum Beitrag: Pflügen Aftershowparty            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="287027864"
    data-publishdate="1629567316">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/3898286/joschi_haiden-sickmode_in_der_eventstage_krems_21_08_2021-192523_9.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Krems -                                 21.08.2021                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Sickmode in der Eventstage Krems            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Sickmode in der Eventstage Krems" href="https://nitelife.noen.at/event-fotos/nitelife-at-sickmode-in-der-eventstage-krems-21-08-2021-krems-fotos-redaktion-eventstage-krems-287027864" data-object-id="287027864" itemprop="url">
            <span>
                Zum Beitrag: Sickmode in der Eventstage Krems            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="287027111"
    data-publishdate="1629567066">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/3897556/lukas_p-garden_opening_im_laboom_in_st_poelten_21_08_2021-082836_1.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                St. Pölten -                                 21.08.2021                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Garden Opening im LaBoom            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Garden Opening im LaBoom" href="https://nitelife.noen.at/event-fotos/nitelife-at-garden-opening-im-laboom-in-st-poelten-21-08-2021-st-poelten-fotos-laboom-redaktion-287027111" data-object-id="287027111" itemprop="url">
            <span>
                Zum Beitrag: Garden Opening im LaBoom            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at/fotos">
                    Mehr Fotos aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen953e2v1npdu684tk"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124225790"
    data-publishdate="1542038655">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/3546837/Ball_03.JPG"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Fotostrecke    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;        </span>
    </h2>
    
                    <a class="teaser__link" title="BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;" href="https://www.noen.at/ybbstal/fotostrecke-brg-waidhofen-feierte-ball-im-wilden-westen-fotos-brg-waidhofen-124225790" data-object-id="124225790" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen953e2v1npdu684tk').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen953e2v1npdu684tk .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noenkpoj3kmesta17eq6"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124201506"
    data-publishdate="1542027928">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/3304233/novemberfest%20p%C3%B6bring%20%282018%29%20-%201.JPG"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Fotostrecke    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Heiß in den Winter: Partytiger feierten in Pöbring        </span>
    </h2>
    
                    <a class="teaser__link" title="Heiß in den Winter: Partytiger feierten in Pöbring" href="https://www.noen.at/melk/fotostrecke-heiss-in-den-winter-partytiger-feierten-in-poebring-fotos-kj-poebring-124201506" data-object-id="124201506" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noenkpoj3kmesta17eq6').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noenkpoj3kmesta17eq6 .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen2ibll4gt3n1b767q"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="119644252"
    data-publishdate="1539584035">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/1681327/Foto%206%20M%C3%A4dels.JPG"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Kaumberg    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Landjugend lud zur Erntedankparty        </span>
    </h2>
    
                    <a class="teaser__link" title="Landjugend lud zur Erntedankparty" href="https://www.noen.at/lilienfeld/kaumberg-landjugend-lud-zur-erntedankparty-landjugend-fotos-erntedankparty-landjugend-kaumberg-119644252" data-object-id="119644252" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Landjugend lud zur Erntedankparty            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen2ibll4gt3n1b767q').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen2ibll4gt3n1b767q .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>

<div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-stories">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/lifestyle">
                    Best of Lifestyle                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="280488536"
    data-publishdate="1626060660">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/3865547/440_0008_8110847_hol26_schmida_hochzeitsaward_pressefoto.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Gaindorf                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Schmiede am Ravelsbach ist top für Hochzeiten            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Schmiede am Ravelsbach ist top für Hochzeiten" href="https://nitelife.noen.at/lifestyle/gaindorf-schmiede-am-ravelsbach-ist-top-fuer-hochzeiten-gaindorf-schmiede-am-ravelsbach-auszeichnung-hochzeitsbranche-austrian-wedding-award-hochzeitslocation-kaja-schossmaier-print-280488536" data-object-id="280488536" itemprop="url">
            <span>
                Zum Beitrag: Schmiede am Ravelsbach ist top für Hochzeiten            </span>
        </a>
            </article>

<div class="contented-ad contentgarden-ad pos7aeiohsimukch3mh">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4255735"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function() {
                if ($('.contented-ad.pos7aeiohsimukch3mh').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://nitelife.noen.at/_ajax/cad-position/47.108.512/280.488.536/col-3",
                        success: function(data) {
                            if ($('.contented-ad.pos7aeiohsimukch3mh').data('fallback') != 'true') {
                                $('.contented-ad.pos7aeiohsimukch3mh').parent().append(data);
                                $('.contented-ad.pos7aeiohsimukch3mh').attr('style', 'display: none !important');
                                $('.contented-ad.pos7aeiohsimukch3mh').data('fallback', 'true');
                            }
                        }
                    });
                }
            }, 200);
        });
    </script>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="277966215"
    data-publishdate="1623916223">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/3854347/web_44990905_Beispiel%20Rahmenpr%E2%94%9C%E2%95%9Dfung.%20horizontal.JPG"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            ÖAMTC                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Sieben Offroad E-Bikes getestet            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Sieben Offroad E-Bikes getestet" href="https://nitelife.noen.at/lifestyle/oeamtc-sieben-offroad-e-bikes-getestet-oesterreich-oeamtc-e-bikes-vergleich-offroad-e-bikes-redaktion-277966215" data-object-id="277966215" itemprop="url">
            <span>
                Zum Beitrag: Sieben Offroad E-Bikes getestet            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at">
                    Top-Stories aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen2skocrcsuob745ub"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="228523913"
    data-publishdate="1602728520">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/3070267/440_0008_7953270_hor42bho_dajo.jpg"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Triumph im Bademantel    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Maigener Johannes Gschweidl gewann Bandwettbewerb        </span>
    </h2>
    
                    <a class="teaser__link" title="Maigener Johannes Gschweidl gewann Bandwettbewerb" href="https://www.noen.at/horn/triumph-im-bademantel-maigener-johannes-gschweidl-gewann-bandwettbewerb-horn-johannes-gschweidl-bandwettbewerb-da-jo-print-228523913" data-object-id="228523913" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Maigener Johannes Gschweidl gewann Bandwettbewerb            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen2skocrcsuob745ub').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen2skocrcsuob745ub .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen2ahqj2uk1s11n453"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="212533340"
    data-publishdate="1593569956">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/2656480/440_0008_7882071_mel27_ybbs_pulverfass.jpg"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Bermudadreieck/Bergland    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Bereit für Party: Pulverfass eröffnet wieder        </span>
    </h2>
    
                    <a class="teaser__link" title="Bereit für Party: Pulverfass eröffnet wieder" href="https://www.noen.at/melk/bermudadreieck-bergland-bereit-fuer-party-pulverfass-eroeffnet-wieder-bergland-ybbs-an-der-donau-pulverfass-disco-gastronomie-karl-draxler-partymeile-212533340" data-object-id="212533340" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Bereit für Party: Pulverfass eröffnet wieder            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen2ahqj2uk1s11n453').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen2ahqj2uk1s11n453 .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noenjmsv6hatj7v88v5v"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="210451025"
    data-publishdate="1592316035">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/3361205/440_0008_7777587_noe01rueckblick_frequency_massen1_T2187.jpg"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Frequency 2021    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Bilderbuch, RAF Camora und AnnenMayKantereit im Line-Up        </span>
    </h2>
    
                    <a class="teaser__link" title="Bilderbuch, RAF Camora und AnnenMayKantereit im Line-Up" href="https://www.noen.at/niederoesterreich/kultur-festivals/frequency-2021-bilderbuch-raf-camora-und-annenmaykantereit-im-line-up-st-poelten-festival-konzert-niederoesterreich-pop-vorschau-210451025" data-object-id="210451025" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Bilderbuch, RAF Camora und AnnenMayKantereit im Line-Up            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noenjmsv6hatj7v88v5v').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noenjmsv6hatj7v88v5v .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>
    </div>
        <div class="gallery-data">
            <h2 itemprop="name" class="gallery-data__title">
                Wachauer Volksfest - 27.08.2021            </h2>
            <div class="gallery-image-counts gallery-data__counter">
                <span id="gallery-image-current-287924474-287924474" class="gallery-data__counter__current">1</span>
                /
                75            </div>
            <a href="#" class="gallery-data__fb-share icon-facebook-1"><span>FB-Share</span></a>
            <a href="#" class="gallery-data__mail-share icon-mail-alt"><span>Email</span></a>
            <div class="addthis_inline_share_toolbox"></div>

            <div class="gallery-data__interact">
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="287924474" data-rating-type="1" href="#">legendär<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="287924474" data-rating-type="2" href="#">ups<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="287924474" data-rating-type="3" href="#">süß<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="287924474" data-rating-type="4" href="#">fesch<span></span></a>
                                    <a class="gallery-data__interact__btn gallery-data__interact__btn--privacy" href="https://nitelife.noen.at/datenschutz/nitelife-at-datenschutzerklaerung-94032303" title="Datenschutz">Datenschutz</a>
                                <a class="gallery-data__interact__btn gallery-data__interact__btn--download icon-download" href="#" title="Download" download="nitelife-at-bild-dl.jpg">Download</a>

            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-287924474-287924474">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-287924474-287924474">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="slideshow-right">

        <div class="box col-4 event-calendar" id="event-calendar-30amq0aak4r2942c">
    <div class="event-month active" data-month="8-2021">
        <header class="event-month__header">
            <span class="prev icon icon-left-open"></span>
            <span class="event-month__header-name">August</span>
            <span class="next icon icon-right-open"></span>
        </header>
        <div class="event-month__body">
            <ul class='weekdays'>
                <li>Mo</li>
                <li>Di</li>
                <li>Mi</li>
                <li>Do</li>
                <li class="weekend weekend--day">Fr</li>
                <li class="weekend weekend--day">Sa</li>
                <li>So</li>
            </ul>
            <ul>
                                                                                                                                                                                                                                        <li class="event-day">
                                                                    <span>26</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>27</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>28</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>29</span>
                                                            </li>
                                                                                                                                        <li class="event-day weekend event">
                                                                    <a href="/event-kalender/2021/07/30">30</a>
                                                            </li>
                                                                                                                                        <li class="event-day weekend event">
                                                                    <a href="/event-kalender/2021/07/31">31</a>
                                                            </li>
                                                                                                                <li class="event-day">
                                                    <span>1</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>2</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>3</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>4</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2021/08/05">5</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2021/08/06">6</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2021/08/07">7</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>8</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>9</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>10</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>11</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>12</span>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2021/08/13">13</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2021/08/14">14</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2021/08/15">15</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>16</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>17</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>18</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>19</span>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2021/08/20">20</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2021/08/21">21</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>22</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>23</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>24</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>25</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2021/08/26">26</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2021/08/27">27</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event today selected">
                                                    <a href="/event-kalender/2021/08/28">28</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2021/08/29">29</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2021/08/30">30</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2021/08/31">31</a>
                                            </li>
                                                                                                                                                                                    <li class="event-day event">
                                                                    <a href="/event-kalender/2021/09/01">1</a>
                                                            </li>
                                                                                                                                        <li class="event-day event">
                                                                    <a href="/event-kalender/2021/09/02">2</a>
                                                            </li>
                                                                                                                                        <li class="event-day weekend event">
                                                                    <a href="/event-kalender/2021/09/03">3</a>
                                                            </li>
                                                                                                                                        <li class="event-day weekend event">
                                                                    <a href="/event-kalender/2021/09/04">4</a>
                                                            </li>
                                                                                                                                        <li class="event-day event">
                                                                    <a href="/event-kalender/2021/09/05">5</a>
                                                            </li>
                                                                                            </ul>
        </div>
    </div>
</div>

<script type="text/javascript">    (function () {
        var eventCalendar = new frontend.eventCalendar($('#event-calendar-30amq0aak4r2942c'), false);
    })();

</script>
                        <div class="box col-4 content-ad content-ad__pos1" id="pos6l0jbauodlnmh38i" style="display: block !important;">
            <div class="additionAd" id="div-contentad_1">
            <script>
            googletag.cmd.push(function() {
                                googletag.display('div-contentad_1');
            });
        </script>
    </div>

    </div>

        <div class="slideshow-right__slogan">
            <img src="//nitelife.noen.at/images/logos/logo-nitelife-slogan.svg" alt="Die Partyzone der NÖN" />
        </div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('287924474-287924474', 'https://nitelife.noen.at');
        if (!Cookiebot.consent.marketing) {
            $('.gallery-data__fb-share').remove();
        }
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);

        if ($('.slideshow-right .advertorial').length == 0) {
            $('.slideshow-right .event-calendar').css('bottom', '305px');
        }
    });
    $(window).on('load', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('resize', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });

</script>            </article>

            <script type="text/javascript">                $(document).trigger(frontend.events.CONTENT_LOADED);
            
</script>            <div class="clear"></div>
        </div>
        <footer class="footer-page no-print">

    </footer>
        <script type="text/javascript">            $(document).trigger(frontend.events.FOOTER_LOADED);
        
</script>    </div>
        
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/KulturUndFreizeit/Veranstaltungen";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atnoen", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin", // Privacy setting
            "sc":"yes"
        };
        iom.c(oewa_data,1);
        console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->
    
<iframe src="https://nitelife.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
</body>
</html>
