<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    <link rel="icon" type="image/x-icon" href="//nitelife.noen.at/images/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="//nitelife.noen.at/images/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon-precomposed" href="//nitelife.noen.at/images/favicons/apple-touch-icon-precomposed.png" />
    <link rel="icon" sizes="192x192" href="//nitelife.noen.at/images/favicons/android-chrome-192x192.png">
    <link rel="icon" sizes="128x128" href="//nitelife.noen.at/images/favicons/touch-icon-128x128.png">
    <link rel="icon" sizes="16x16" href="//nitelife.noen.at/images/favicons/favicon.ico">

    
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        enableAddThis();
        enableFB();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
    }
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" data-blockingmode="auto" type="text/javascript"></script>
    <script type="text/javascript" src="/_spunQ/js/cms.nitelife._js._vendor.lazyload/1.639.386.825"></script>
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.639.386.849"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <title>nitelife.at vor 8 Jahren - R&uuml;ckblick: Nacht in Tracht in Traisen 05.01.2014 - nitelife.noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.nitelife/1.639.386.857" /><script type="text/javascript" src="/js/module/cms.nitelife/1.639.386.853"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <!-- new Script for the OeWA-tracking -->
    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
    <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'GTM_spunq_type': 'SlideShow',        'GTM_spunq_pubdate': '2014-01-05 01:48',                'GTM_spunq_tags': 'fotos, Party, Rückblick',        'GTM_spunq_channel_home': 'Event-Fotos',        'GTM_spunq_channel_distributed': 'Lilienfeld',        'GTM_spunq_geotags': 'Traisen',    });
</script>
                                    <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="Rückblick: Nacht in Tracht"/>
            <meta name="twitter:description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
                                                                    <meta name="twitter:image0:src" content="https://nitelife.noen.at/image/1920x1080-c-jpg/3995223/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_1.jpg"/>
                                                        <meta name="twitter:image1:src" content="https://nitelife.noen.at/image/1920x1080-c-jpg/3995234/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_2.jpg"/>
                                                        <meta name="twitter:image2:src" content="https://nitelife.noen.at/image/1920x1080-c-jpg/3995245/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_3.jpg"/>
                                                        <meta name="twitter:image3:src" content="https://nitelife.noen.at/image/1920x1080-c-jpg/3995256/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_4.jpg"/>
                                                            
        <link rel="alternate" href="https://m.nitelife.noen.at/event-fotos/nitelife-at-vor-8-jahren-rueckblick-nacht-in-tracht-in-traisen-05-01-2014-traisen-fotos-party-rueckblick-308116159" />

        <meta property="og:url" content="https://nitelife.noen.at/event-fotos/nitelife-at-vor-8-jahren-rueckblick-nacht-in-tracht-in-traisen-05-01-2014-traisen-fotos-party-rueckblick-308116159"/>
    <meta property="og:type" content="article" />

    <meta property="og:title" content="Rückblick: Nacht in Tracht"/>

    <meta property="og:image" content="https://nitelife.noen.at/image/1920x1080-c-jpg/3995223/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_1.jpg"/>
            <meta name="description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
    <meta property="og:description" content="Die Partyzone der NÖN" />
    <meta name="keywords" content="fotos,Party,Rückblick" />
                                        <meta property="article:tag" content="fotos" />
                                                <meta property="article:tag" content="Party" />
                                                <meta property="article:tag" content="Rückblick" />
                                                <meta property="article:tag" content="Traisen" />
                        <meta property="article:published_time" content="2014-01-05T01:48:48+01:00" />
    <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc')
        document.body.appendChild(addthisScript)
    }
</script>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc"></script>-->

    <script type="text/javascript" src="//tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('//tracking.noen.at/log.php', {
                channelId: 47030240,
                objectId: 308116159            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '663957670769543');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=663957670769543&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->    <!-- Emetriq - START -->
<script type="text/javascript">
    window._enqAdpParam = window._enqAdpParam || {};
    window._enqAdpParam.sid = 21979;
</script>
<script type="text/javascript" src="//dyn.emetriq.de/loader/21979/default.js"></script>
<!-- Emetriq - END -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

            var adPositionData = new Array();
        
        var adv_availWidth;
        var adv_pageWidth;
        var adv_siteWidth = 980;
        if (window.innerWidth) {
            adv_pageWidth = window.innerWidth;
        } else {
            adv_pageWidth = document.body.clientWidth;
        }
        adv_availWidth = adv_pageWidth - adv_siteWidth;

        if (adv_availWidth >= 300) {
            adv_availWidth = "300";
        } else if (adv_availWidth >= 160) {
            adv_availWidth = "160";
        } else {
            adv_availWidth = "small";
        }

        window.adv_getUriParams = function() {
            var queryString = {};
            var query = window.location.search.substring(1);
            var keyValueArray = query.split("&");
            if(keyValueArray.length <= 0) return queryString;
            for(var i = 0; i < keyValueArray.length; i++) {
                var keyValue = keyValueArray[i].split("=");
                var value = decodeURIComponent(keyValue[1]);
                if(value != "" && keyValue[0] != "") queryString[keyValue[0]] = value;
            }
            return queryString;
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

                         var contentad_1; 
        googletag.cmd.push(function() {
                                                    contentad_1 = googletag.defineSlot('/1044774,22464977244/nitelife.noen.at/fotos/contentad_1', [[300,250]], 'div-contentad_1').addService(googletag.pubads());
                            
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('availWidth', ''+adv_availWidth);
            googletag.pubads().setTargeting('locationHrefComma', ''+window.top.location.href.replace(/\/|-|\.|_|:|\?|&|=/g, ','));
            var adv_adpreview = adv_getUriParams()["adpreview"];
            if (adv_adpreview != "" && adv_adpreview != null) { googletag.pubads().setTargeting('adpreview', ''+adv_adpreview); };
            // Weitere Key-Values
            // googletag.pubads().setTargeting('bezirk', '' + issueParam);

            if (typeof Cookiebot.consent.marketing !== 'undefined') {
                var _ad_dfp_consent = Cookiebot.consent.marketing ? 'true' : 'false';
                var _ad_dfp_nonpersonalized = Cookiebot.consent.marketing ? 0 : 1;
            }
            else {
                var _ad_dfp_consent = 'true';
                var _ad_dfp_nonpersonalized = 0;
            }

            googletag.pubads().setTargeting('consent', _ad_dfp_consent);
            googletag.pubads().setRequestNonPersonalizedAds(_ad_dfp_nonpersonalized);

                            googletag.pubads().setTargeting('pageType', 'article');
            
            googletag.enableServices();

                    });
    </script>
</head>
<body class="nitelife nitelife-frontpage-event-fotos article slideshow" data-channel="47030240">

    <div id="fb-root"></div>
    <script>
        function enableFB() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=622662471265193";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        }
    </script>

    <script>
        function enableGoogleAnalytics() {
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1545105-3', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        }
    </script>

            <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F8XTNN"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
            <!-- Google Tag Manager for NÖN -->
        <script>
        function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5F8XTNN');
        }
        </script>
        <!-- End Google Tag Manager -->
    
    <div class="wrapper">
        <header class="header-main no-print">
        <nav class="nav-main nav-main--slideshow">
        <ul>
            <li class="nav-main__item nav-main__item--logo">
                <a href="http://nitelife.noen.at">
                                            <img src="//nitelife.noen.at/images/logos/logo-nitelife-vanilla.svg" alt="Nitelife.at" />
                                    </a>
            </li>
                                            <li class="nav-main__item nav-main__item--active">
                    <a href="https://nitelife.noen.at/event-fotos" target="" onclick=" " data-object-id="47030240">Fotos</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/events" target="" onclick=" " data-object-id="47030942">Events</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/gewinnspiele" target="" onclick=" " data-object-id="47031052">Gewinnspiele</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://www.noen.at/ticketshop" target="_blank" onclick=" " data-object-id="47028392">Tickets</a>                </li>
                        <li class="nav-main__item nav-main__item--search">
                <a href="javascript:" class="nav-main__search__link icon-search">
                    <span>
                        Suche
                    </span>
                </a>
                <div class="nav-main__search nav-main__search--hidden">
                    <a href="#" class="nav-main__search__cancel"></a>
                    <a href="#" class="nav-main__search__loader"></a>
                    <div class="nav-main__search__loadcontainer">
                        <div class="nav-main__search__loading"></div>
                    </div>
                    <input type="hidden" name="contentType" id="contentType" value="" />
                    <ul id="typeSelect">
                        <li class="selected" data-type="">Galerien/Artikel</li>
                        <li data-type="Event">Events</li>
                    </ul>
                    <input autocomplete="off" type="text" placeholder="Titel, Location oder Ort suchen..." class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="nav-main__search__button icon-search" />
                    <button class="nav-main__search__start icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
            <li class="nav-main__item nav-main__item--facebook">
                <div class="fb-follow" data-href="https://www.facebook.com/nitelife.at/" data-layout="button" data-size="small" data-show-faces="false"></div>
            </li>
        </ul>
    </nav>
                                                    <ul class="slideshow-tags">
                                                <li class="slideshow-tags__tag-hint">
                        Mehr zu:
                    </li>
                                                                        <li class="slideshow-tags__tag">
                        <a href="/hashtag/fotos">
                            fotos                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Party">
                            Party                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/R%C3%BCckblick">
                            Rückblick                        </a>
                     </li>
                                                        <li class="slideshow-tags__tag slideshow-tags__tag--location icon">
                    <a href="/suche/Traisen" class="icon-location">
                        Traisen                    </a>
                </li>
                                            </ul>
    </header>
        <script type="text/javascript">            $(document).trigger(frontend.events.HEADER_LOADED);
        
</script>                <div class="maincontainer">
            <div class="box col-12 col--no-padding frontend-information" id="725kjl0ogqnmn2kp">
                    <div class="box col-12 frontend-information__infotext">
            <div class="frontend-information__infotext__icon">
                <span class="icon-info-circled"></span>
            </div>
            <div class="frontend-information__infotext__text">
                Der Partymodus ist aufgrund der aktuellen Situation in Zwangspause. Deshalb werfen wir einen Blick zurück und zeigen euch, was die letzten Jahre zu bieten hatten.            </div>
        </div>
    </div>
            
<article class="slideshow-body"
    itemscope
    itemtype="http://schema.org/Article">

                        <div id="gallery-container-308116159-308116159" class="gallery-container no-print" data-id="308116159">
    <div class="gallery slideshow-main">
        <div id="slider-308116159-308116159" class="image-slider 0">
                                <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995223/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_1.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995223/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_1.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995223/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_1.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995223/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_1.jpg"
                data-dl="/download/image/308.116.102"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995223/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_1.jpg"
                data-slide-id="308116102"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.102" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995234/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_2.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995234/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_2.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995234/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_2.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995234/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_2.jpg"
                data-dl="/download/image/308.116.103"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995234/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_2.jpg"
                data-slide-id="308116103"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.103" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995245/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_3.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995245/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_3.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995245/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_3.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995245/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_3.jpg"
                data-dl="/download/image/308.116.104"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995245/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_3.jpg"
                data-slide-id="308116104"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.104" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995256/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_4.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995256/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_4.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995256/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_4.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995256/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_4.jpg"
                data-dl="/download/image/308.116.105"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995256/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_4.jpg"
                data-slide-id="308116105"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.105" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995267/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_5.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995267/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_5.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995267/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_5.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995267/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_5.jpg"
                data-dl="/download/image/308.116.106"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995267/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_5.jpg"
                data-slide-id="308116106"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.106" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995276/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_6.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995276/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_6.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995276/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_6.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995276/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_6.jpg"
                data-dl="/download/image/308.116.107"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995276/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_6.jpg"
                data-slide-id="308116107"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.107" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995277/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_7.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995277/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_7.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995277/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_7.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995277/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_7.jpg"
                data-dl="/download/image/308.116.108"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995277/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_7.jpg"
                data-slide-id="308116108"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.108" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995278/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_8.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995278/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_8.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995278/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_8.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995278/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_8.jpg"
                data-dl="/download/image/308.116.109"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995278/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_8.jpg"
                data-slide-id="308116109"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.109" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995279/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_9.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995279/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_9.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995279/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_9.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995279/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_9.jpg"
                data-dl="/download/image/308.116.110"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995279/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_9.jpg"
                data-slide-id="308116110"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.110" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995224/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_10.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995224/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_10.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995224/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_10.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995224/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_10.jpg"
                data-dl="/download/image/308.116.111"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995224/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_10.jpg"
                data-slide-id="308116111"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.111" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995225/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_11.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995225/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_11.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995225/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_11.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995225/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_11.jpg"
                data-dl="/download/image/308.116.112"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995225/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_11.jpg"
                data-slide-id="308116112"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.112" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995226/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_12.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995226/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_12.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995226/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_12.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995226/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_12.jpg"
                data-dl="/download/image/308.116.113"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995226/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_12.jpg"
                data-slide-id="308116113"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.113" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995227/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_13.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995227/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_13.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995227/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_13.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995227/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_13.jpg"
                data-dl="/download/image/308.116.114"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995227/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_13.jpg"
                data-slide-id="308116114"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.114" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995228/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_14.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995228/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_14.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995228/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_14.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995228/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_14.jpg"
                data-dl="/download/image/308.116.115"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995228/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_14.jpg"
                data-slide-id="308116115"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.115" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995229/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_15.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995229/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_15.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995229/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_15.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995229/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_15.jpg"
                data-dl="/download/image/308.116.116"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995229/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_15.jpg"
                data-slide-id="308116116"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.116" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995230/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_16.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995230/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_16.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995230/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_16.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995230/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_16.jpg"
                data-dl="/download/image/308.116.117"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995230/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_16.jpg"
                data-slide-id="308116117"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.117" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995231/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_17.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995231/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_17.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995231/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_17.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995231/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_17.jpg"
                data-dl="/download/image/308.116.118"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995231/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_17.jpg"
                data-slide-id="308116118"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.118" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995232/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_18.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995232/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_18.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995232/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_18.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995232/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_18.jpg"
                data-dl="/download/image/308.116.119"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995232/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_18.jpg"
                data-slide-id="308116119"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.119" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995233/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_19.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995233/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_19.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995233/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_19.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995233/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_19.jpg"
                data-dl="/download/image/308.116.120"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995233/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_19.jpg"
                data-slide-id="308116120"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.120" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995235/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_20.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995235/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_20.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995235/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_20.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995235/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_20.jpg"
                data-dl="/download/image/308.116.121"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995235/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_20.jpg"
                data-slide-id="308116121"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.121" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995236/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_21.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995236/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_21.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995236/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_21.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995236/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_21.jpg"
                data-dl="/download/image/308.116.122"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995236/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_21.jpg"
                data-slide-id="308116122"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.122" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995237/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_22.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995237/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_22.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995237/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_22.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995237/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_22.jpg"
                data-dl="/download/image/308.116.123"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995237/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_22.jpg"
                data-slide-id="308116123"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.123" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995238/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_23.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995238/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_23.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995238/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_23.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995238/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_23.jpg"
                data-dl="/download/image/308.116.124"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995238/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_23.jpg"
                data-slide-id="308116124"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.124" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995239/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_24.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995239/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_24.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995239/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_24.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995239/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_24.jpg"
                data-dl="/download/image/308.116.125"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995239/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_24.jpg"
                data-slide-id="308116125"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.125" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995240/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_25.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995240/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_25.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995240/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_25.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995240/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_25.jpg"
                data-dl="/download/image/308.116.126"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995240/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_25.jpg"
                data-slide-id="308116126"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.126" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995241/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_26.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995241/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_26.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995241/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_26.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995241/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_26.jpg"
                data-dl="/download/image/308.116.127"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995241/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_26.jpg"
                data-slide-id="308116127"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.127" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995242/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_27.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995242/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_27.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995242/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_27.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995242/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_27.jpg"
                data-dl="/download/image/308.116.128"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995242/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_27.jpg"
                data-slide-id="308116128"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.128" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995243/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_28.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995243/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_28.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995243/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_28.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995243/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_28.jpg"
                data-dl="/download/image/308.116.129"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995243/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_28.jpg"
                data-slide-id="308116129"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.129" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995244/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_29.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995244/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_29.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995244/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_29.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995244/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_29.jpg"
                data-dl="/download/image/308.116.130"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995244/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_29.jpg"
                data-slide-id="308116130"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.130" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995246/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_30.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995246/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_30.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995246/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_30.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995246/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_30.jpg"
                data-dl="/download/image/308.116.131"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995246/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_30.jpg"
                data-slide-id="308116131"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.131" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995247/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_31.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995247/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_31.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995247/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_31.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995247/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_31.jpg"
                data-dl="/download/image/308.116.132"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995247/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_31.jpg"
                data-slide-id="308116132"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.132" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995248/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_32.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995248/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_32.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995248/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_32.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995248/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_32.jpg"
                data-dl="/download/image/308.116.133"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995248/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_32.jpg"
                data-slide-id="308116133"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.133" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995249/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_33.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995249/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_33.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995249/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_33.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995249/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_33.jpg"
                data-dl="/download/image/308.116.134"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995249/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_33.jpg"
                data-slide-id="308116134"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.134" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995250/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_34.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995250/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_34.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995250/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_34.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995250/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_34.jpg"
                data-dl="/download/image/308.116.135"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995250/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_34.jpg"
                data-slide-id="308116135"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.135" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995251/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_35.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995251/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_35.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995251/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_35.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995251/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_35.jpg"
                data-dl="/download/image/308.116.136"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995251/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_35.jpg"
                data-slide-id="308116136"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.136" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995252/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_36.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995252/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_36.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995252/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_36.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995252/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_36.jpg"
                data-dl="/download/image/308.116.137"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995252/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_36.jpg"
                data-slide-id="308116137"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.137" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995253/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_37.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995253/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_37.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995253/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_37.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995253/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_37.jpg"
                data-dl="/download/image/308.116.138"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995253/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_37.jpg"
                data-slide-id="308116138"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.138" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995254/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_38.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995254/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_38.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995254/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_38.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995254/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_38.jpg"
                data-dl="/download/image/308.116.139"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995254/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_38.jpg"
                data-slide-id="308116139"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.139" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995255/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_39.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995255/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_39.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995255/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_39.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995255/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_39.jpg"
                data-dl="/download/image/308.116.140"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995255/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_39.jpg"
                data-slide-id="308116140"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.140" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995257/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_40.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995257/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_40.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995257/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_40.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995257/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_40.jpg"
                data-dl="/download/image/308.116.141"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995257/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_40.jpg"
                data-slide-id="308116141"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.141" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995258/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_41.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995258/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_41.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995258/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_41.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995258/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_41.jpg"
                data-dl="/download/image/308.116.142"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995258/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_41.jpg"
                data-slide-id="308116142"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.142" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995259/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_42.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995259/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_42.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995259/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_42.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995259/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_42.jpg"
                data-dl="/download/image/308.116.143"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995259/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_42.jpg"
                data-slide-id="308116143"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.143" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995260/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_43.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995260/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_43.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995260/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_43.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995260/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_43.jpg"
                data-dl="/download/image/308.116.144"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995260/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_43.jpg"
                data-slide-id="308116144"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.144" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995261/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_44.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995261/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_44.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995261/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_44.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995261/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_44.jpg"
                data-dl="/download/image/308.116.145"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995261/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_44.jpg"
                data-slide-id="308116145"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.145" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995262/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_45.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995262/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_45.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995262/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_45.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995262/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_45.jpg"
                data-dl="/download/image/308.116.146"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995262/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_45.jpg"
                data-slide-id="308116146"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.146" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995263/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_46.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995263/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_46.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995263/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_46.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995263/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_46.jpg"
                data-dl="/download/image/308.116.147"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995263/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_46.jpg"
                data-slide-id="308116147"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.147" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995264/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_47.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995264/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_47.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995264/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_47.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995264/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_47.jpg"
                data-dl="/download/image/308.116.148"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995264/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_47.jpg"
                data-slide-id="308116148"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.148" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995265/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_48.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995265/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_48.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995265/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_48.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995265/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_48.jpg"
                data-dl="/download/image/308.116.149"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995265/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_48.jpg"
                data-slide-id="308116149"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.149" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995266/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_49.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995266/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_49.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995266/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_49.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995266/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_49.jpg"
                data-dl="/download/image/308.116.150"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995266/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_49.jpg"
                data-slide-id="308116150"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.150" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995268/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_50.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995268/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_50.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995268/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_50.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995268/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_50.jpg"
                data-dl="/download/image/308.116.151"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995268/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_50.jpg"
                data-slide-id="308116151"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.151" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995269/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_51.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995269/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_51.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995269/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_51.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995269/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_51.jpg"
                data-dl="/download/image/308.116.152"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995269/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_51.jpg"
                data-slide-id="308116152"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.152" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995270/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_52.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995270/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_52.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995270/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_52.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995270/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_52.jpg"
                data-dl="/download/image/308.116.153"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995270/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_52.jpg"
                data-slide-id="308116153"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.153" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995271/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_53.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995271/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_53.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995271/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_53.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995271/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_53.jpg"
                data-dl="/download/image/308.116.154"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995271/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_53.jpg"
                data-slide-id="308116154"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.154" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995272/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_54.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995272/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_54.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995272/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_54.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995272/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_54.jpg"
                data-dl="/download/image/308.116.155"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995272/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_54.jpg"
                data-slide-id="308116155"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.155" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995273/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_55.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995273/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_55.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995273/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_55.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995273/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_55.jpg"
                data-dl="/download/image/308.116.156"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995273/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_55.jpg"
                data-slide-id="308116156"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.156" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995274/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_56.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995274/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_56.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995274/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_56.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995274/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_56.jpg"
                data-dl="/download/image/308.116.157"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995274/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_56.jpg"
                data-slide-id="308116157"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.157" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3995275/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_57.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3995275/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_57.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3995275/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_57.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3995275/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_57.jpg"
                data-dl="/download/image/308.116.158"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3995275/nitelife_at_vor_8_jahren_ruckblick_nacht_in_tracht_in_traisen_05_01_2014-164556_57.jpg"
                data-slide-id="308116158"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/308.116.159/308.116.158" />
            
            <div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-photos">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/event-fotos">
                    Mehr Party-Fotos                    </a>
            </h2>
</header>
                <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="308115899"
    data-publishdate="1388882761">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/3995087/nitelife_at_vor_8_jahren_ruckblick_landjugendball_der_lj_neuhofen_05_01_2014-164556_1.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Neuhofen an der Ybbs -                                 05.01.2014                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Rückblick: Landjugendball der LJ Neuhofen            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Rückblick: Landjugendball der LJ Neuhofen" href="https://nitelife.noen.at/event-fotos/nitelife-at-vor-8-jahren-rueckblick-landjugendball-der-lj-neuhofen-05-01-2014-neuhofen-an-der-ybbs-fotos-landjugend-ball-rueckblick-308115899" data-object-id="308115899" itemprop="url">
            <span>
                Zum Beitrag: Rückblick: Landjugendball der LJ Neuhofen            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="308115442"
    data-publishdate="1388882499">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/3995011/nitelife_at_vor_8_jahren_ruckblick_estate_krems_in_krems_05_01_2014-164556_1.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Krems -                                 05.01.2014                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Rückblick: Estate Krems            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Rückblick: Estate Krems" href="https://nitelife.noen.at/event-fotos/nitelife-at-vor-8-jahren-rueckblick-estate-krems-in-krems-05-01-2014-krems-fotos-rueckblick-estate-308115442" data-object-id="308115442" itemprop="url">
            <span>
                Zum Beitrag: Rückblick: Estate Krems            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="307096099"
    data-publishdate="1482627956">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/3989460/nitelife_at_vor_5_jahren_ruckblick_ramsauhof_in_purgstall_25122016-160822_1.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Purgstall an der Erlauf -                                 25.12.2016                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Rückblick: Ramsauhof            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Rückblick: Ramsauhof" href="https://nitelife.noen.at/event-fotos/nitelife-at-vor-5-jahren-rueckblick-ramsauhof-in-purgstall-25-12-2016-purgstall-an-der-erlauf-fotos-ramsauhof-rueckblick-307096099" data-object-id="307096099" itemprop="url">
            <span>
                Zum Beitrag: Rückblick: Ramsauhof            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at/fotos">
                    Mehr Fotos aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen575btjka7u40l6es"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124225790"
    data-publishdate="1542038655">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/3546837/Ball_03.JPG"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Fotostrecke    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;        </span>
    </h2>
    
                    <a class="teaser__link" title="BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;" href="https://www.noen.at/ybbstal/fotostrecke-brg-waidhofen-feierte-ball-im-wilden-westen-fotos-brg-waidhofen-124225790" data-object-id="124225790" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen575btjka7u40l6es').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen575btjka7u40l6es .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen17vkokld7e8he74u"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124201506"
    data-publishdate="1542027928">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/3304233/novemberfest%20p%C3%B6bring%20%282018%29%20-%201.JPG"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Fotostrecke    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Heiß in den Winter: Partytiger feierten in Pöbring        </span>
    </h2>
    
                    <a class="teaser__link" title="Heiß in den Winter: Partytiger feierten in Pöbring" href="https://www.noen.at/melk/fotostrecke-heiss-in-den-winter-partytiger-feierten-in-poebring-fotos-kj-poebring-124201506" data-object-id="124201506" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen17vkokld7e8he74u').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen17vkokld7e8he74u .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen2cn7c6i6v56a551m"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="119644252"
    data-publishdate="1539584035">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/1681327/Foto%206%20M%C3%A4dels.JPG"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Kaumberg    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Landjugend lud zur Erntedankparty        </span>
    </h2>
    
                    <a class="teaser__link" title="Landjugend lud zur Erntedankparty" href="https://www.noen.at/lilienfeld/kaumberg-landjugend-lud-zur-erntedankparty-landjugend-fotos-erntedankparty-landjugend-kaumberg-119644252" data-object-id="119644252" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Landjugend lud zur Erntedankparty            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen2cn7c6i6v56a551m').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen2cn7c6i6v56a551m .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>

<div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-stories">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/lifestyle">
                    Best of Lifestyle                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="304769824"
    data-publishdate="1639018860">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/3978923/440_0008_8245746_pur49pur_reuter_c_reuter.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Modetipps im Fashiontalk                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Weihnachten wird edel            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Weihnachten wird edel" href="https://www.noen.at/purkersdorf/modetipps-im-fashiontalk-weihnachten-wird-edel-purkersdorf-martina-reuter-fashiontalk-purkersdorf-noen-fashiontalk-fashiontalk-print-304769824" data-object-id="304769824" target="_blank" itemprop="url">
            <span>
                Zum Beitrag: Weihnachten wird edel            </span>
        </a>
            </article>

<div class="contented-ad contentgarden-ad pos3bsrjptls9kff60s">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4255735"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function() {
                if ($('.contented-ad.pos3bsrjptls9kff60s').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://nitelife.noen.at/_ajax/cad-position/47.108.512/304.769.824/col-3",
                        success: function(data) {
                            if ($('.contented-ad.pos3bsrjptls9kff60s').data('fallback') != 'true') {
                                $('.contented-ad.pos3bsrjptls9kff60s').parent().append(data);
                                $('.contented-ad.pos3bsrjptls9kff60s').attr('style', 'display: none !important');
                                $('.contented-ad.pos3bsrjptls9kff60s').data('fallback', 'true');
                            }
                        }
                    });
                }
            }, 200);
        });
    </script>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="280488536"
    data-publishdate="1626060660">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/3865547/440_0008_8110847_hol26_schmida_hochzeitsaward_pressefoto.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Gaindorf                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Schmiede am Ravelsbach ist top für Hochzeiten            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Schmiede am Ravelsbach ist top für Hochzeiten" href="https://nitelife.noen.at/lifestyle/gaindorf-schmiede-am-ravelsbach-ist-top-fuer-hochzeiten-gaindorf-schmiede-am-ravelsbach-auszeichnung-hochzeitsbranche-austrian-wedding-award-hochzeitslocation-kaja-schossmaier-print-280488536" data-object-id="280488536" itemprop="url">
            <span>
                Zum Beitrag: Schmiede am Ravelsbach ist top für Hochzeiten            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at">
                    Top-Stories aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen10vkt22ma3kc3373"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="158433919"
    data-publishdate="1631195375">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/3341831/440_0008_7657180_ybb34_alicia_edelweiss.jpg"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Waidhofen - Porträt    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Alicia Edelweiss: Mit „Freak-Folk“ zur Elbphilharmonie        </span>
    </h2>
    
                    <a class="teaser__link" title="Alicia Edelweiss: Mit „Freak-Folk“ zur Elbphilharmonie" href="https://www.noen.at/ybbstal/waidhofen-portraet-alicia-edelweiss-mit-freak-folk-zur-elbphilharmonie-alicia-edelweiss-redaktion-158433919" data-object-id="158433919" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Alicia Edelweiss: Mit „Freak-Folk“ zur Elbphilharmonie            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen10vkt22ma3kc3373').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen10vkt22ma3kc3373 .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen2qrdejmjdmtvu56k"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="228523913"
    data-publishdate="1602728520">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/3070267/440_0008_7953270_hor42bho_dajo.jpg"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Triumph im Bademantel    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Maigener Johannes Gschweidl gewann Bandwettbewerb        </span>
    </h2>
    
                    <a class="teaser__link" title="Maigener Johannes Gschweidl gewann Bandwettbewerb" href="https://www.noen.at/horn/triumph-im-bademantel-maigener-johannes-gschweidl-gewann-bandwettbewerb-horn-johannes-gschweidl-bandwettbewerb-da-jo-print-228523913" data-object-id="228523913" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Maigener Johannes Gschweidl gewann Bandwettbewerb            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen2qrdejmjdmtvu56k').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen2qrdejmjdmtvu56k .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen23k58hfb82cl97n3"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="212533340"
    data-publishdate="1593569956">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/2656480/440_0008_7882071_mel27_ybbs_pulverfass.jpg"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Bermudadreieck/Bergland    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Bereit für Party: Pulverfass eröffnet wieder        </span>
    </h2>
    
                    <a class="teaser__link" title="Bereit für Party: Pulverfass eröffnet wieder" href="https://www.noen.at/melk/bermudadreieck-bergland-bereit-fuer-party-pulverfass-eroeffnet-wieder-bergland-ybbs-an-der-donau-pulverfass-disco-gastronomie-karl-draxler-partymeile-212533340" data-object-id="212533340" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Bereit für Party: Pulverfass eröffnet wieder            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen23k58hfb82cl97n3').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen23k58hfb82cl97n3 .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>
    </div>
        <div class="gallery-data">
            <h2 itemprop="name" class="gallery-data__title">
                Rückblick: Nacht in Tracht - 05.01.2014            </h2>
            <div class="gallery-image-counts gallery-data__counter">
                <span id="gallery-image-current-308116159-308116159" class="gallery-data__counter__current">1</span>
                /
                57            </div>
            <a href="#" class="gallery-data__fb-share icon-facebook-1"><span>FB-Share</span></a>
            <a href="#" class="gallery-data__mail-share icon-mail-alt"><span>Email</span></a>
            <div class="addthis_inline_share_toolbox"></div>

            <div class="gallery-data__interact">
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="308116159" data-rating-type="1" href="#">legendär<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="308116159" data-rating-type="2" href="#">ups<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="308116159" data-rating-type="3" href="#">süß<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="308116159" data-rating-type="4" href="#">fesch<span></span></a>
                                    <a class="gallery-data__interact__btn gallery-data__interact__btn--privacy" href="https://nitelife.noen.at/datenschutz/nitelife-at-datenschutzerklaerung-94032303" title="Datenschutz">Datenschutz</a>
                                <a class="gallery-data__interact__btn gallery-data__interact__btn--download icon-download" href="#" title="Download" download="nitelife-at-bild-dl.jpg">Download</a>

            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-308116159-308116159">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-308116159-308116159">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="slideshow-right">

        <div class="box col-4 event-calendar" id="event-calendar-7o2a6ac3fgpism8c">
    <div class="event-month active" data-month="1-2022">
        <header class="event-month__header">
            <span class="prev icon icon-left-open"></span>
            <span class="event-month__header-name">Januar</span>
            <span class="next icon icon-right-open"></span>
        </header>
        <div class="event-month__body">
            <ul class='weekdays'>
                <li>Mo</li>
                <li>Di</li>
                <li>Mi</li>
                <li>Do</li>
                <li class="weekend weekend--day">Fr</li>
                <li class="weekend weekend--day">Sa</li>
                <li>So</li>
            </ul>
            <ul>
                                                                                                                                                                                                                                        <li class="event-day">
                                                                    <span>27</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>28</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>29</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>30</span>
                                                            </li>
                                                                                                                                        <li class="event-day weekend">
                                                                    <span>31</span>
                                                            </li>
                                                                                                                <li class="event-day weekend">
                                                    <span>1</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>2</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>3</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>4</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>5</span>
                                            </li>
                                                                                                                    <li class="event-day today selected">
                                                    <span>6</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>7</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>8</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>9</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>10</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>11</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>12</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>13</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>14</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>15</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>16</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>17</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>18</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>19</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>20</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>21</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>22</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>23</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>24</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>25</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>26</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>27</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>28</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>29</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>30</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>31</span>
                                            </li>
                                                                                                                                                                                    <li class="event-day">
                                                                    <span>1</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>2</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>3</span>
                                                            </li>
                                                                                                                                        <li class="event-day weekend">
                                                                    <span>4</span>
                                                            </li>
                                                                                                                                        <li class="event-day weekend">
                                                                    <span>5</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>6</span>
                                                            </li>
                                                                                            </ul>
        </div>
    </div>
</div>

<script type="text/javascript">    (function () {
        var eventCalendar = new frontend.eventCalendar($('#event-calendar-7o2a6ac3fgpism8c'), false);
    })();

</script>
                        <div class="box col-4 content-ad content-ad__pos1" id="pos36uumajf6r2do32j" style="display: block !important;">
            <div class="additionAd" id="div-contentad_1">
            <script>
            googletag.cmd.push(function() {
                                googletag.display('div-contentad_1');
            });
        </script>
    </div>

    </div>

        <div class="slideshow-right__slogan">
            <img src="//nitelife.noen.at/images/logos/logo-nitelife-slogan.svg" alt="Die Partyzone der NÖN" />
        </div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('308116159-308116159', 'https://nitelife.noen.at');
        if (!Cookiebot.consent.marketing) {
            $('.gallery-data__fb-share').remove();
        }
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);

        if ($('.slideshow-right .advertorial').length == 0) {
            $('.slideshow-right .event-calendar').css('bottom', '305px');
        }
    });
    $(window).on('load', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('resize', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });

</script>            </article>

            <script type="text/javascript">                $(document).trigger(frontend.events.CONTENT_LOADED);
            
</script>            <div class="clear"></div>
        </div>
        <footer class="footer-page no-print">

    </footer>
        <script type="text/javascript">            $(document).trigger(frontend.events.FOOTER_LOADED);
        
</script>    </div>
        
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/KulturUndFreizeit/Veranstaltungen";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atnoen", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin", // Privacy setting
            "sc":"yes"
        };
        iom.c(oewa_data,1);
        console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->
    
<iframe src="https://nitelife.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
</body>
</html>
