<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    <link rel="icon" type="image/x-icon" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://images04.nitelife.noen.at/images/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon-precomposed" href="https://images01.nitelife.noen.at/images/favicons/apple-touch-icon-precomposed.png" />
    <link rel="icon" sizes="192x192" href="https://images05.nitelife.noen.at/images/favicons/android-chrome-192x192.png">
    <link rel="icon" sizes="128x128" href="https://images03.nitelife.noen.at/images/favicons/touch-icon-128x128.png">
    <link rel="icon" sizes="16x16" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico">

    
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        enableAddThis();
        enableFB();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
    }
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" data-blockingmode="auto" type="text/javascript"></script>
    <script type="text/javascript" src="/_spunQ/js/cms.nitelife._js._vendor.lazyload/1.599.476.354"></script>
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.599.476.358"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <title>nitelife.at vor 7 Jahren - R&uuml;ckblick: Disco Estate am Samstag in Krems 14.09.2013 - nitelife.noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.nitelife/1.599.476.360" /><script type="text/javascript" src="/js/module/cms.nitelife/1.599.476.359"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <!-- new Script for the OeWA-tracking -->
    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
                                    <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="Rückblick: Disco Estate am Samstag"/>
            <meta name="twitter:description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
                                                                    <meta name="twitter:image0:src" content="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_1.jpg/223.330.786"/>
                                                        <meta name="twitter:image1:src" content="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_2.jpg/223.330.823"/>
                                                        <meta name="twitter:image2:src" content="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_3.jpg/223.330.856"/>
                                                        <meta name="twitter:image3:src" content="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_4.jpg/223.330.916"/>
                                                            

        <meta property="og:url" content="https://nitelife.noen.at/event-fotos/nitelife-at-vor-7-jahren-rueckblick-disco-estate-am-samstag-in-krems-14-09-2013-krems-fotos-rueckblick-disco-estate-223470125"/>
    <meta property="og:type" content="article" />

    <meta property="og:title" content="Rückblick: Disco Estate am Samstag"/>

            <meta property="og:image" content="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_1.jpg/1920x1080/223.330.786"/>
                <meta name="description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
    <meta property="og:description" content="Die Partyzone der NÖN" />
                    <meta name="keywords" content="fotos,Rückblick,Disco,Estate" />
                                        <meta property="article:tag" content="fotos" />
                                                <meta property="article:tag" content="Rückblick" />
                                                <meta property="article:tag" content="Disco" />
                                                <meta property="article:tag" content="Estate" />
                                                <meta property="article:tag" content="Krems" />
                        <meta property="article:published_time" content="2013-09-14T04:01:10+02:00" />
    <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc')
        document.body.appendChild(addthisScript)
    }
</script>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc"></script>-->

    <script type="text/javascript" src="https://tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('https://tracking.noen.at/log.php', {
                channelId: 47030240,
                objectId: 223470125            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '663957670769543');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=663957670769543&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->    <!-- Emetriq - START -->
<script type="text/javascript">
    window._enqAdpParam = window._enqAdpParam || {};
    window._enqAdpParam.sid = 21979;
</script>
<script type="text/javascript" src="//dyn.emetriq.de/loader/21979/default.js"></script>
<!-- Emetriq - END -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

            var adPositionData = new Array();
        
        var adv_availWidth;
        var adv_pageWidth;
        var adv_siteWidth = 980;
        if (window.innerWidth) {
            adv_pageWidth = window.innerWidth;
        } else {
            adv_pageWidth = document.body.clientWidth;
        }
        adv_availWidth = adv_pageWidth - adv_siteWidth;

        if (adv_availWidth >= 300) {
            adv_availWidth = "300";
        } else if (adv_availWidth >= 160) {
            adv_availWidth = "160";
        } else {
            adv_availWidth = "small";
        }

        window.adv_getUriParams = function() {
            var queryString = {};
            var query = window.location.search.substring(1);
            var keyValueArray = query.split("&");
            if(keyValueArray.length <= 0) return queryString;
            for(var i = 0; i < keyValueArray.length; i++) {
                var keyValue = keyValueArray[i].split("=");
                var value = decodeURIComponent(keyValue[1]);
                if(value != "" && keyValue[0] != "") queryString[keyValue[0]] = value;
            }
            return queryString;
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

                         var contentad_1; 
        googletag.cmd.push(function() {
                                                    contentad_1 = googletag.defineSlot('/1044774/nitelife.noen.at/fotos/contentad_1', [[300,250]], 'div-contentad_1').addService(googletag.pubads());
                            
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('availWidth', ''+adv_availWidth);
            googletag.pubads().setTargeting('locationHrefComma', ''+window.top.location.href.replace(/\/|-|\.|_|:|\?|&|=/g, ','));
            var adv_adpreview = adv_getUriParams()["adpreview"];
            if (adv_adpreview != "" && adv_adpreview != null) { googletag.pubads().setTargeting('adpreview', ''+adv_adpreview); };
            // Weitere Key-Values
            // googletag.pubads().setTargeting('bezirk', '' + issueParam);

            if (typeof Cookiebot.consent.marketing !== 'undefined') {
                var _ad_dfp_consent = Cookiebot.consent.marketing ? 'true' : 'false';
                var _ad_dfp_nonpersonalized = Cookiebot.consent.marketing ? 0 : 1;
            }
            else {
                var _ad_dfp_consent = 'true';
                var _ad_dfp_nonpersonalized = 0;
            }

            googletag.pubads().setTargeting('consent', _ad_dfp_consent);
            googletag.pubads().setRequestNonPersonalizedAds(_ad_dfp_nonpersonalized);

                            googletag.pubads().setTargeting('pageType', 'article');
            
            googletag.enableServices();

                    });
    </script>
</head>
<body class="nitelife nitelife-frontpage-event-fotos article slideshow" data-channel="47030240">

    <div id="fb-root"></div>
    <script>
        function enableFB() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=622662471265193";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        }
    </script>

    <script>
        function enableGoogleAnalytics() {
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1545105-3', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        }
    </script>

            <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F8XTNN"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
            <!-- Google Tag Manager for NÖN -->
        <script>
        function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5F8XTNN');
        }
        </script>
        <!-- End Google Tag Manager -->
    
    <div class="wrapper">
        <header class="header-main no-print">
        <nav class="nav-main nav-main--slideshow">
        <ul>
            <li class="nav-main__item nav-main__item--logo">
                <a href="http://nitelife.noen.at">
                                            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-vanilla.svg" alt="Nitelife.at" />
                                    </a>
            </li>
                                            <li class="nav-main__item nav-main__item--active">
                    <a href="https://nitelife.noen.at/event-fotos" target="" onclick=" " data-object-id="47030240">Fotos</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/events" target="" onclick=" " data-object-id="47030942">Events</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/gewinnspiele" target="" onclick=" " data-object-id="47031052">Gewinnspiele</a>                </li>
                                            <li class="nav-main__item">
                    <a href="http://www.noen.at/ticketshop" target="_blank" onclick=" " data-object-id="47028392">Tickets</a>                </li>
                        <li class="nav-main__item nav-main__item--search">
                <a href="javascript:" class="nav-main__search__link icon-search">
                    <span>
                        Suche
                    </span>
                </a>
                <div class="nav-main__search nav-main__search--hidden">
                    <a href="#" class="nav-main__search__cancel"></a>
                    <a href="#" class="nav-main__search__loader"></a>
                    <div class="nav-main__search__loadcontainer">
                        <div class="nav-main__search__loading"></div>
                    </div>
                    <input type="hidden" name="contentType" id="contentType" value="" />
                    <ul id="typeSelect">
                        <li class="selected" data-type="">Galerien/Artikel</li>
                        <li data-type="Event">Events</li>
                    </ul>
                    <input autocomplete="off" type="text" placeholder="Titel, Location oder Ort suchen..." class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="nav-main__search__button icon-search" />
                    <button class="nav-main__search__start icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
            <li class="nav-main__item nav-main__item--facebook">
                <div class="fb-follow" data-href="https://www.facebook.com/nitelife.at/" data-layout="button" data-size="small" data-show-faces="false"></div>
            </li>
        </ul>
    </nav>
                                                    <ul class="slideshow-tags">
                                                <li class="slideshow-tags__tag-hint">
                        Mehr zu:
                    </li>
                                                                        <li class="slideshow-tags__tag">
                        <a href="/hashtag/fotos">
                            fotos                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/R%C3%BCckblick">
                            Rückblick                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Disco">
                            Disco                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Estate">
                            Estate                        </a>
                     </li>
                                                        <li class="slideshow-tags__tag slideshow-tags__tag--location icon">
                    <a href="/suche/Krems" class="icon-location">
                        Krems                    </a>
                </li>
                                        <li class="slideshow-tags__author">
                    <a href="/autoren/joschi-haiden/74.215">
                        <span class="slideshow-tags__author__name">
                            Joschi Haiden                        </span>
                                                    <img class="slideshow-tags__author__picture" src="https://images05.nitelife.noen.at/nitelife_neu_joschi-haiden.jpg/comment-authorImage/48.291.401" alt="Profilbild Joschi Haiden" />
                                            </a>
                </li>
                                </ul>
    </header>
        <script type="text/javascript">            $(document).trigger(frontend.events.HEADER_LOADED);
        
</script>                <div class="maincontainer">
            <div class="box col-12 col--no-padding frontend-information" id="4l08nat21i4s78b6m0e">
                    <div class="box col-12 frontend-information__infotext">
            <div class="frontend-information__infotext__icon">
                <span class="icon-info-circled"></span>
            </div>
            <div class="frontend-information__infotext__text">
                Der Partymodus ist aufgrund der aktuellen Situation in Zwangspause. Deshalb werfen wir einen Blick zurück und zeigen euch, was die letzten Jahre zu bieten hatten.            </div>
        </div>
    </div>
            
<article class="slideshow-body"
    itemscope
    itemtype="http://schema.org/Article">

                        <div id="gallery-container-223470125-223470125" class="gallery-container no-print" data-id="223470125">
    <div class="gallery slideshow-main">
        <div id="slider-223470125-223470125" class="image-slider 0">
                                <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_1.jpg/nitelife-gallery-680-test/223.330.786"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_1.jpg/nitelife-gallery-980-test/223.330.786"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_1.jpg/nitelife-gallery-1280-test/223.330.786"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_1.jpg/nitelife-gallery-1620-test/223.330.786"
                data-dl="/download/image/223.330.786/223330785-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_1.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_1.jpg/nitelife-gallery-980-test/223.330.786"
                data-slide-id="223330786"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.786" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_2.jpg/nitelife-gallery-680-test/223.330.823"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_2.jpg/nitelife-gallery-980-test/223.330.823"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_2.jpg/nitelife-gallery-1280-test/223.330.823"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_2.jpg/nitelife-gallery-1620-test/223.330.823"
                data-dl="/download/image/223.330.823/223330822-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_2.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_2.jpg/nitelife-gallery-980-test/223.330.823"
                data-slide-id="223330823"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.823" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_3.jpg/nitelife-gallery-680-test/223.330.856"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_3.jpg/nitelife-gallery-980-test/223.330.856"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_3.jpg/nitelife-gallery-1280-test/223.330.856"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_3.jpg/nitelife-gallery-1620-test/223.330.856"
                data-dl="/download/image/223.330.856/223330855-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_3.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_3.jpg/nitelife-gallery-980-test/223.330.856"
                data-slide-id="223330856"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.856" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_4.jpg/nitelife-gallery-680-test/223.330.916"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_4.jpg/nitelife-gallery-980-test/223.330.916"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_4.jpg/nitelife-gallery-1280-test/223.330.916"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_4.jpg/nitelife-gallery-1620-test/223.330.916"
                data-dl="/download/image/223.330.916/223330915-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_4.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_4.jpg/nitelife-gallery-980-test/223.330.916"
                data-slide-id="223330916"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.916" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_5.jpg/nitelife-gallery-680-test/223.330.949"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_5.jpg/nitelife-gallery-980-test/223.330.949"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_5.jpg/nitelife-gallery-1280-test/223.330.949"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_5.jpg/nitelife-gallery-1620-test/223.330.949"
                data-dl="/download/image/223.330.949/223330948-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_5.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_5.jpg/nitelife-gallery-980-test/223.330.949"
                data-slide-id="223330949"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.949" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_6.jpg/nitelife-gallery-680-test/223.330.982"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_6.jpg/nitelife-gallery-980-test/223.330.982"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_6.jpg/nitelife-gallery-1280-test/223.330.982"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_6.jpg/nitelife-gallery-1620-test/223.330.982"
                data-dl="/download/image/223.330.982/223330981-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_6.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_6.jpg/nitelife-gallery-980-test/223.330.982"
                data-slide-id="223330982"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.982" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_7.jpg/nitelife-gallery-680-test/223.331.351"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_7.jpg/nitelife-gallery-980-test/223.331.351"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_7.jpg/nitelife-gallery-1280-test/223.331.351"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_7.jpg/nitelife-gallery-1620-test/223.331.351"
                data-dl="/download/image/223.331.351/223331350-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_7.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_7.jpg/nitelife-gallery-980-test/223.331.351"
                data-slide-id="223331351"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.331.351" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_8.jpg/nitelife-gallery-680-test/223.331.384"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_8.jpg/nitelife-gallery-980-test/223.331.384"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_8.jpg/nitelife-gallery-1280-test/223.331.384"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_8.jpg/nitelife-gallery-1620-test/223.331.384"
                data-dl="/download/image/223.331.384/223331380-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_8.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_8.jpg/nitelife-gallery-980-test/223.331.384"
                data-slide-id="223331384"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.331.384" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_9.jpg/nitelife-gallery-680-test/223.331.387"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_9.jpg/nitelife-gallery-980-test/223.331.387"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_9.jpg/nitelife-gallery-1280-test/223.331.387"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_9.jpg/nitelife-gallery-1620-test/223.331.387"
                data-dl="/download/image/223.331.387/223331386-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_9.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_9.jpg/nitelife-gallery-980-test/223.331.387"
                data-slide-id="223331387"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.331.387" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_10.jpg/nitelife-gallery-680-test/223.330.789"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_10.jpg/nitelife-gallery-980-test/223.330.789"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_10.jpg/nitelife-gallery-1280-test/223.330.789"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_10.jpg/nitelife-gallery-1620-test/223.330.789"
                data-dl="/download/image/223.330.789/223330788-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_10.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_10.jpg/nitelife-gallery-980-test/223.330.789"
                data-slide-id="223330789"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.789" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_11.jpg/nitelife-gallery-680-test/223.330.794"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_11.jpg/nitelife-gallery-980-test/223.330.794"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_11.jpg/nitelife-gallery-1280-test/223.330.794"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_11.jpg/nitelife-gallery-1620-test/223.330.794"
                data-dl="/download/image/223.330.794/223330792-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_11.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_11.jpg/nitelife-gallery-980-test/223.330.794"
                data-slide-id="223330794"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.794" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_12.jpg/nitelife-gallery-680-test/223.330.797"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_12.jpg/nitelife-gallery-980-test/223.330.797"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_12.jpg/nitelife-gallery-1280-test/223.330.797"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_12.jpg/nitelife-gallery-1620-test/223.330.797"
                data-dl="/download/image/223.330.797/223330796-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_12.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_12.jpg/nitelife-gallery-980-test/223.330.797"
                data-slide-id="223330797"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.797" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_13.jpg/nitelife-gallery-680-test/223.330.800"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_13.jpg/nitelife-gallery-980-test/223.330.800"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_13.jpg/nitelife-gallery-1280-test/223.330.800"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_13.jpg/nitelife-gallery-1620-test/223.330.800"
                data-dl="/download/image/223.330.800/223330799-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_13.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_13.jpg/nitelife-gallery-980-test/223.330.800"
                data-slide-id="223330800"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.800" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_14.jpg/nitelife-gallery-680-test/223.330.803"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_14.jpg/nitelife-gallery-980-test/223.330.803"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_14.jpg/nitelife-gallery-1280-test/223.330.803"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_14.jpg/nitelife-gallery-1620-test/223.330.803"
                data-dl="/download/image/223.330.803/223330802-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_14.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_14.jpg/nitelife-gallery-980-test/223.330.803"
                data-slide-id="223330803"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.803" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_15.jpg/nitelife-gallery-680-test/223.330.806"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_15.jpg/nitelife-gallery-980-test/223.330.806"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_15.jpg/nitelife-gallery-1280-test/223.330.806"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_15.jpg/nitelife-gallery-1620-test/223.330.806"
                data-dl="/download/image/223.330.806/223330805-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_15.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_15.jpg/nitelife-gallery-980-test/223.330.806"
                data-slide-id="223330806"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.806" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_16.jpg/nitelife-gallery-680-test/223.330.809"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_16.jpg/nitelife-gallery-980-test/223.330.809"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_16.jpg/nitelife-gallery-1280-test/223.330.809"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_16.jpg/nitelife-gallery-1620-test/223.330.809"
                data-dl="/download/image/223.330.809/223330808-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_16.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_16.jpg/nitelife-gallery-980-test/223.330.809"
                data-slide-id="223330809"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.809" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_17.jpg/nitelife-gallery-680-test/223.330.812"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_17.jpg/nitelife-gallery-980-test/223.330.812"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_17.jpg/nitelife-gallery-1280-test/223.330.812"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_17.jpg/nitelife-gallery-1620-test/223.330.812"
                data-dl="/download/image/223.330.812/223330811-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_17.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_17.jpg/nitelife-gallery-980-test/223.330.812"
                data-slide-id="223330812"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.812" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_18.jpg/nitelife-gallery-680-test/223.330.817"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_18.jpg/nitelife-gallery-980-test/223.330.817"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_18.jpg/nitelife-gallery-1280-test/223.330.817"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_18.jpg/nitelife-gallery-1620-test/223.330.817"
                data-dl="/download/image/223.330.817/223330816-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_18.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_18.jpg/nitelife-gallery-980-test/223.330.817"
                data-slide-id="223330817"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.817" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_19.jpg/nitelife-gallery-680-test/223.330.820"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_19.jpg/nitelife-gallery-980-test/223.330.820"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_19.jpg/nitelife-gallery-1280-test/223.330.820"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_19.jpg/nitelife-gallery-1620-test/223.330.820"
                data-dl="/download/image/223.330.820/223330819-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_19.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_19.jpg/nitelife-gallery-980-test/223.330.820"
                data-slide-id="223330820"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.820" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_20.jpg/nitelife-gallery-680-test/223.330.826"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_20.jpg/nitelife-gallery-980-test/223.330.826"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_20.jpg/nitelife-gallery-1280-test/223.330.826"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_20.jpg/nitelife-gallery-1620-test/223.330.826"
                data-dl="/download/image/223.330.826/223330825-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_20.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_20.jpg/nitelife-gallery-980-test/223.330.826"
                data-slide-id="223330826"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.826" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_21.jpg/nitelife-gallery-680-test/223.330.829"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_21.jpg/nitelife-gallery-980-test/223.330.829"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_21.jpg/nitelife-gallery-1280-test/223.330.829"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_21.jpg/nitelife-gallery-1620-test/223.330.829"
                data-dl="/download/image/223.330.829/223330828-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_21.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_21.jpg/nitelife-gallery-980-test/223.330.829"
                data-slide-id="223330829"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.829" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_22.jpg/nitelife-gallery-680-test/223.330.832"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_22.jpg/nitelife-gallery-980-test/223.330.832"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_22.jpg/nitelife-gallery-1280-test/223.330.832"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_22.jpg/nitelife-gallery-1620-test/223.330.832"
                data-dl="/download/image/223.330.832/223330831-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_22.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_22.jpg/nitelife-gallery-980-test/223.330.832"
                data-slide-id="223330832"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.832" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_23.jpg/nitelife-gallery-680-test/223.330.835"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_23.jpg/nitelife-gallery-980-test/223.330.835"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_23.jpg/nitelife-gallery-1280-test/223.330.835"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_23.jpg/nitelife-gallery-1620-test/223.330.835"
                data-dl="/download/image/223.330.835/223330834-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_23.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_23.jpg/nitelife-gallery-980-test/223.330.835"
                data-slide-id="223330835"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.835" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_24.jpg/nitelife-gallery-680-test/223.330.838"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_24.jpg/nitelife-gallery-980-test/223.330.838"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_24.jpg/nitelife-gallery-1280-test/223.330.838"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_24.jpg/nitelife-gallery-1620-test/223.330.838"
                data-dl="/download/image/223.330.838/223330837-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_24.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_24.jpg/nitelife-gallery-980-test/223.330.838"
                data-slide-id="223330838"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.838" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_25.jpg/nitelife-gallery-680-test/223.330.841"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_25.jpg/nitelife-gallery-980-test/223.330.841"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_25.jpg/nitelife-gallery-1280-test/223.330.841"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_25.jpg/nitelife-gallery-1620-test/223.330.841"
                data-dl="/download/image/223.330.841/223330840-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_25.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_25.jpg/nitelife-gallery-980-test/223.330.841"
                data-slide-id="223330841"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.841" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_26.jpg/nitelife-gallery-680-test/223.330.844"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_26.jpg/nitelife-gallery-980-test/223.330.844"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_26.jpg/nitelife-gallery-1280-test/223.330.844"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_26.jpg/nitelife-gallery-1620-test/223.330.844"
                data-dl="/download/image/223.330.844/223330843-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_26.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_26.jpg/nitelife-gallery-980-test/223.330.844"
                data-slide-id="223330844"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.844" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_27.jpg/nitelife-gallery-680-test/223.330.847"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_27.jpg/nitelife-gallery-980-test/223.330.847"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_27.jpg/nitelife-gallery-1280-test/223.330.847"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_27.jpg/nitelife-gallery-1620-test/223.330.847"
                data-dl="/download/image/223.330.847/223330846-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_27.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_27.jpg/nitelife-gallery-980-test/223.330.847"
                data-slide-id="223330847"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.847" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_28.jpg/nitelife-gallery-680-test/223.330.850"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_28.jpg/nitelife-gallery-980-test/223.330.850"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_28.jpg/nitelife-gallery-1280-test/223.330.850"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_28.jpg/nitelife-gallery-1620-test/223.330.850"
                data-dl="/download/image/223.330.850/223330849-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_28.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_28.jpg/nitelife-gallery-980-test/223.330.850"
                data-slide-id="223330850"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.850" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_29.jpg/nitelife-gallery-680-test/223.330.853"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_29.jpg/nitelife-gallery-980-test/223.330.853"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_29.jpg/nitelife-gallery-1280-test/223.330.853"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_29.jpg/nitelife-gallery-1620-test/223.330.853"
                data-dl="/download/image/223.330.853/223330852-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_29.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_29.jpg/nitelife-gallery-980-test/223.330.853"
                data-slide-id="223330853"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.853" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_30.jpg/nitelife-gallery-680-test/223.330.859"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_30.jpg/nitelife-gallery-980-test/223.330.859"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_30.jpg/nitelife-gallery-1280-test/223.330.859"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_30.jpg/nitelife-gallery-1620-test/223.330.859"
                data-dl="/download/image/223.330.859/223330858-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_30.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_30.jpg/nitelife-gallery-980-test/223.330.859"
                data-slide-id="223330859"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.859" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_31.jpg/nitelife-gallery-680-test/223.330.862"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_31.jpg/nitelife-gallery-980-test/223.330.862"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_31.jpg/nitelife-gallery-1280-test/223.330.862"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_31.jpg/nitelife-gallery-1620-test/223.330.862"
                data-dl="/download/image/223.330.862/223330861-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_31.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_31.jpg/nitelife-gallery-980-test/223.330.862"
                data-slide-id="223330862"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.862" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_32.jpg/nitelife-gallery-680-test/223.330.885"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_32.jpg/nitelife-gallery-980-test/223.330.885"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_32.jpg/nitelife-gallery-1280-test/223.330.885"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_32.jpg/nitelife-gallery-1620-test/223.330.885"
                data-dl="/download/image/223.330.885/223330868-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_32.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_32.jpg/nitelife-gallery-980-test/223.330.885"
                data-slide-id="223330885"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.885" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_33.jpg/nitelife-gallery-680-test/223.330.891"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_33.jpg/nitelife-gallery-980-test/223.330.891"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_33.jpg/nitelife-gallery-1280-test/223.330.891"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_33.jpg/nitelife-gallery-1620-test/223.330.891"
                data-dl="/download/image/223.330.891/223330890-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_33.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_33.jpg/nitelife-gallery-980-test/223.330.891"
                data-slide-id="223330891"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.891" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_34.jpg/nitelife-gallery-680-test/223.330.895"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_34.jpg/nitelife-gallery-980-test/223.330.895"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_34.jpg/nitelife-gallery-1280-test/223.330.895"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_34.jpg/nitelife-gallery-1620-test/223.330.895"
                data-dl="/download/image/223.330.895/223330893-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_34.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_34.jpg/nitelife-gallery-980-test/223.330.895"
                data-slide-id="223330895"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.895" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_35.jpg/nitelife-gallery-680-test/223.330.899"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_35.jpg/nitelife-gallery-980-test/223.330.899"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_35.jpg/nitelife-gallery-1280-test/223.330.899"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_35.jpg/nitelife-gallery-1620-test/223.330.899"
                data-dl="/download/image/223.330.899/223330898-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_35.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_35.jpg/nitelife-gallery-980-test/223.330.899"
                data-slide-id="223330899"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.899" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_36.jpg/nitelife-gallery-680-test/223.330.902"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_36.jpg/nitelife-gallery-980-test/223.330.902"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_36.jpg/nitelife-gallery-1280-test/223.330.902"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_36.jpg/nitelife-gallery-1620-test/223.330.902"
                data-dl="/download/image/223.330.902/223330901-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_36.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_36.jpg/nitelife-gallery-980-test/223.330.902"
                data-slide-id="223330902"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.902" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_37.jpg/nitelife-gallery-680-test/223.330.905"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_37.jpg/nitelife-gallery-980-test/223.330.905"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_37.jpg/nitelife-gallery-1280-test/223.330.905"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_37.jpg/nitelife-gallery-1620-test/223.330.905"
                data-dl="/download/image/223.330.905/223330904-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_37.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_37.jpg/nitelife-gallery-980-test/223.330.905"
                data-slide-id="223330905"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.905" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_38.jpg/nitelife-gallery-680-test/223.330.908"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_38.jpg/nitelife-gallery-980-test/223.330.908"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_38.jpg/nitelife-gallery-1280-test/223.330.908"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_38.jpg/nitelife-gallery-1620-test/223.330.908"
                data-dl="/download/image/223.330.908/223330907-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_38.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_38.jpg/nitelife-gallery-980-test/223.330.908"
                data-slide-id="223330908"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.908" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_39.jpg/nitelife-gallery-680-test/223.330.913"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_39.jpg/nitelife-gallery-980-test/223.330.913"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_39.jpg/nitelife-gallery-1280-test/223.330.913"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_39.jpg/nitelife-gallery-1620-test/223.330.913"
                data-dl="/download/image/223.330.913/223330911-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_39.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_39.jpg/nitelife-gallery-980-test/223.330.913"
                data-slide-id="223330913"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.913" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_40.jpg/nitelife-gallery-680-test/223.330.919"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_40.jpg/nitelife-gallery-980-test/223.330.919"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_40.jpg/nitelife-gallery-1280-test/223.330.919"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_40.jpg/nitelife-gallery-1620-test/223.330.919"
                data-dl="/download/image/223.330.919/223330918-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_40.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_40.jpg/nitelife-gallery-980-test/223.330.919"
                data-slide-id="223330919"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.919" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_41.jpg/nitelife-gallery-680-test/223.330.922"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_41.jpg/nitelife-gallery-980-test/223.330.922"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_41.jpg/nitelife-gallery-1280-test/223.330.922"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_41.jpg/nitelife-gallery-1620-test/223.330.922"
                data-dl="/download/image/223.330.922/223330921-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_41.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_41.jpg/nitelife-gallery-980-test/223.330.922"
                data-slide-id="223330922"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.922" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_42.jpg/nitelife-gallery-680-test/223.330.925"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_42.jpg/nitelife-gallery-980-test/223.330.925"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_42.jpg/nitelife-gallery-1280-test/223.330.925"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_42.jpg/nitelife-gallery-1620-test/223.330.925"
                data-dl="/download/image/223.330.925/223330924-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_42.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_42.jpg/nitelife-gallery-980-test/223.330.925"
                data-slide-id="223330925"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.925" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_43.jpg/nitelife-gallery-680-test/223.330.928"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_43.jpg/nitelife-gallery-980-test/223.330.928"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_43.jpg/nitelife-gallery-1280-test/223.330.928"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_43.jpg/nitelife-gallery-1620-test/223.330.928"
                data-dl="/download/image/223.330.928/223330927-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_43.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_43.jpg/nitelife-gallery-980-test/223.330.928"
                data-slide-id="223330928"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.928" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_44.jpg/nitelife-gallery-680-test/223.330.931"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_44.jpg/nitelife-gallery-980-test/223.330.931"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_44.jpg/nitelife-gallery-1280-test/223.330.931"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_44.jpg/nitelife-gallery-1620-test/223.330.931"
                data-dl="/download/image/223.330.931/223330930-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_44.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_44.jpg/nitelife-gallery-980-test/223.330.931"
                data-slide-id="223330931"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.931" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_45.jpg/nitelife-gallery-680-test/223.330.934"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_45.jpg/nitelife-gallery-980-test/223.330.934"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_45.jpg/nitelife-gallery-1280-test/223.330.934"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_45.jpg/nitelife-gallery-1620-test/223.330.934"
                data-dl="/download/image/223.330.934/223330933-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_45.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_45.jpg/nitelife-gallery-980-test/223.330.934"
                data-slide-id="223330934"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.934" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_46.jpg/nitelife-gallery-680-test/223.330.937"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_46.jpg/nitelife-gallery-980-test/223.330.937"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_46.jpg/nitelife-gallery-1280-test/223.330.937"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_46.jpg/nitelife-gallery-1620-test/223.330.937"
                data-dl="/download/image/223.330.937/223330936-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_46.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_46.jpg/nitelife-gallery-980-test/223.330.937"
                data-slide-id="223330937"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.937" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_47.jpg/nitelife-gallery-680-test/223.330.940"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_47.jpg/nitelife-gallery-980-test/223.330.940"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_47.jpg/nitelife-gallery-1280-test/223.330.940"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_47.jpg/nitelife-gallery-1620-test/223.330.940"
                data-dl="/download/image/223.330.940/223330939-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_47.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_47.jpg/nitelife-gallery-980-test/223.330.940"
                data-slide-id="223330940"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.940" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_48.jpg/nitelife-gallery-680-test/223.330.943"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_48.jpg/nitelife-gallery-980-test/223.330.943"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_48.jpg/nitelife-gallery-1280-test/223.330.943"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_48.jpg/nitelife-gallery-1620-test/223.330.943"
                data-dl="/download/image/223.330.943/223330942-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_48.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_48.jpg/nitelife-gallery-980-test/223.330.943"
                data-slide-id="223330943"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.943" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_49.jpg/nitelife-gallery-680-test/223.330.946"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_49.jpg/nitelife-gallery-980-test/223.330.946"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_49.jpg/nitelife-gallery-1280-test/223.330.946"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_49.jpg/nitelife-gallery-1620-test/223.330.946"
                data-dl="/download/image/223.330.946/223330945-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_49.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_49.jpg/nitelife-gallery-980-test/223.330.946"
                data-slide-id="223330946"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.946" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_50.jpg/nitelife-gallery-680-test/223.330.952"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_50.jpg/nitelife-gallery-980-test/223.330.952"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_50.jpg/nitelife-gallery-1280-test/223.330.952"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_50.jpg/nitelife-gallery-1620-test/223.330.952"
                data-dl="/download/image/223.330.952/223330951-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_50.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_50.jpg/nitelife-gallery-980-test/223.330.952"
                data-slide-id="223330952"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.952" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_51.jpg/nitelife-gallery-680-test/223.330.955"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_51.jpg/nitelife-gallery-980-test/223.330.955"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_51.jpg/nitelife-gallery-1280-test/223.330.955"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_51.jpg/nitelife-gallery-1620-test/223.330.955"
                data-dl="/download/image/223.330.955/223330954-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_51.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_51.jpg/nitelife-gallery-980-test/223.330.955"
                data-slide-id="223330955"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.955" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_52.jpg/nitelife-gallery-680-test/223.330.958"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_52.jpg/nitelife-gallery-980-test/223.330.958"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_52.jpg/nitelife-gallery-1280-test/223.330.958"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_52.jpg/nitelife-gallery-1620-test/223.330.958"
                data-dl="/download/image/223.330.958/223330957-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_52.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_52.jpg/nitelife-gallery-980-test/223.330.958"
                data-slide-id="223330958"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.958" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_53.jpg/nitelife-gallery-680-test/223.330.961"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_53.jpg/nitelife-gallery-980-test/223.330.961"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_53.jpg/nitelife-gallery-1280-test/223.330.961"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_53.jpg/nitelife-gallery-1620-test/223.330.961"
                data-dl="/download/image/223.330.961/223330960-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_53.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_53.jpg/nitelife-gallery-980-test/223.330.961"
                data-slide-id="223330961"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.961" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_54.jpg/nitelife-gallery-680-test/223.330.964"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_54.jpg/nitelife-gallery-980-test/223.330.964"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_54.jpg/nitelife-gallery-1280-test/223.330.964"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_54.jpg/nitelife-gallery-1620-test/223.330.964"
                data-dl="/download/image/223.330.964/223330963-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_54.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_54.jpg/nitelife-gallery-980-test/223.330.964"
                data-slide-id="223330964"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.964" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_55.jpg/nitelife-gallery-680-test/223.330.967"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_55.jpg/nitelife-gallery-980-test/223.330.967"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_55.jpg/nitelife-gallery-1280-test/223.330.967"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_55.jpg/nitelife-gallery-1620-test/223.330.967"
                data-dl="/download/image/223.330.967/223330966-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_55.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_55.jpg/nitelife-gallery-980-test/223.330.967"
                data-slide-id="223330967"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.967" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_56.jpg/nitelife-gallery-680-test/223.330.970"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_56.jpg/nitelife-gallery-980-test/223.330.970"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_56.jpg/nitelife-gallery-1280-test/223.330.970"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_56.jpg/nitelife-gallery-1620-test/223.330.970"
                data-dl="/download/image/223.330.970/223330969-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_56.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_56.jpg/nitelife-gallery-980-test/223.330.970"
                data-slide-id="223330970"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.970" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_57.jpg/nitelife-gallery-680-test/223.330.973"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_57.jpg/nitelife-gallery-980-test/223.330.973"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_57.jpg/nitelife-gallery-1280-test/223.330.973"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_57.jpg/nitelife-gallery-1620-test/223.330.973"
                data-dl="/download/image/223.330.973/223330972-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_57.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_57.jpg/nitelife-gallery-980-test/223.330.973"
                data-slide-id="223330973"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.973" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_58.jpg/nitelife-gallery-680-test/223.330.976"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_58.jpg/nitelife-gallery-980-test/223.330.976"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_58.jpg/nitelife-gallery-1280-test/223.330.976"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_58.jpg/nitelife-gallery-1620-test/223.330.976"
                data-dl="/download/image/223.330.976/223330975-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_58.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_58.jpg/nitelife-gallery-980-test/223.330.976"
                data-slide-id="223330976"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.976" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_59.jpg/nitelife-gallery-680-test/223.330.979"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_59.jpg/nitelife-gallery-980-test/223.330.979"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_59.jpg/nitelife-gallery-1280-test/223.330.979"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_59.jpg/nitelife-gallery-1620-test/223.330.979"
                data-dl="/download/image/223.330.979/223330978-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_59.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_59.jpg/nitelife-gallery-980-test/223.330.979"
                data-slide-id="223330979"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.330.979" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_60.jpg/nitelife-gallery-680-test/223.331.321"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_60.jpg/nitelife-gallery-980-test/223.331.321"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_60.jpg/nitelife-gallery-1280-test/223.331.321"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_60.jpg/nitelife-gallery-1620-test/223.331.321"
                data-dl="/download/image/223.331.321/223330984-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_60.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_60.jpg/nitelife-gallery-980-test/223.331.321"
                data-slide-id="223331321"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.331.321" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_61.jpg/nitelife-gallery-680-test/223.331.324"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_61.jpg/nitelife-gallery-980-test/223.331.324"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_61.jpg/nitelife-gallery-1280-test/223.331.324"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_61.jpg/nitelife-gallery-1620-test/223.331.324"
                data-dl="/download/image/223.331.324/223331323-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_61.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_61.jpg/nitelife-gallery-980-test/223.331.324"
                data-slide-id="223331324"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.331.324" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_62.jpg/nitelife-gallery-680-test/223.331.327"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_62.jpg/nitelife-gallery-980-test/223.331.327"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_62.jpg/nitelife-gallery-1280-test/223.331.327"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_62.jpg/nitelife-gallery-1620-test/223.331.327"
                data-dl="/download/image/223.331.327/223331326-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_62.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_62.jpg/nitelife-gallery-980-test/223.331.327"
                data-slide-id="223331327"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.331.327" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_63.jpg/nitelife-gallery-680-test/223.331.330"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_63.jpg/nitelife-gallery-980-test/223.331.330"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_63.jpg/nitelife-gallery-1280-test/223.331.330"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_63.jpg/nitelife-gallery-1620-test/223.331.330"
                data-dl="/download/image/223.331.330/223331329-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_63.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_63.jpg/nitelife-gallery-980-test/223.331.330"
                data-slide-id="223331330"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.331.330" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_64.jpg/nitelife-gallery-680-test/223.331.333"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_64.jpg/nitelife-gallery-980-test/223.331.333"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_64.jpg/nitelife-gallery-1280-test/223.331.333"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_64.jpg/nitelife-gallery-1620-test/223.331.333"
                data-dl="/download/image/223.331.333/223331332-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_64.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_64.jpg/nitelife-gallery-980-test/223.331.333"
                data-slide-id="223331333"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.331.333" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_65.jpg/nitelife-gallery-680-test/223.331.336"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_65.jpg/nitelife-gallery-980-test/223.331.336"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_65.jpg/nitelife-gallery-1280-test/223.331.336"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_65.jpg/nitelife-gallery-1620-test/223.331.336"
                data-dl="/download/image/223.331.336/223331335-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_65.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_65.jpg/nitelife-gallery-980-test/223.331.336"
                data-slide-id="223331336"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.331.336" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_66.jpg/nitelife-gallery-680-test/223.331.339"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_66.jpg/nitelife-gallery-980-test/223.331.339"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_66.jpg/nitelife-gallery-1280-test/223.331.339"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_66.jpg/nitelife-gallery-1620-test/223.331.339"
                data-dl="/download/image/223.331.339/223331338-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_66.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_66.jpg/nitelife-gallery-980-test/223.331.339"
                data-slide-id="223331339"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.331.339" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_67.jpg/nitelife-gallery-680-test/223.331.342"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_67.jpg/nitelife-gallery-980-test/223.331.342"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_67.jpg/nitelife-gallery-1280-test/223.331.342"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_67.jpg/nitelife-gallery-1620-test/223.331.342"
                data-dl="/download/image/223.331.342/223331341-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_67.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_67.jpg/nitelife-gallery-980-test/223.331.342"
                data-slide-id="223331342"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.331.342" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_68.jpg/nitelife-gallery-680-test/223.331.345"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_68.jpg/nitelife-gallery-980-test/223.331.345"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_68.jpg/nitelife-gallery-1280-test/223.331.345"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_68.jpg/nitelife-gallery-1620-test/223.331.345"
                data-dl="/download/image/223.331.345/223331344-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_68.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_68.jpg/nitelife-gallery-980-test/223.331.345"
                data-slide-id="223331345"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.331.345" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_69.jpg/nitelife-gallery-680-test/223.331.348"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_69.jpg/nitelife-gallery-980-test/223.331.348"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_69.jpg/nitelife-gallery-1280-test/223.331.348"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_69.jpg/nitelife-gallery-1620-test/223.331.348"
                data-dl="/download/image/223.331.348/223331347-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_69.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_69.jpg/nitelife-gallery-980-test/223.331.348"
                data-slide-id="223331348"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.331.348" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_70.jpg/nitelife-gallery-680-test/223.331.354"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_70.jpg/nitelife-gallery-980-test/223.331.354"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_70.jpg/nitelife-gallery-1280-test/223.331.354"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_70.jpg/nitelife-gallery-1620-test/223.331.354"
                data-dl="/download/image/223.331.354/223331353-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_70.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_70.jpg/nitelife-gallery-980-test/223.331.354"
                data-slide-id="223331354"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.331.354" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_71.jpg/nitelife-gallery-680-test/223.331.357"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_71.jpg/nitelife-gallery-980-test/223.331.357"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_71.jpg/nitelife-gallery-1280-test/223.331.357"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_71.jpg/nitelife-gallery-1620-test/223.331.357"
                data-dl="/download/image/223.331.357/223331356-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_71.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_71.jpg/nitelife-gallery-980-test/223.331.357"
                data-slide-id="223331357"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.331.357" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_72.jpg/nitelife-gallery-680-test/223.331.360"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_72.jpg/nitelife-gallery-980-test/223.331.360"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_72.jpg/nitelife-gallery-1280-test/223.331.360"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_72.jpg/nitelife-gallery-1620-test/223.331.360"
                data-dl="/download/image/223.331.360/223331359-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_72.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_72.jpg/nitelife-gallery-980-test/223.331.360"
                data-slide-id="223331360"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.331.360" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_73.jpg/nitelife-gallery-680-test/223.331.365"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_73.jpg/nitelife-gallery-980-test/223.331.365"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_73.jpg/nitelife-gallery-1280-test/223.331.365"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_73.jpg/nitelife-gallery-1620-test/223.331.365"
                data-dl="/download/image/223.331.365/223331362-joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_73.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_7_jahren_ruckblick_estate_krems_am_samstag_in_krems_14092013-063858_73.jpg/nitelife-gallery-980-test/223.331.365"
                data-slide-id="223331365"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/223.470.125/223.331.365" />
            
            <div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-photos">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/event-fotos">
                    Mehr Party-Fotos                    </a>
            </h2>
</header>
                <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="223470608"
    data-publishdate="1410573940">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.nitelife.noen.at/nitelife_at_vor_6_jahren_ruckblick_maturaball_des_gymnasiums_in_seitenstetten_13092014-054721_1.jpg/nitelife-teaser-col-3/223.323.165"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Seitenstetten -                                 13.09.2014                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Rückblick: Maturaball des Gymnasiums Seitenstetten            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Rückblick: Maturaball des Gymnasiums Seitenstetten" href="https://nitelife.noen.at/event-fotos/nitelife-at-vor-6-jahren-rueckblick-maturaball-des-gymnasiums-seitenstetten-in-seitenstetten-13-09-2014-seitenstetten-fotos-ball-rueckblick-maturaball-223470608" data-object-id="223470608" itemprop="url">
            <span>
                Zum Beitrag: Rückblick: Maturaball des Gymnasiums Seitenstetten            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="223474424"
    data-publishdate="1473475845">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images01.nitelife.noen.at/annika_s-nitelife_at_vor_4_jahren_ruckblick_atzenbrugger_wiesn_10092016-054721_1.jpg/nitelife-teaser-col-3/223.318.113"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Atzenbrugg -                                 10.09.2016                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Rückblick: Atzenbrugger Wiesn            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Rückblick: Atzenbrugger Wiesn" href="https://nitelife.noen.at/event-fotos/nitelife-at-vor-4-jahren-rueckblick-atzenbrugger-wiesn-in-atzenbrugg-10-09-2016-atzenbrugg-fotos-rueckblick-wiesn-223474424" data-object-id="223474424" itemprop="url">
            <span>
                Zum Beitrag: Rückblick: Atzenbrugger Wiesn            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="223470048"
    data-publishdate="1473472465">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_4_jahren_ruckblick_the_blowing_deluxe_in_marchegg_10092016-063858_1.jpg/nitelife-teaser-col-3/223.327.607"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Marchegg -                                 10.09.2016                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Rückblick: The Blowing Deluxe            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Rückblick: The Blowing Deluxe" href="https://nitelife.noen.at/event-fotos/nitelife-at-vor-4-jahren-rueckblick-the-blowing-deluxe-in-marchegg-10-09-2016-marchegg-fotos-event-rueckblick-223470048" data-object-id="223470048" itemprop="url">
            <span>
                Zum Beitrag: Rückblick: The Blowing Deluxe            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at/fotos">
                    Mehr Fotos aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4l08nb061i4scblb102"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124225790"
    data-publishdate="1542038655">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images03.nitelife.noen.at/Ball_03.JPG/teaser-col-3/124.225.055"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Fotostrecke    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;        </span>
    </h2>
    
                    <a class="teaser__link" title="BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;" href="https://www.noen.at/ybbstal/fotostrecke-brg-waidhofen-feierte-ball-im-wilden-westen-fotos-brg-waidhofen-124225790" data-object-id="124225790" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4l08nb061i4scblb102').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4l08nb061i4scblb102 .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4l08nb061i4sccrfng2"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124201506"
    data-publishdate="1542027928">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.nitelife.noen.at/novemberfest+p%C3%B6bring+%282018%29+-+1.JPG/teaser-col-3/124.201.452"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Fotostrecke    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Heiß in den Winter: Partytiger feierten in Pöbring        </span>
    </h2>
    
                    <a class="teaser__link" title="Heiß in den Winter: Partytiger feierten in Pöbring" href="https://www.noen.at/melk/fotostrecke-heiss-in-den-winter-partytiger-feierten-in-poebring-fotos-kj-poebring-124201506" data-object-id="124201506" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4l08nb061i4sccrfng2').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4l08nb061i4sccrfng2 .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4l08nb061i4sccrfng2"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="119644252"
    data-publishdate="1539584035">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.nitelife.noen.at/Foto+6+M%C3%A4dels.JPG/teaser-col-3/119.644.172"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Kaumberg    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Landjugend lud zur Erntedankparty        </span>
    </h2>
    
                    <a class="teaser__link" title="Landjugend lud zur Erntedankparty" href="https://www.noen.at/lilienfeld/kaumberg-landjugend-lud-zur-erntedankparty-landjugend-fotos-erntedankparty-landjugend-kaumberg-119644252" data-object-id="119644252" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Landjugend lud zur Erntedankparty            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4l08nb061i4sccrfng2').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4l08nb061i4sccrfng2 .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>

<div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-stories">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/lifestyle">
                    Best of Lifestyle                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="213724591"
    data-publishdate="1594221479">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.nitelife.noen.at/10148.jpg/nitelife-teaser-col-3/213.724.041"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Klimaschutz                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Reparieren ist umweltfreundlich            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Reparieren ist umweltfreundlich" href="https://nitelife.noen.at/lifestyle/klimaschutz-reparieren-ist-umweltfreundlich-niederoesterreich-klimaschutz-reperatur-213724591" data-object-id="213724591" itemprop="url">
            <span>
                Zum Beitrag: Reparieren ist umweltfreundlich            </span>
        </a>
            </article>

<div class="contented-ad contentgarden-ad pos4l08nb061i4sccrfng2">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4255735"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function() {
                if ($('.contented-ad.pos4l08nb061i4sccrfng2').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://nitelife.noen.at/_ajax/cad-position/47.108.512/213.724.591/col-3",
                        success: function(data) {
                            if ($('.contented-ad.pos4l08nb061i4sccrfng2').data('fallback') != 'true') {
                                $('.contented-ad.pos4l08nb061i4sccrfng2').parent().append(data);
                                $('.contented-ad.pos4l08nb061i4sccrfng2').attr('style', 'display: none !important');
                                $('.contented-ad.pos4l08nb061i4sccrfng2').data('fallback', 'true');
                            }
                        }
                    });
                }
            }, 200);
        });
    </script>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="203362175"
    data-publishdate="1588161718">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.nitelife.noen.at/shutterstock_333722087.jpg/nitelife-teaser-col-3/127.843.442"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Sonntagsdebatte ist da                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Ab Mai wieder unbegrenztes Shoppen             </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Ab Mai wieder unbegrenztes Shoppen " href="https://nitelife.noen.at/lifestyle/sonntagsdebatte-ist-da-ab-mai-wieder-unbegrenztes-shoppen-oesterreich-einzelhandel-epidemie-fachhandel-203362175" data-object-id="203362175" itemprop="url">
            <span>
                Zum Beitrag: Ab Mai wieder unbegrenztes Shoppen             </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at">
                    Top-Stories aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4l08nb061i4scf7p4g2"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="212533340"
    data-publishdate="1593569956">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.nitelife.noen.at/440_0008_7882071_mel27_ybbs_pulverfass.jpg/teaser-col-3/212.529.469"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Bermudadreieck/Bergland    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Bereit für Party: Pulverfass eröffnet wieder        </span>
    </h2>
    
                    <a class="teaser__link" title="Bereit für Party: Pulverfass eröffnet wieder" href="https://www.noen.at/melk/bermudadreieck-bergland-bereit-fuer-party-pulverfass-eroeffnet-wieder-bergland-ybbs-an-der-donau-pulverfass-disco-gastronomie-karl-draxler-partymeile-212533340" data-object-id="212533340" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Bereit für Party: Pulverfass eröffnet wieder            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4l08nb061i4scf7p4g2').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4l08nb061i4scf7p4g2 .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4l08nb061i4schk2hg2"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="210451025"
    data-publishdate="1592316035">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.nitelife.noen.at/440_0008_7777587_noe01rueckblick_frequency_massen1_T2187.jpg/teaser-col-3/179.117.208"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Frequency 2021    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Bilderbuch, RAF Camora und AnnenMayKantereit im Line-Up        </span>
    </h2>
    
                    <a class="teaser__link" title="Bilderbuch, RAF Camora und AnnenMayKantereit im Line-Up" href="https://www.noen.at/niederoesterreich/kultur-festivals/frequency-2021-bilderbuch-raf-camora-und-annenmaykantereit-im-line-up-st-poelten-festival-konzert-niederoesterreich-pop-vorschau-210451025" data-object-id="210451025" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Bilderbuch, RAF Camora und AnnenMayKantereit im Line-Up            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4l08nb061i4schk2hg2').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4l08nb061i4schk2hg2 .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4l08nb061i4sciq7802"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="176618177"
    data-publishdate="1575863100">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.nitelife.noen.at/440_0008_7762964_mod49mod_bergstadtion.jpg/teaser-col-3/175.942.039"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Bergsta(d)tion    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Wenn der Berg in Mödling ruft        </span>
    </h2>
    
                    <a class="teaser__link" title="Wenn der Berg in Mödling ruft" href="https://www.noen.at/moedling/bergstadtion-wenn-der-berg-in-moedling-ruft-moedling-bergstadtion-disco-176618177" data-object-id="176618177" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Wenn der Berg in Mödling ruft            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4l08nb061i4sciq7802').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4l08nb061i4sciq7802 .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>
    </div>
        <div class="gallery-data">
            <h2 itemprop="name" class="gallery-data__title">
                Rückblick: Disco Estate am Samstag - 14.09.2013            </h2>
            <div class="gallery-image-counts gallery-data__counter">
                <span id="gallery-image-current-223470125-223470125" class="gallery-data__counter__current">1</span>
                /
                73            </div>
            <a href="#" class="gallery-data__fb-share icon-facebook-1"><span>FB-Share</span></a>
            <a href="#" class="gallery-data__mail-share icon-mail-alt"><span>Email</span></a>
            <div class="addthis_inline_share_toolbox"></div>

            <div class="gallery-data__interact">
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="223470125" data-rating-type="1" href="#">legendär<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="223470125" data-rating-type="2" href="#">ups<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="223470125" data-rating-type="3" href="#">süß<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="223470125" data-rating-type="4" href="#">fesch<span></span></a>
                                    <a class="gallery-data__interact__btn gallery-data__interact__btn--privacy" href="https://nitelife.noen.at/datenschutz/nitelife-at-datenschutzerklaerung-94032303" title="Datenschutz">Datenschutz</a>
                                <a class="gallery-data__interact__btn gallery-data__interact__btn--download icon-download" href="#" title="Download" download>Download</a>

            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-223470125-223470125">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-223470125-223470125">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="slideshow-right">

        <div class="box col-4 event-calendar" id="event-calendar-4l08nb061i4scl6gl02">
    <div class="event-month active" data-month="9-2020">
        <header class="event-month__header">
            <span class="prev icon icon-left-open"></span>
            <span class="event-month__header-name">September</span>
            <span class="next icon icon-right-open"></span>
        </header>
        <div class="event-month__body">
            <ul class='weekdays'>
                <li>Mo</li>
                <li>Di</li>
                <li>Mi</li>
                <li>Do</li>
                <li class="weekend weekend--day">Fr</li>
                <li class="weekend weekend--day">Sa</li>
                <li>So</li>
            </ul>
            <ul>
                                                                                                                                                                                                                                        <li class="event-day">
                                                                    <span>31</span>
                                                            </li>
                                                                                                                <li class="event-day">
                                                    <span>1</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>2</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>3</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>4</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>5</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>6</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>7</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>8</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>9</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>10</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>11</span>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2020/09/12">12</a>
                                            </li>
                                                                                                                    <li class="event-day today selected">
                                                    <span>13</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>14</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>15</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>16</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>17</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>18</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>19</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>20</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>21</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>22</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>23</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>24</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>25</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>26</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>27</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>28</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>29</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>30</span>
                                            </li>
                                                                                                                                                                                    <li class="event-day">
                                                                    <span>1</span>
                                                            </li>
                                                                                                                                        <li class="event-day weekend">
                                                                    <span>2</span>
                                                            </li>
                                                                                                                                        <li class="event-day weekend">
                                                                    <span>3</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>4</span>
                                                            </li>
                                                                                            </ul>
        </div>
    </div>
</div>

<script type="text/javascript">    (function () {
        var eventCalendar = new frontend.eventCalendar($('#event-calendar-4l08nb061i4scl6gl02'), false);
    })();

</script>
                        <div class="box col-4 content-ad content-ad__pos1" id="pos4l08nb3a1i4sd4mdpj6" style="display: block !important;">
    <div class="additionAd" id="div-contentad_1">
            <script>googletag.cmd.push(function() {googletag.display('div-contentad_1'); });</script>
    </div>

</div>

        <div class="slideshow-right__slogan">
            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-slogan.svg" alt="Die Partyzone der NÖN" />
        </div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('223470125-223470125', 'https://nitelife.noen.at');
        if (!Cookiebot.consent.marketing) {
            $('.gallery-data__fb-share').remove();
        }
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);

        if ($('.slideshow-right .advertorial').length == 0) {
            $('.slideshow-right .event-calendar').css('bottom', '305px');
        }
    });
    $(window).on('load', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('resize', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });

</script>            </article>

            <script type="text/javascript">                $(document).trigger(frontend.events.CONTENT_LOADED);
            
</script>            <div class="clear"></div>
        </div>
        <footer class="footer-page no-print">

    </footer>
        <script type="text/javascript">            $(document).trigger(frontend.events.FOOTER_LOADED);
        
</script>    </div>
        
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/KulturUndFreizeit/Veranstaltungen";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atnoen", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin", // Privacy setting
            "sc":"yes"
        };
        iom.c(oewa_data,1);
        console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->
    
<iframe src="https://nitelife.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
</body>
</html>
