<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    <link rel="icon" type="image/x-icon" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://images04.nitelife.noen.at/images/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon-precomposed" href="https://images01.nitelife.noen.at/images/favicons/apple-touch-icon-precomposed.png" />
    <link rel="icon" sizes="192x192" href="https://images05.nitelife.noen.at/images/favicons/android-chrome-192x192.png">
    <link rel="icon" sizes="128x128" href="https://images03.nitelife.noen.at/images/favicons/touch-icon-128x128.png">
    <link rel="icon" sizes="16x16" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico">

    
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        enableAddThis();
        enableFB();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
    }
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" data-blockingmode="auto" type="text/javascript"></script>
    <script type="text/javascript" src="/_spunQ/js/cms.nitelife._js._vendor.lazyload/1.606.732.978"></script>
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.606.732.981"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <title>nitelife.at vor 6 Jahren - R&uuml;ckblick: Till Eulenspiegel am Samstag in Neulengbach 13.12.2014 - nitelife.noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.nitelife/1.606.732.983" /><script type="text/javascript" src="/js/module/cms.nitelife/1.606.732.982"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <!-- new Script for the OeWA-tracking -->
    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
                                    <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="Rückblick: Till Eulenspiegel am Samstag"/>
            <meta name="twitter:description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
                                                                    <meta name="twitter:image0:src" content="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_1.jpg/237.226.406"/>
                                                        <meta name="twitter:image1:src" content="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_2.jpg/237.226.456"/>
                                                        <meta name="twitter:image2:src" content="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_3.jpg/237.226.489"/>
                                                        <meta name="twitter:image3:src" content="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_4.jpg/237.226.523"/>
                                                            

        <meta property="og:url" content="https://nitelife.noen.at/event-fotos/nitelife-at-vor-6-jahren-rueckblick-till-eulenspiegel-am-samstag-in-neulengbach-13-12-2014-neulengbach-fotos-rueckblick-redaktion-till-club-237256961"/>
    <meta property="og:type" content="article" />

    <meta property="og:title" content="Rückblick: Till Eulenspiegel am Samstag"/>

            <meta property="og:image" content="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_1.jpg/1920x1080/237.226.406"/>
                <meta name="description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
    <meta property="og:description" content="Die Partyzone der NÖN" />
                    <meta name="keywords" content="fotos,Rückblick,Redaktion,Till Club" />
                                        <meta property="article:tag" content="fotos" />
                                                <meta property="article:tag" content="Rückblick" />
                                                <meta property="article:tag" content="Redaktion" />
                                                <meta property="article:tag" content="Till Club" />
                                                <meta property="article:tag" content="Neulengbach" />
                        <meta property="article:published_time" content="2014-12-13T08:46:50+01:00" />
    <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc')
        document.body.appendChild(addthisScript)
    }
</script>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc"></script>-->

    <script type="text/javascript" src="https://tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('https://tracking.noen.at/log.php', {
                channelId: 47030240,
                objectId: 237256961            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '663957670769543');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=663957670769543&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->    <!-- Emetriq - START -->
<script type="text/javascript">
    window._enqAdpParam = window._enqAdpParam || {};
    window._enqAdpParam.sid = 21979;
</script>
<script type="text/javascript" src="//dyn.emetriq.de/loader/21979/default.js"></script>
<!-- Emetriq - END -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

            var adPositionData = new Array();
        
        var adv_availWidth;
        var adv_pageWidth;
        var adv_siteWidth = 980;
        if (window.innerWidth) {
            adv_pageWidth = window.innerWidth;
        } else {
            adv_pageWidth = document.body.clientWidth;
        }
        adv_availWidth = adv_pageWidth - adv_siteWidth;

        if (adv_availWidth >= 300) {
            adv_availWidth = "300";
        } else if (adv_availWidth >= 160) {
            adv_availWidth = "160";
        } else {
            adv_availWidth = "small";
        }

        window.adv_getUriParams = function() {
            var queryString = {};
            var query = window.location.search.substring(1);
            var keyValueArray = query.split("&");
            if(keyValueArray.length <= 0) return queryString;
            for(var i = 0; i < keyValueArray.length; i++) {
                var keyValue = keyValueArray[i].split("=");
                var value = decodeURIComponent(keyValue[1]);
                if(value != "" && keyValue[0] != "") queryString[keyValue[0]] = value;
            }
            return queryString;
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

                         var contentad_1; 
        googletag.cmd.push(function() {
                                                    contentad_1 = googletag.defineSlot('/1044774/nitelife.noen.at/fotos/contentad_1', [[300,250]], 'div-contentad_1').addService(googletag.pubads());
                            
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('availWidth', ''+adv_availWidth);
            googletag.pubads().setTargeting('locationHrefComma', ''+window.top.location.href.replace(/\/|-|\.|_|:|\?|&|=/g, ','));
            var adv_adpreview = adv_getUriParams()["adpreview"];
            if (adv_adpreview != "" && adv_adpreview != null) { googletag.pubads().setTargeting('adpreview', ''+adv_adpreview); };
            // Weitere Key-Values
            // googletag.pubads().setTargeting('bezirk', '' + issueParam);

            if (typeof Cookiebot.consent.marketing !== 'undefined') {
                var _ad_dfp_consent = Cookiebot.consent.marketing ? 'true' : 'false';
                var _ad_dfp_nonpersonalized = Cookiebot.consent.marketing ? 0 : 1;
            }
            else {
                var _ad_dfp_consent = 'true';
                var _ad_dfp_nonpersonalized = 0;
            }

            googletag.pubads().setTargeting('consent', _ad_dfp_consent);
            googletag.pubads().setRequestNonPersonalizedAds(_ad_dfp_nonpersonalized);

                            googletag.pubads().setTargeting('pageType', 'article');
            
            googletag.enableServices();

                    });
    </script>
</head>
<body class="nitelife nitelife-frontpage-event-fotos article slideshow" data-channel="47030240">

    <div id="fb-root"></div>
    <script>
        function enableFB() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=622662471265193";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        }
    </script>

    <script>
        function enableGoogleAnalytics() {
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1545105-3', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        }
    </script>

            <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F8XTNN"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
            <!-- Google Tag Manager for NÖN -->
        <script>
        function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5F8XTNN');
        }
        </script>
        <!-- End Google Tag Manager -->
    
    <div class="wrapper">
        <header class="header-main no-print">
        <nav class="nav-main nav-main--slideshow">
        <ul>
            <li class="nav-main__item nav-main__item--logo">
                <a href="http://nitelife.noen.at">
                                            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-vanilla.svg" alt="Nitelife.at" />
                                    </a>
            </li>
                                            <li class="nav-main__item nav-main__item--active">
                    <a href="https://nitelife.noen.at/event-fotos" target="" onclick=" " data-object-id="47030240">Fotos</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/events" target="" onclick=" " data-object-id="47030942">Events</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/gewinnspiele" target="" onclick=" " data-object-id="47031052">Gewinnspiele</a>                </li>
                                            <li class="nav-main__item">
                    <a href="http://www.noen.at/ticketshop" target="_blank" onclick=" " data-object-id="47028392">Tickets</a>                </li>
                        <li class="nav-main__item nav-main__item--search">
                <a href="javascript:" class="nav-main__search__link icon-search">
                    <span>
                        Suche
                    </span>
                </a>
                <div class="nav-main__search nav-main__search--hidden">
                    <a href="#" class="nav-main__search__cancel"></a>
                    <a href="#" class="nav-main__search__loader"></a>
                    <div class="nav-main__search__loadcontainer">
                        <div class="nav-main__search__loading"></div>
                    </div>
                    <input type="hidden" name="contentType" id="contentType" value="" />
                    <ul id="typeSelect">
                        <li class="selected" data-type="">Galerien/Artikel</li>
                        <li data-type="Event">Events</li>
                    </ul>
                    <input autocomplete="off" type="text" placeholder="Titel, Location oder Ort suchen..." class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="nav-main__search__button icon-search" />
                    <button class="nav-main__search__start icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
            <li class="nav-main__item nav-main__item--facebook">
                <div class="fb-follow" data-href="https://www.facebook.com/nitelife.at/" data-layout="button" data-size="small" data-show-faces="false"></div>
            </li>
        </ul>
    </nav>
                                                    <ul class="slideshow-tags">
                                                <li class="slideshow-tags__tag-hint">
                        Mehr zu:
                    </li>
                                                                        <li class="slideshow-tags__tag">
                        <a href="/hashtag/fotos">
                            fotos                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/R%C3%BCckblick">
                            Rückblick                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Redaktion">
                            Redaktion                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Till+Club">
                            Till Club                        </a>
                     </li>
                                                        <li class="slideshow-tags__tag slideshow-tags__tag--location icon">
                    <a href="/suche/Neulengbach" class="icon-location">
                        Neulengbach                    </a>
                </li>
                                        <li class="slideshow-tags__author">
                    <a href="/autoren/joschi-haiden/74.215">
                        <span class="slideshow-tags__author__name">
                            Joschi Haiden                        </span>
                                                    <img class="slideshow-tags__author__picture" src="https://images05.nitelife.noen.at/nitelife_neu_joschi-haiden.jpg/comment-authorImage/48.291.401" alt="Profilbild Joschi Haiden" />
                                            </a>
                </li>
                                </ul>
    </header>
        <script type="text/javascript">            $(document).trigger(frontend.events.HEADER_LOADED);
        
</script>                <div class="maincontainer">
            <div class="box col-12 col--no-padding frontend-information" id="47r2rnad92ncn7u6">
                    <div class="box col-12 frontend-information__infotext">
            <div class="frontend-information__infotext__icon">
                <span class="icon-info-circled"></span>
            </div>
            <div class="frontend-information__infotext__text">
                Der Partymodus ist aufgrund der aktuellen Situation in Zwangspause. Deshalb werfen wir einen Blick zurück und zeigen euch, was die letzten Jahre zu bieten hatten.            </div>
        </div>
    </div>
            
<article class="slideshow-body"
    itemscope
    itemtype="http://schema.org/Article">

                        <div id="gallery-container-237256961-237256961" class="gallery-container no-print" data-id="237256961">
    <div class="gallery slideshow-main">
        <div id="slider-237256961-237256961" class="image-slider 0">
                                <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_1.jpg/nitelife-gallery-680-test/237.226.406"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_1.jpg/nitelife-gallery-980-test/237.226.406"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_1.jpg/nitelife-gallery-1280-test/237.226.406"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_1.jpg/nitelife-gallery-1620-test/237.226.406"
                data-dl="/download/image/237.226.406/237226405-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_1.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_1.jpg/nitelife-gallery-980-test/237.226.406"
                data-slide-id="237226406"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.406" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_2.jpg/nitelife-gallery-680-test/237.226.456"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_2.jpg/nitelife-gallery-980-test/237.226.456"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_2.jpg/nitelife-gallery-1280-test/237.226.456"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_2.jpg/nitelife-gallery-1620-test/237.226.456"
                data-dl="/download/image/237.226.456/237226455-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_2.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_2.jpg/nitelife-gallery-980-test/237.226.456"
                data-slide-id="237226456"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.456" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_3.jpg/nitelife-gallery-680-test/237.226.489"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_3.jpg/nitelife-gallery-980-test/237.226.489"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_3.jpg/nitelife-gallery-1280-test/237.226.489"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_3.jpg/nitelife-gallery-1620-test/237.226.489"
                data-dl="/download/image/237.226.489/237226488-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_3.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_3.jpg/nitelife-gallery-980-test/237.226.489"
                data-slide-id="237226489"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.489" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_4.jpg/nitelife-gallery-680-test/237.226.523"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_4.jpg/nitelife-gallery-980-test/237.226.523"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_4.jpg/nitelife-gallery-1280-test/237.226.523"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_4.jpg/nitelife-gallery-1620-test/237.226.523"
                data-dl="/download/image/237.226.523/237226522-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_4.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_4.jpg/nitelife-gallery-980-test/237.226.523"
                data-slide-id="237226523"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.523" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_5.jpg/nitelife-gallery-680-test/237.226.557"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_5.jpg/nitelife-gallery-980-test/237.226.557"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_5.jpg/nitelife-gallery-1280-test/237.226.557"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_5.jpg/nitelife-gallery-1620-test/237.226.557"
                data-dl="/download/image/237.226.557/237226556-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_5.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_5.jpg/nitelife-gallery-980-test/237.226.557"
                data-slide-id="237226557"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.557" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_6.jpg/nitelife-gallery-680-test/237.226.591"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_6.jpg/nitelife-gallery-980-test/237.226.591"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_6.jpg/nitelife-gallery-1280-test/237.226.591"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_6.jpg/nitelife-gallery-1620-test/237.226.591"
                data-dl="/download/image/237.226.591/237226590-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_6.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_6.jpg/nitelife-gallery-980-test/237.226.591"
                data-slide-id="237226591"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.591" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_7.jpg/nitelife-gallery-680-test/237.226.600"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_7.jpg/nitelife-gallery-980-test/237.226.600"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_7.jpg/nitelife-gallery-1280-test/237.226.600"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_7.jpg/nitelife-gallery-1620-test/237.226.600"
                data-dl="/download/image/237.226.600/237226599-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_7.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_7.jpg/nitelife-gallery-980-test/237.226.600"
                data-slide-id="237226600"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.600" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_8.jpg/nitelife-gallery-680-test/237.226.603"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_8.jpg/nitelife-gallery-980-test/237.226.603"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_8.jpg/nitelife-gallery-1280-test/237.226.603"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_8.jpg/nitelife-gallery-1620-test/237.226.603"
                data-dl="/download/image/237.226.603/237226602-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_8.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_8.jpg/nitelife-gallery-980-test/237.226.603"
                data-slide-id="237226603"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.603" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_9.jpg/nitelife-gallery-680-test/237.226.606"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_9.jpg/nitelife-gallery-980-test/237.226.606"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_9.jpg/nitelife-gallery-1280-test/237.226.606"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_9.jpg/nitelife-gallery-1620-test/237.226.606"
                data-dl="/download/image/237.226.606/237226605-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_9.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_9.jpg/nitelife-gallery-980-test/237.226.606"
                data-slide-id="237226606"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.606" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_10.jpg/nitelife-gallery-680-test/237.226.409"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_10.jpg/nitelife-gallery-980-test/237.226.409"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_10.jpg/nitelife-gallery-1280-test/237.226.409"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_10.jpg/nitelife-gallery-1620-test/237.226.409"
                data-dl="/download/image/237.226.409/237226408-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_10.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_10.jpg/nitelife-gallery-980-test/237.226.409"
                data-slide-id="237226409"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.409" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_11.jpg/nitelife-gallery-680-test/237.226.412"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_11.jpg/nitelife-gallery-980-test/237.226.412"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_11.jpg/nitelife-gallery-1280-test/237.226.412"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_11.jpg/nitelife-gallery-1620-test/237.226.412"
                data-dl="/download/image/237.226.412/237226411-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_11.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_11.jpg/nitelife-gallery-980-test/237.226.412"
                data-slide-id="237226412"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.412" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_12.jpg/nitelife-gallery-680-test/237.226.415"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_12.jpg/nitelife-gallery-980-test/237.226.415"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_12.jpg/nitelife-gallery-1280-test/237.226.415"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_12.jpg/nitelife-gallery-1620-test/237.226.415"
                data-dl="/download/image/237.226.415/237226414-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_12.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_12.jpg/nitelife-gallery-980-test/237.226.415"
                data-slide-id="237226415"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.415" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_13.jpg/nitelife-gallery-680-test/237.226.418"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_13.jpg/nitelife-gallery-980-test/237.226.418"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_13.jpg/nitelife-gallery-1280-test/237.226.418"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_13.jpg/nitelife-gallery-1620-test/237.226.418"
                data-dl="/download/image/237.226.418/237226417-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_13.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_13.jpg/nitelife-gallery-980-test/237.226.418"
                data-slide-id="237226418"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.418" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_14.jpg/nitelife-gallery-680-test/237.226.421"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_14.jpg/nitelife-gallery-980-test/237.226.421"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_14.jpg/nitelife-gallery-1280-test/237.226.421"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_14.jpg/nitelife-gallery-1620-test/237.226.421"
                data-dl="/download/image/237.226.421/237226420-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_14.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_14.jpg/nitelife-gallery-980-test/237.226.421"
                data-slide-id="237226421"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.421" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_15.jpg/nitelife-gallery-680-test/237.226.433"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_15.jpg/nitelife-gallery-980-test/237.226.433"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_15.jpg/nitelife-gallery-1280-test/237.226.433"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_15.jpg/nitelife-gallery-1620-test/237.226.433"
                data-dl="/download/image/237.226.433/237226423-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_15.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_15.jpg/nitelife-gallery-980-test/237.226.433"
                data-slide-id="237226433"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.433" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_16.jpg/nitelife-gallery-680-test/237.226.444"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_16.jpg/nitelife-gallery-980-test/237.226.444"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_16.jpg/nitelife-gallery-1280-test/237.226.444"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_16.jpg/nitelife-gallery-1620-test/237.226.444"
                data-dl="/download/image/237.226.444/237226443-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_16.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_16.jpg/nitelife-gallery-980-test/237.226.444"
                data-slide-id="237226444"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.444" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_17.jpg/nitelife-gallery-680-test/237.226.447"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_17.jpg/nitelife-gallery-980-test/237.226.447"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_17.jpg/nitelife-gallery-1280-test/237.226.447"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_17.jpg/nitelife-gallery-1620-test/237.226.447"
                data-dl="/download/image/237.226.447/237226446-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_17.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_17.jpg/nitelife-gallery-980-test/237.226.447"
                data-slide-id="237226447"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.447" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_18.jpg/nitelife-gallery-680-test/237.226.450"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_18.jpg/nitelife-gallery-980-test/237.226.450"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_18.jpg/nitelife-gallery-1280-test/237.226.450"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_18.jpg/nitelife-gallery-1620-test/237.226.450"
                data-dl="/download/image/237.226.450/237226449-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_18.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_18.jpg/nitelife-gallery-980-test/237.226.450"
                data-slide-id="237226450"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.450" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_19.jpg/nitelife-gallery-680-test/237.226.453"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_19.jpg/nitelife-gallery-980-test/237.226.453"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_19.jpg/nitelife-gallery-1280-test/237.226.453"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_19.jpg/nitelife-gallery-1620-test/237.226.453"
                data-dl="/download/image/237.226.453/237226452-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_19.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_19.jpg/nitelife-gallery-980-test/237.226.453"
                data-slide-id="237226453"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.453" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_20.jpg/nitelife-gallery-680-test/237.226.459"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_20.jpg/nitelife-gallery-980-test/237.226.459"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_20.jpg/nitelife-gallery-1280-test/237.226.459"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_20.jpg/nitelife-gallery-1620-test/237.226.459"
                data-dl="/download/image/237.226.459/237226458-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_20.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_20.jpg/nitelife-gallery-980-test/237.226.459"
                data-slide-id="237226459"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.459" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_21.jpg/nitelife-gallery-680-test/237.226.462"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_21.jpg/nitelife-gallery-980-test/237.226.462"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_21.jpg/nitelife-gallery-1280-test/237.226.462"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_21.jpg/nitelife-gallery-1620-test/237.226.462"
                data-dl="/download/image/237.226.462/237226461-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_21.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_21.jpg/nitelife-gallery-980-test/237.226.462"
                data-slide-id="237226462"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.462" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_22.jpg/nitelife-gallery-680-test/237.226.465"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_22.jpg/nitelife-gallery-980-test/237.226.465"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_22.jpg/nitelife-gallery-1280-test/237.226.465"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_22.jpg/nitelife-gallery-1620-test/237.226.465"
                data-dl="/download/image/237.226.465/237226464-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_22.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_22.jpg/nitelife-gallery-980-test/237.226.465"
                data-slide-id="237226465"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.465" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_23.jpg/nitelife-gallery-680-test/237.226.468"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_23.jpg/nitelife-gallery-980-test/237.226.468"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_23.jpg/nitelife-gallery-1280-test/237.226.468"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_23.jpg/nitelife-gallery-1620-test/237.226.468"
                data-dl="/download/image/237.226.468/237226467-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_23.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_23.jpg/nitelife-gallery-980-test/237.226.468"
                data-slide-id="237226468"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.468" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_24.jpg/nitelife-gallery-680-test/237.226.471"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_24.jpg/nitelife-gallery-980-test/237.226.471"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_24.jpg/nitelife-gallery-1280-test/237.226.471"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_24.jpg/nitelife-gallery-1620-test/237.226.471"
                data-dl="/download/image/237.226.471/237226470-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_24.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_24.jpg/nitelife-gallery-980-test/237.226.471"
                data-slide-id="237226471"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.471" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_25.jpg/nitelife-gallery-680-test/237.226.474"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_25.jpg/nitelife-gallery-980-test/237.226.474"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_25.jpg/nitelife-gallery-1280-test/237.226.474"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_25.jpg/nitelife-gallery-1620-test/237.226.474"
                data-dl="/download/image/237.226.474/237226473-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_25.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_25.jpg/nitelife-gallery-980-test/237.226.474"
                data-slide-id="237226474"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.474" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_26.jpg/nitelife-gallery-680-test/237.226.477"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_26.jpg/nitelife-gallery-980-test/237.226.477"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_26.jpg/nitelife-gallery-1280-test/237.226.477"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_26.jpg/nitelife-gallery-1620-test/237.226.477"
                data-dl="/download/image/237.226.477/237226476-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_26.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_26.jpg/nitelife-gallery-980-test/237.226.477"
                data-slide-id="237226477"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.477" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_27.jpg/nitelife-gallery-680-test/237.226.480"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_27.jpg/nitelife-gallery-980-test/237.226.480"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_27.jpg/nitelife-gallery-1280-test/237.226.480"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_27.jpg/nitelife-gallery-1620-test/237.226.480"
                data-dl="/download/image/237.226.480/237226479-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_27.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_27.jpg/nitelife-gallery-980-test/237.226.480"
                data-slide-id="237226480"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.480" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_28.jpg/nitelife-gallery-680-test/237.226.483"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_28.jpg/nitelife-gallery-980-test/237.226.483"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_28.jpg/nitelife-gallery-1280-test/237.226.483"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_28.jpg/nitelife-gallery-1620-test/237.226.483"
                data-dl="/download/image/237.226.483/237226482-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_28.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_28.jpg/nitelife-gallery-980-test/237.226.483"
                data-slide-id="237226483"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.483" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_29.jpg/nitelife-gallery-680-test/237.226.486"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_29.jpg/nitelife-gallery-980-test/237.226.486"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_29.jpg/nitelife-gallery-1280-test/237.226.486"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_29.jpg/nitelife-gallery-1620-test/237.226.486"
                data-dl="/download/image/237.226.486/237226485-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_29.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_29.jpg/nitelife-gallery-980-test/237.226.486"
                data-slide-id="237226486"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.486" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_30.jpg/nitelife-gallery-680-test/237.226.492"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_30.jpg/nitelife-gallery-980-test/237.226.492"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_30.jpg/nitelife-gallery-1280-test/237.226.492"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_30.jpg/nitelife-gallery-1620-test/237.226.492"
                data-dl="/download/image/237.226.492/237226491-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_30.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_30.jpg/nitelife-gallery-980-test/237.226.492"
                data-slide-id="237226492"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.492" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_31.jpg/nitelife-gallery-680-test/237.226.495"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_31.jpg/nitelife-gallery-980-test/237.226.495"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_31.jpg/nitelife-gallery-1280-test/237.226.495"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_31.jpg/nitelife-gallery-1620-test/237.226.495"
                data-dl="/download/image/237.226.495/237226494-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_31.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_31.jpg/nitelife-gallery-980-test/237.226.495"
                data-slide-id="237226495"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.495" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_32.jpg/nitelife-gallery-680-test/237.226.498"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_32.jpg/nitelife-gallery-980-test/237.226.498"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_32.jpg/nitelife-gallery-1280-test/237.226.498"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_32.jpg/nitelife-gallery-1620-test/237.226.498"
                data-dl="/download/image/237.226.498/237226497-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_32.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_32.jpg/nitelife-gallery-980-test/237.226.498"
                data-slide-id="237226498"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.498" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_33.jpg/nitelife-gallery-680-test/237.226.501"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_33.jpg/nitelife-gallery-980-test/237.226.501"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_33.jpg/nitelife-gallery-1280-test/237.226.501"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_33.jpg/nitelife-gallery-1620-test/237.226.501"
                data-dl="/download/image/237.226.501/237226500-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_33.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_33.jpg/nitelife-gallery-980-test/237.226.501"
                data-slide-id="237226501"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.501" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_34.jpg/nitelife-gallery-680-test/237.226.504"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_34.jpg/nitelife-gallery-980-test/237.226.504"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_34.jpg/nitelife-gallery-1280-test/237.226.504"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_34.jpg/nitelife-gallery-1620-test/237.226.504"
                data-dl="/download/image/237.226.504/237226503-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_34.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_34.jpg/nitelife-gallery-980-test/237.226.504"
                data-slide-id="237226504"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.504" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_35.jpg/nitelife-gallery-680-test/237.226.507"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_35.jpg/nitelife-gallery-980-test/237.226.507"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_35.jpg/nitelife-gallery-1280-test/237.226.507"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_35.jpg/nitelife-gallery-1620-test/237.226.507"
                data-dl="/download/image/237.226.507/237226506-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_35.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_35.jpg/nitelife-gallery-980-test/237.226.507"
                data-slide-id="237226507"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.507" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_36.jpg/nitelife-gallery-680-test/237.226.510"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_36.jpg/nitelife-gallery-980-test/237.226.510"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_36.jpg/nitelife-gallery-1280-test/237.226.510"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_36.jpg/nitelife-gallery-1620-test/237.226.510"
                data-dl="/download/image/237.226.510/237226509-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_36.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_36.jpg/nitelife-gallery-980-test/237.226.510"
                data-slide-id="237226510"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.510" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_37.jpg/nitelife-gallery-680-test/237.226.513"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_37.jpg/nitelife-gallery-980-test/237.226.513"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_37.jpg/nitelife-gallery-1280-test/237.226.513"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_37.jpg/nitelife-gallery-1620-test/237.226.513"
                data-dl="/download/image/237.226.513/237226512-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_37.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_37.jpg/nitelife-gallery-980-test/237.226.513"
                data-slide-id="237226513"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.513" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_38.jpg/nitelife-gallery-680-test/237.226.516"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_38.jpg/nitelife-gallery-980-test/237.226.516"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_38.jpg/nitelife-gallery-1280-test/237.226.516"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_38.jpg/nitelife-gallery-1620-test/237.226.516"
                data-dl="/download/image/237.226.516/237226515-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_38.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_38.jpg/nitelife-gallery-980-test/237.226.516"
                data-slide-id="237226516"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.516" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_39.jpg/nitelife-gallery-680-test/237.226.520"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_39.jpg/nitelife-gallery-980-test/237.226.520"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_39.jpg/nitelife-gallery-1280-test/237.226.520"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_39.jpg/nitelife-gallery-1620-test/237.226.520"
                data-dl="/download/image/237.226.520/237226519-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_39.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_39.jpg/nitelife-gallery-980-test/237.226.520"
                data-slide-id="237226520"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.520" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_40.jpg/nitelife-gallery-680-test/237.226.526"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_40.jpg/nitelife-gallery-980-test/237.226.526"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_40.jpg/nitelife-gallery-1280-test/237.226.526"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_40.jpg/nitelife-gallery-1620-test/237.226.526"
                data-dl="/download/image/237.226.526/237226525-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_40.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_40.jpg/nitelife-gallery-980-test/237.226.526"
                data-slide-id="237226526"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.526" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_41.jpg/nitelife-gallery-680-test/237.226.529"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_41.jpg/nitelife-gallery-980-test/237.226.529"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_41.jpg/nitelife-gallery-1280-test/237.226.529"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_41.jpg/nitelife-gallery-1620-test/237.226.529"
                data-dl="/download/image/237.226.529/237226528-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_41.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_41.jpg/nitelife-gallery-980-test/237.226.529"
                data-slide-id="237226529"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.529" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_42.jpg/nitelife-gallery-680-test/237.226.532"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_42.jpg/nitelife-gallery-980-test/237.226.532"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_42.jpg/nitelife-gallery-1280-test/237.226.532"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_42.jpg/nitelife-gallery-1620-test/237.226.532"
                data-dl="/download/image/237.226.532/237226531-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_42.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_42.jpg/nitelife-gallery-980-test/237.226.532"
                data-slide-id="237226532"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.532" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_43.jpg/nitelife-gallery-680-test/237.226.535"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_43.jpg/nitelife-gallery-980-test/237.226.535"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_43.jpg/nitelife-gallery-1280-test/237.226.535"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_43.jpg/nitelife-gallery-1620-test/237.226.535"
                data-dl="/download/image/237.226.535/237226534-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_43.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_43.jpg/nitelife-gallery-980-test/237.226.535"
                data-slide-id="237226535"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.535" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_44.jpg/nitelife-gallery-680-test/237.226.538"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_44.jpg/nitelife-gallery-980-test/237.226.538"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_44.jpg/nitelife-gallery-1280-test/237.226.538"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_44.jpg/nitelife-gallery-1620-test/237.226.538"
                data-dl="/download/image/237.226.538/237226537-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_44.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_44.jpg/nitelife-gallery-980-test/237.226.538"
                data-slide-id="237226538"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.538" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_45.jpg/nitelife-gallery-680-test/237.226.541"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_45.jpg/nitelife-gallery-980-test/237.226.541"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_45.jpg/nitelife-gallery-1280-test/237.226.541"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_45.jpg/nitelife-gallery-1620-test/237.226.541"
                data-dl="/download/image/237.226.541/237226540-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_45.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_45.jpg/nitelife-gallery-980-test/237.226.541"
                data-slide-id="237226541"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.541" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_46.jpg/nitelife-gallery-680-test/237.226.544"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_46.jpg/nitelife-gallery-980-test/237.226.544"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_46.jpg/nitelife-gallery-1280-test/237.226.544"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_46.jpg/nitelife-gallery-1620-test/237.226.544"
                data-dl="/download/image/237.226.544/237226543-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_46.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_46.jpg/nitelife-gallery-980-test/237.226.544"
                data-slide-id="237226544"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.544" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_47.jpg/nitelife-gallery-680-test/237.226.547"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_47.jpg/nitelife-gallery-980-test/237.226.547"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_47.jpg/nitelife-gallery-1280-test/237.226.547"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_47.jpg/nitelife-gallery-1620-test/237.226.547"
                data-dl="/download/image/237.226.547/237226546-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_47.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_47.jpg/nitelife-gallery-980-test/237.226.547"
                data-slide-id="237226547"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.547" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_48.jpg/nitelife-gallery-680-test/237.226.550"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_48.jpg/nitelife-gallery-980-test/237.226.550"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_48.jpg/nitelife-gallery-1280-test/237.226.550"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_48.jpg/nitelife-gallery-1620-test/237.226.550"
                data-dl="/download/image/237.226.550/237226549-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_48.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_48.jpg/nitelife-gallery-980-test/237.226.550"
                data-slide-id="237226550"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.550" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_49.jpg/nitelife-gallery-680-test/237.226.554"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_49.jpg/nitelife-gallery-980-test/237.226.554"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_49.jpg/nitelife-gallery-1280-test/237.226.554"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_49.jpg/nitelife-gallery-1620-test/237.226.554"
                data-dl="/download/image/237.226.554/237226552-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_49.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_49.jpg/nitelife-gallery-980-test/237.226.554"
                data-slide-id="237226554"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.554" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_50.jpg/nitelife-gallery-680-test/237.226.560"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_50.jpg/nitelife-gallery-980-test/237.226.560"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_50.jpg/nitelife-gallery-1280-test/237.226.560"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_50.jpg/nitelife-gallery-1620-test/237.226.560"
                data-dl="/download/image/237.226.560/237226559-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_50.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_50.jpg/nitelife-gallery-980-test/237.226.560"
                data-slide-id="237226560"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.560" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_51.jpg/nitelife-gallery-680-test/237.226.563"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_51.jpg/nitelife-gallery-980-test/237.226.563"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_51.jpg/nitelife-gallery-1280-test/237.226.563"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_51.jpg/nitelife-gallery-1620-test/237.226.563"
                data-dl="/download/image/237.226.563/237226562-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_51.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_51.jpg/nitelife-gallery-980-test/237.226.563"
                data-slide-id="237226563"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.563" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_52.jpg/nitelife-gallery-680-test/237.226.566"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_52.jpg/nitelife-gallery-980-test/237.226.566"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_52.jpg/nitelife-gallery-1280-test/237.226.566"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_52.jpg/nitelife-gallery-1620-test/237.226.566"
                data-dl="/download/image/237.226.566/237226565-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_52.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_52.jpg/nitelife-gallery-980-test/237.226.566"
                data-slide-id="237226566"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.566" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_53.jpg/nitelife-gallery-680-test/237.226.570"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_53.jpg/nitelife-gallery-980-test/237.226.570"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_53.jpg/nitelife-gallery-1280-test/237.226.570"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_53.jpg/nitelife-gallery-1620-test/237.226.570"
                data-dl="/download/image/237.226.570/237226568-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_53.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_53.jpg/nitelife-gallery-980-test/237.226.570"
                data-slide-id="237226570"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.570" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_54.jpg/nitelife-gallery-680-test/237.226.573"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_54.jpg/nitelife-gallery-980-test/237.226.573"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_54.jpg/nitelife-gallery-1280-test/237.226.573"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_54.jpg/nitelife-gallery-1620-test/237.226.573"
                data-dl="/download/image/237.226.573/237226572-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_54.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_54.jpg/nitelife-gallery-980-test/237.226.573"
                data-slide-id="237226573"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.573" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_55.jpg/nitelife-gallery-680-test/237.226.576"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_55.jpg/nitelife-gallery-980-test/237.226.576"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_55.jpg/nitelife-gallery-1280-test/237.226.576"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_55.jpg/nitelife-gallery-1620-test/237.226.576"
                data-dl="/download/image/237.226.576/237226575-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_55.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_55.jpg/nitelife-gallery-980-test/237.226.576"
                data-slide-id="237226576"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.576" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_56.jpg/nitelife-gallery-680-test/237.226.579"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_56.jpg/nitelife-gallery-980-test/237.226.579"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_56.jpg/nitelife-gallery-1280-test/237.226.579"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_56.jpg/nitelife-gallery-1620-test/237.226.579"
                data-dl="/download/image/237.226.579/237226578-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_56.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_56.jpg/nitelife-gallery-980-test/237.226.579"
                data-slide-id="237226579"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.579" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_57.jpg/nitelife-gallery-680-test/237.226.582"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_57.jpg/nitelife-gallery-980-test/237.226.582"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_57.jpg/nitelife-gallery-1280-test/237.226.582"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_57.jpg/nitelife-gallery-1620-test/237.226.582"
                data-dl="/download/image/237.226.582/237226581-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_57.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_57.jpg/nitelife-gallery-980-test/237.226.582"
                data-slide-id="237226582"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.582" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_58.jpg/nitelife-gallery-680-test/237.226.585"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_58.jpg/nitelife-gallery-980-test/237.226.585"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_58.jpg/nitelife-gallery-1280-test/237.226.585"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_58.jpg/nitelife-gallery-1620-test/237.226.585"
                data-dl="/download/image/237.226.585/237226584-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_58.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_58.jpg/nitelife-gallery-980-test/237.226.585"
                data-slide-id="237226585"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.585" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_59.jpg/nitelife-gallery-680-test/237.226.588"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_59.jpg/nitelife-gallery-980-test/237.226.588"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_59.jpg/nitelife-gallery-1280-test/237.226.588"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_59.jpg/nitelife-gallery-1620-test/237.226.588"
                data-dl="/download/image/237.226.588/237226587-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_59.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_59.jpg/nitelife-gallery-980-test/237.226.588"
                data-slide-id="237226588"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.588" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_60.jpg/nitelife-gallery-680-test/237.226.594"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_60.jpg/nitelife-gallery-980-test/237.226.594"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_60.jpg/nitelife-gallery-1280-test/237.226.594"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_60.jpg/nitelife-gallery-1620-test/237.226.594"
                data-dl="/download/image/237.226.594/237226593-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_60.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_60.jpg/nitelife-gallery-980-test/237.226.594"
                data-slide-id="237226594"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.594" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_61.jpg/nitelife-gallery-680-test/237.226.597"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_61.jpg/nitelife-gallery-980-test/237.226.597"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_61.jpg/nitelife-gallery-1280-test/237.226.597"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_61.jpg/nitelife-gallery-1620-test/237.226.597"
                data-dl="/download/image/237.226.597/237226596-joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_61.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_6_jahren_ruckblick_till_eulenspiegel_am_samstag_in_neulengbach_13122014-051734_61.jpg/nitelife-gallery-980-test/237.226.597"
                data-slide-id="237226597"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/237.256.961/237.226.597" />
            
            <div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-photos">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/event-fotos">
                    Mehr Party-Fotos                    </a>
            </h2>
</header>
                <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="237249305"
    data-publishdate="1418453981">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images01.nitelife.noen.at/tom_w-nitelife_at_vor_6_jahren_ruckblick_up-nightclub_am_samstag_in_krems_13122014-054331_1.jpg/nitelife-teaser-col-3/237.230.765"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Krems -                                 13.12.2014                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Rückblick: UP-Nightclub am Samstag            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Rückblick: UP-Nightclub am Samstag" href="https://nitelife.noen.at/event-fotos/nitelife-at-vor-6-jahren-rueckblick-up-nightclub-am-samstag-in-krems-13-12-2014-krems-fotos-rueckblick-redaktion-up-nightclub-237249305" data-object-id="237249305" itemprop="url">
            <span>
                Zum Beitrag: Rückblick: UP-Nightclub am Samstag            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="237251958"
    data-publishdate="1323500866">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_9_jahren_ruckblick_weihnachten_im_park_in_st_poelten_10122011-054331_1.jpg/nitelife-teaser-col-3/237.230.538"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                St. Pölten -                                 10.12.2011                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Rückblick: Weihnachten im Park            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Rückblick: Weihnachten im Park" href="https://nitelife.noen.at/event-fotos/nitelife-at-vor-9-jahren-rueckblick-weihnachten-im-park-in-st-poelten-10-12-2011-st-poelten-fotos-rueckblick-redaktion-weihnachten-im-park-237251958" data-object-id="237251958" itemprop="url">
            <span>
                Zum Beitrag: Rückblick: Weihnachten im Park            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="237255602"
    data-publishdate="1260603217">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_11_jahren_ruckblick_paradis_club_in_tulln_12122009-054331_1.jpg/nitelife-teaser-col-3/237.229.255"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Tulln -                                 12.12.2009                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Rückblick: Paradis Club            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Rückblick: Paradis Club" href="https://nitelife.noen.at/event-fotos/nitelife-at-vor-11-jahren-rueckblick-paradis-club-in-tulln-12-12-2009-tulln-fotos-rueckblick-clubbing-redaktion-237255602" data-object-id="237255602" itemprop="url">
            <span>
                Zum Beitrag: Rückblick: Paradis Club            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at/fotos">
                    Mehr Fotos aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen1ttiecuj9gmng29v"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124225790"
    data-publishdate="1542038655">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images03.nitelife.noen.at/Ball_03.JPG/teaser-col-3/124.225.055"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Fotostrecke    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;        </span>
    </h2>
    
                    <a class="teaser__link" title="BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;" href="https://www.noen.at/ybbstal/fotostrecke-brg-waidhofen-feierte-ball-im-wilden-westen-fotos-brg-waidhofen-124225790" data-object-id="124225790" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen1ttiecuj9gmng29v').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen1ttiecuj9gmng29v .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen3dqnv6hkht4gj459"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124201506"
    data-publishdate="1542027928">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.nitelife.noen.at/novemberfest+p%C3%B6bring+%282018%29+-+1.JPG/teaser-col-3/124.201.452"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Fotostrecke    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Heiß in den Winter: Partytiger feierten in Pöbring        </span>
    </h2>
    
                    <a class="teaser__link" title="Heiß in den Winter: Partytiger feierten in Pöbring" href="https://www.noen.at/melk/fotostrecke-heiss-in-den-winter-partytiger-feierten-in-poebring-fotos-kj-poebring-124201506" data-object-id="124201506" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen3dqnv6hkht4gj459').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen3dqnv6hkht4gj459 .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen5het47g7srijt74n"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="119644252"
    data-publishdate="1539584035">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.nitelife.noen.at/Foto+6+M%C3%A4dels.JPG/teaser-col-3/119.644.172"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Kaumberg    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Landjugend lud zur Erntedankparty        </span>
    </h2>
    
                    <a class="teaser__link" title="Landjugend lud zur Erntedankparty" href="https://www.noen.at/lilienfeld/kaumberg-landjugend-lud-zur-erntedankparty-landjugend-fotos-erntedankparty-landjugend-kaumberg-119644252" data-object-id="119644252" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Landjugend lud zur Erntedankparty            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen5het47g7srijt74n').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen5het47g7srijt74n .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>

<div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-stories">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/lifestyle">
                    Best of Lifestyle                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="233505043"
    data-publishdate="1606474800">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.nitelife.noen.at/shutterstock_1671202612.jpg/nitelife-teaser-col-3/233.504.439"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Coronavirus                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                &quot;Große Ungewissheit&quot;: Erstes Kind in der Pandemie            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="&quot;Große Ungewissheit&quot;: Erstes Kind in der Pandemie" href="https://nitelife.noen.at/lifestyle/coronavirus-grosse-ungewissheit-erstes-kind-in-der-pandemie-oesterreich-coronavirus-familie-kind-geburt-redaktion-233505043" data-object-id="233505043" itemprop="url">
            <span>
                Zum Beitrag: &quot;Große Ungewissheit&quot;: Erstes Kind in der Pandemie            </span>
        </a>
            </article>

<div class="contented-ad contentgarden-ad pos2fr5p2qgie79d6cd">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4255735"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function() {
                if ($('.contented-ad.pos2fr5p2qgie79d6cd').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://nitelife.noen.at/_ajax/cad-position/47.108.512/233.505.043/col-3",
                        success: function(data) {
                            if ($('.contented-ad.pos2fr5p2qgie79d6cd').data('fallback') != 'true') {
                                $('.contented-ad.pos2fr5p2qgie79d6cd').parent().append(data);
                                $('.contented-ad.pos2fr5p2qgie79d6cd').attr('style', 'display: none !important');
                                $('.contented-ad.pos2fr5p2qgie79d6cd').data('fallback', 'true');
                            }
                        }
                    });
                }
            }, 200);
        });
    </script>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="213724591"
    data-publishdate="1594221479">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.nitelife.noen.at/10148.jpg/nitelife-teaser-col-3/213.724.041"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Klimaschutz                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Reparieren ist umweltfreundlich            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Reparieren ist umweltfreundlich" href="https://nitelife.noen.at/lifestyle/klimaschutz-reparieren-ist-umweltfreundlich-niederoesterreich-klimaschutz-reperatur-213724591" data-object-id="213724591" itemprop="url">
            <span>
                Zum Beitrag: Reparieren ist umweltfreundlich            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at">
                    Top-Stories aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen78imqtnlso5gk4md"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="228523913"
    data-publishdate="1602728520">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.nitelife.noen.at/440_0008_7953270_hor42bho_dajo.jpg/teaser-col-3/228.411.804"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Triumph im Bademantel    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Maigener Johannes Gschweidl gewann Bandwettbewerb        </span>
    </h2>
    
                    <a class="teaser__link" title="Maigener Johannes Gschweidl gewann Bandwettbewerb" href="https://www.noen.at/horn/triumph-im-bademantel-maigener-johannes-gschweidl-gewann-bandwettbewerb-horn-johannes-gschweidl-bandwettbewerb-da-jo-print-228523913" data-object-id="228523913" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Maigener Johannes Gschweidl gewann Bandwettbewerb            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen78imqtnlso5gk4md').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen78imqtnlso5gk4md .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen2d47nb107jq0133a"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="212533340"
    data-publishdate="1593569956">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.nitelife.noen.at/440_0008_7882071_mel27_ybbs_pulverfass.jpg/teaser-col-3/212.529.469"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Bermudadreieck/Bergland    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Bereit für Party: Pulverfass eröffnet wieder        </span>
    </h2>
    
                    <a class="teaser__link" title="Bereit für Party: Pulverfass eröffnet wieder" href="https://www.noen.at/melk/bermudadreieck-bergland-bereit-fuer-party-pulverfass-eroeffnet-wieder-bergland-ybbs-an-der-donau-pulverfass-disco-gastronomie-karl-draxler-partymeile-212533340" data-object-id="212533340" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Bereit für Party: Pulverfass eröffnet wieder            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen2d47nb107jq0133a').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen2d47nb107jq0133a .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen6l0jvi8c680e843t"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="210451025"
    data-publishdate="1592316035">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.nitelife.noen.at/440_0008_7777587_noe01rueckblick_frequency_massen1_T2187.jpg/teaser-col-3/179.117.208"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Frequency 2021    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Bilderbuch, RAF Camora und AnnenMayKantereit im Line-Up        </span>
    </h2>
    
                    <a class="teaser__link" title="Bilderbuch, RAF Camora und AnnenMayKantereit im Line-Up" href="https://www.noen.at/niederoesterreich/kultur-festivals/frequency-2021-bilderbuch-raf-camora-und-annenmaykantereit-im-line-up-st-poelten-festival-konzert-niederoesterreich-pop-vorschau-210451025" data-object-id="210451025" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Bilderbuch, RAF Camora und AnnenMayKantereit im Line-Up            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen6l0jvi8c680e843t').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen6l0jvi8c680e843t .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>
    </div>
        <div class="gallery-data">
            <h2 itemprop="name" class="gallery-data__title">
                Rückblick: Till Eulenspiegel am Samstag - 13.12.2014            </h2>
            <div class="gallery-image-counts gallery-data__counter">
                <span id="gallery-image-current-237256961-237256961" class="gallery-data__counter__current">1</span>
                /
                61            </div>
            <a href="#" class="gallery-data__fb-share icon-facebook-1"><span>FB-Share</span></a>
            <a href="#" class="gallery-data__mail-share icon-mail-alt"><span>Email</span></a>
            <div class="addthis_inline_share_toolbox"></div>

            <div class="gallery-data__interact">
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="237256961" data-rating-type="1" href="#">legendär<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="237256961" data-rating-type="2" href="#">ups<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="237256961" data-rating-type="3" href="#">süß<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="237256961" data-rating-type="4" href="#">fesch<span></span></a>
                                    <a class="gallery-data__interact__btn gallery-data__interact__btn--privacy" href="https://nitelife.noen.at/datenschutz/nitelife-at-datenschutzerklaerung-94032303" title="Datenschutz">Datenschutz</a>
                                <a class="gallery-data__interact__btn gallery-data__interact__btn--download icon-download" href="#" title="Download" download>Download</a>

            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-237256961-237256961">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-237256961-237256961">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="slideshow-right">

        <div class="box col-4 event-calendar" id="event-calendar-aobmtvh5kf1u78ti">
    <div class="event-month active" data-month="12-2020">
        <header class="event-month__header">
            <span class="prev icon icon-left-open"></span>
            <span class="event-month__header-name">Dezember</span>
            <span class="next icon icon-right-open"></span>
        </header>
        <div class="event-month__body">
            <ul class='weekdays'>
                <li>Mo</li>
                <li>Di</li>
                <li>Mi</li>
                <li>Do</li>
                <li class="weekend weekend--day">Fr</li>
                <li class="weekend weekend--day">Sa</li>
                <li>So</li>
            </ul>
            <ul>
                                                                                                                                                                                                                                        <li class="event-day">
                                                                    <span>30</span>
                                                            </li>
                                                                                                                <li class="event-day">
                                                    <span>1</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>2</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>3</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>4</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>5</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>6</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>7</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>8</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>9</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>10</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>11</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>12</span>
                                            </li>
                                                                                                                    <li class="event-day today selected">
                                                    <span>13</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>14</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>15</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>16</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>17</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>18</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>19</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>20</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>21</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>22</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>23</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>24</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>25</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>26</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>27</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>28</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>29</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>30</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>31</span>
                                            </li>
                                                                                                                                                                                    <li class="event-day weekend">
                                                                    <span>1</span>
                                                            </li>
                                                                                                                                        <li class="event-day weekend">
                                                                    <span>2</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>3</span>
                                                            </li>
                                                                                            </ul>
        </div>
    </div>
</div>

<script type="text/javascript">    (function () {
        var eventCalendar = new frontend.eventCalendar($('#event-calendar-aobmtvh5kf1u78ti'), false);
    })();

</script>
                        <div class="box col-4 content-ad content-ad__pos1" id="pos4gsmnejhdl4m16o1" style="display: block !important;">
    <div class="additionAd" id="div-contentad_1">
            <script>googletag.cmd.push(function() {googletag.display('div-contentad_1'); });</script>
    </div>

</div>

        <div class="slideshow-right__slogan">
            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-slogan.svg" alt="Die Partyzone der NÖN" />
        </div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('237256961-237256961', 'https://nitelife.noen.at');
        if (!Cookiebot.consent.marketing) {
            $('.gallery-data__fb-share').remove();
        }
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);

        if ($('.slideshow-right .advertorial').length == 0) {
            $('.slideshow-right .event-calendar').css('bottom', '305px');
        }
    });
    $(window).on('load', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('resize', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });

</script>            </article>

            <script type="text/javascript">                $(document).trigger(frontend.events.CONTENT_LOADED);
            
</script>            <div class="clear"></div>
        </div>
        <footer class="footer-page no-print">

    </footer>
        <script type="text/javascript">            $(document).trigger(frontend.events.FOOTER_LOADED);
        
</script>    </div>
        
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/KulturUndFreizeit/Veranstaltungen";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atnoen", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin", // Privacy setting
            "sc":"yes"
        };
        iom.c(oewa_data,1);
        console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->
    
<iframe src="https://nitelife.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
</body>
</html>
