<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    <link rel="icon" type="image/x-icon" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://images04.nitelife.noen.at/images/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon-precomposed" href="https://images01.nitelife.noen.at/images/favicons/apple-touch-icon-precomposed.png" />
    <link rel="icon" sizes="192x192" href="https://images05.nitelife.noen.at/images/favicons/android-chrome-192x192.png">
    <link rel="icon" sizes="128x128" href="https://images03.nitelife.noen.at/images/favicons/touch-icon-128x128.png">
    <link rel="icon" sizes="16x16" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico">

    
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        enableAddThis();
        enableFB();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
    }
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" data-blockingmode="auto" type="text/javascript"></script>
    <script type="text/javascript" src="/_spunQ/js/cms.nitelife._js._vendor.lazyload/1.604.310.276"></script>
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.604.310.279"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <title>nitelife.at vor 5 Jahren - R&uuml;ckblick: Disco Excalibur am Donnerstag in Ybbs 26.11.2015 - nitelife.noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.nitelife/1.604.310.281" /><script type="text/javascript" src="/js/module/cms.nitelife/1.604.310.281"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <!-- new Script for the OeWA-tracking -->
    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
                                    <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="Rückblick: Disco Excalibur am Donnerstag"/>
            <meta name="twitter:description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
                                                                    <meta name="twitter:image0:src" content="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_1.jpg/235.161.562"/>
                                                        <meta name="twitter:image1:src" content="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_2.jpg/235.161.597"/>
                                                        <meta name="twitter:image2:src" content="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_3.jpg/235.161.630"/>
                                                        <meta name="twitter:image3:src" content="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_4.jpg/235.162.116"/>
                                                            

        <meta property="og:url" content="https://nitelife.noen.at/event-fotos/nitelife-at-vor-5-jahren-rueckblick-disco-excalibur-am-donnerstag-in-ybbs-26-11-2015-bergland-fotos-rueckblick-disco-excalibur-redaktion-235231285"/>
    <meta property="og:type" content="article" />

    <meta property="og:title" content="Rückblick: Disco Excalibur am Donnerstag"/>

            <meta property="og:image" content="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_1.jpg/1920x1080/235.161.562"/>
                <meta name="description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
    <meta property="og:description" content="Die Partyzone der NÖN" />
                    <meta name="keywords" content="fotos,Rückblick,Disco Excalibur,Redaktion" />
                                        <meta property="article:tag" content="fotos" />
                                                <meta property="article:tag" content="Rückblick" />
                                                <meta property="article:tag" content="Disco Excalibur" />
                                                <meta property="article:tag" content="Redaktion" />
                                                <meta property="article:tag" content="Bergland" />
                        <meta property="article:published_time" content="2015-11-26T00:56:36+01:00" />
    <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc')
        document.body.appendChild(addthisScript)
    }
</script>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc"></script>-->

    <script type="text/javascript" src="https://tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('https://tracking.noen.at/log.php', {
                channelId: 47030240,
                objectId: 235231285            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '663957670769543');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=663957670769543&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->    <!-- Emetriq - START -->
<script type="text/javascript">
    window._enqAdpParam = window._enqAdpParam || {};
    window._enqAdpParam.sid = 21979;
</script>
<script type="text/javascript" src="//dyn.emetriq.de/loader/21979/default.js"></script>
<!-- Emetriq - END -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

            var adPositionData = new Array();
        
        var adv_availWidth;
        var adv_pageWidth;
        var adv_siteWidth = 980;
        if (window.innerWidth) {
            adv_pageWidth = window.innerWidth;
        } else {
            adv_pageWidth = document.body.clientWidth;
        }
        adv_availWidth = adv_pageWidth - adv_siteWidth;

        if (adv_availWidth >= 300) {
            adv_availWidth = "300";
        } else if (adv_availWidth >= 160) {
            adv_availWidth = "160";
        } else {
            adv_availWidth = "small";
        }

        window.adv_getUriParams = function() {
            var queryString = {};
            var query = window.location.search.substring(1);
            var keyValueArray = query.split("&");
            if(keyValueArray.length <= 0) return queryString;
            for(var i = 0; i < keyValueArray.length; i++) {
                var keyValue = keyValueArray[i].split("=");
                var value = decodeURIComponent(keyValue[1]);
                if(value != "" && keyValue[0] != "") queryString[keyValue[0]] = value;
            }
            return queryString;
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

                         var contentad_1; 
        googletag.cmd.push(function() {
                                                    contentad_1 = googletag.defineSlot('/1044774/nitelife.noen.at/fotos/contentad_1', [[300,250]], 'div-contentad_1').addService(googletag.pubads());
                            
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('availWidth', ''+adv_availWidth);
            googletag.pubads().setTargeting('locationHrefComma', ''+window.top.location.href.replace(/\/|-|\.|_|:|\?|&|=/g, ','));
            var adv_adpreview = adv_getUriParams()["adpreview"];
            if (adv_adpreview != "" && adv_adpreview != null) { googletag.pubads().setTargeting('adpreview', ''+adv_adpreview); };
            // Weitere Key-Values
            // googletag.pubads().setTargeting('bezirk', '' + issueParam);

            if (typeof Cookiebot.consent.marketing !== 'undefined') {
                var _ad_dfp_consent = Cookiebot.consent.marketing ? 'true' : 'false';
                var _ad_dfp_nonpersonalized = Cookiebot.consent.marketing ? 0 : 1;
            }
            else {
                var _ad_dfp_consent = 'true';
                var _ad_dfp_nonpersonalized = 0;
            }

            googletag.pubads().setTargeting('consent', _ad_dfp_consent);
            googletag.pubads().setRequestNonPersonalizedAds(_ad_dfp_nonpersonalized);

                            googletag.pubads().setTargeting('pageType', 'article');
            
            googletag.enableServices();

                    });
    </script>
</head>
<body class="nitelife nitelife-frontpage-event-fotos article slideshow" data-channel="47030240">

    <div id="fb-root"></div>
    <script>
        function enableFB() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=622662471265193";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        }
    </script>

    <script>
        function enableGoogleAnalytics() {
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1545105-3', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        }
    </script>

            <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F8XTNN"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
            <!-- Google Tag Manager for NÖN -->
        <script>
        function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5F8XTNN');
        }
        </script>
        <!-- End Google Tag Manager -->
    
    <div class="wrapper">
        <header class="header-main no-print">
        <nav class="nav-main nav-main--slideshow">
        <ul>
            <li class="nav-main__item nav-main__item--logo">
                <a href="http://nitelife.noen.at">
                                            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-vanilla.svg" alt="Nitelife.at" />
                                    </a>
            </li>
                                            <li class="nav-main__item nav-main__item--active">
                    <a href="https://nitelife.noen.at/event-fotos" target="" onclick=" " data-object-id="47030240">Fotos</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/events" target="" onclick=" " data-object-id="47030942">Events</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/gewinnspiele" target="" onclick=" " data-object-id="47031052">Gewinnspiele</a>                </li>
                                            <li class="nav-main__item">
                    <a href="http://www.noen.at/ticketshop" target="_blank" onclick=" " data-object-id="47028392">Tickets</a>                </li>
                        <li class="nav-main__item nav-main__item--search">
                <a href="javascript:" class="nav-main__search__link icon-search">
                    <span>
                        Suche
                    </span>
                </a>
                <div class="nav-main__search nav-main__search--hidden">
                    <a href="#" class="nav-main__search__cancel"></a>
                    <a href="#" class="nav-main__search__loader"></a>
                    <div class="nav-main__search__loadcontainer">
                        <div class="nav-main__search__loading"></div>
                    </div>
                    <input type="hidden" name="contentType" id="contentType" value="" />
                    <ul id="typeSelect">
                        <li class="selected" data-type="">Galerien/Artikel</li>
                        <li data-type="Event">Events</li>
                    </ul>
                    <input autocomplete="off" type="text" placeholder="Titel, Location oder Ort suchen..." class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="nav-main__search__button icon-search" />
                    <button class="nav-main__search__start icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
            <li class="nav-main__item nav-main__item--facebook">
                <div class="fb-follow" data-href="https://www.facebook.com/nitelife.at/" data-layout="button" data-size="small" data-show-faces="false"></div>
            </li>
        </ul>
    </nav>
                                                    <ul class="slideshow-tags">
                                                <li class="slideshow-tags__tag-hint">
                        Mehr zu:
                    </li>
                                                                        <li class="slideshow-tags__tag">
                        <a href="/hashtag/fotos">
                            fotos                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/R%C3%BCckblick">
                            Rückblick                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Disco+Excalibur">
                            Disco Excalibur                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Redaktion">
                            Redaktion                        </a>
                     </li>
                                                        <li class="slideshow-tags__tag slideshow-tags__tag--location icon">
                    <a href="/suche/Bergland" class="icon-location">
                        Bergland                    </a>
                </li>
                                        <li class="slideshow-tags__author">
                    <a href="/autoren/joschi-haiden/74.215">
                        <span class="slideshow-tags__author__name">
                            Joschi Haiden                        </span>
                                                    <img class="slideshow-tags__author__picture" src="https://images05.nitelife.noen.at/nitelife_neu_joschi-haiden.jpg/comment-authorImage/48.291.401" alt="Profilbild Joschi Haiden" />
                                            </a>
                </li>
                                </ul>
    </header>
        <script type="text/javascript">            $(document).trigger(frontend.events.HEADER_LOADED);
        
</script>                <div class="maincontainer">
            <div class="box col-12 col--no-padding frontend-information" id="6g8el6t9l1vd45so">
                    <div class="box col-12 frontend-information__infotext">
            <div class="frontend-information__infotext__icon">
                <span class="icon-info-circled"></span>
            </div>
            <div class="frontend-information__infotext__text">
                Der Partymodus ist aufgrund der aktuellen Situation in Zwangspause. Deshalb werfen wir einen Blick zurück und zeigen euch, was die letzten Jahre zu bieten hatten.            </div>
        </div>
    </div>
            
<article class="slideshow-body"
    itemscope
    itemtype="http://schema.org/Article">

                        <div id="gallery-container-235231285-235231285" class="gallery-container no-print" data-id="235231285">
    <div class="gallery slideshow-main">
        <div id="slider-235231285-235231285" class="image-slider 0">
                                <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_1.jpg/nitelife-gallery-680-test/235.161.562"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_1.jpg/nitelife-gallery-980-test/235.161.562"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_1.jpg/nitelife-gallery-1280-test/235.161.562"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_1.jpg/nitelife-gallery-1620-test/235.161.562"
                data-dl="/download/image/235.161.562/235161561-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_1.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_1.jpg/nitelife-gallery-980-test/235.161.562"
                data-slide-id="235161562"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.562" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_2.jpg/nitelife-gallery-680-test/235.161.597"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_2.jpg/nitelife-gallery-980-test/235.161.597"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_2.jpg/nitelife-gallery-1280-test/235.161.597"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_2.jpg/nitelife-gallery-1620-test/235.161.597"
                data-dl="/download/image/235.161.597/235161596-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_2.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_2.jpg/nitelife-gallery-980-test/235.161.597"
                data-slide-id="235161597"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.597" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_3.jpg/nitelife-gallery-680-test/235.161.630"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_3.jpg/nitelife-gallery-980-test/235.161.630"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_3.jpg/nitelife-gallery-1280-test/235.161.630"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_3.jpg/nitelife-gallery-1620-test/235.161.630"
                data-dl="/download/image/235.161.630/235161629-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_3.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_3.jpg/nitelife-gallery-980-test/235.161.630"
                data-slide-id="235161630"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.630" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_4.jpg/nitelife-gallery-680-test/235.162.116"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_4.jpg/nitelife-gallery-980-test/235.162.116"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_4.jpg/nitelife-gallery-1280-test/235.162.116"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_4.jpg/nitelife-gallery-1620-test/235.162.116"
                data-dl="/download/image/235.162.116/235162115-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_4.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_4.jpg/nitelife-gallery-980-test/235.162.116"
                data-slide-id="235162116"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.116" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_5.jpg/nitelife-gallery-680-test/235.162.149"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_5.jpg/nitelife-gallery-980-test/235.162.149"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_5.jpg/nitelife-gallery-1280-test/235.162.149"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_5.jpg/nitelife-gallery-1620-test/235.162.149"
                data-dl="/download/image/235.162.149/235162148-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_5.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_5.jpg/nitelife-gallery-980-test/235.162.149"
                data-slide-id="235162149"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.149" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_6.jpg/nitelife-gallery-680-test/235.162.194"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_6.jpg/nitelife-gallery-980-test/235.162.194"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_6.jpg/nitelife-gallery-1280-test/235.162.194"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_6.jpg/nitelife-gallery-1620-test/235.162.194"
                data-dl="/download/image/235.162.194/235162192-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_6.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_6.jpg/nitelife-gallery-980-test/235.162.194"
                data-slide-id="235162194"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.194" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_7.jpg/nitelife-gallery-680-test/235.162.197"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_7.jpg/nitelife-gallery-980-test/235.162.197"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_7.jpg/nitelife-gallery-1280-test/235.162.197"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_7.jpg/nitelife-gallery-1620-test/235.162.197"
                data-dl="/download/image/235.162.197/235162196-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_7.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_7.jpg/nitelife-gallery-980-test/235.162.197"
                data-slide-id="235162197"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.197" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_8.jpg/nitelife-gallery-680-test/235.162.200"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_8.jpg/nitelife-gallery-980-test/235.162.200"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_8.jpg/nitelife-gallery-1280-test/235.162.200"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_8.jpg/nitelife-gallery-1620-test/235.162.200"
                data-dl="/download/image/235.162.200/235162199-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_8.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_8.jpg/nitelife-gallery-980-test/235.162.200"
                data-slide-id="235162200"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.200" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_9.jpg/nitelife-gallery-680-test/235.162.203"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_9.jpg/nitelife-gallery-980-test/235.162.203"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_9.jpg/nitelife-gallery-1280-test/235.162.203"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_9.jpg/nitelife-gallery-1620-test/235.162.203"
                data-dl="/download/image/235.162.203/235162202-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_9.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_9.jpg/nitelife-gallery-980-test/235.162.203"
                data-slide-id="235162203"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.203" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_10.jpg/nitelife-gallery-680-test/235.161.566"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_10.jpg/nitelife-gallery-980-test/235.161.566"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_10.jpg/nitelife-gallery-1280-test/235.161.566"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_10.jpg/nitelife-gallery-1620-test/235.161.566"
                data-dl="/download/image/235.161.566/235161564-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_10.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_10.jpg/nitelife-gallery-980-test/235.161.566"
                data-slide-id="235161566"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.566" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_11.jpg/nitelife-gallery-680-test/235.161.570"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_11.jpg/nitelife-gallery-980-test/235.161.570"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_11.jpg/nitelife-gallery-1280-test/235.161.570"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_11.jpg/nitelife-gallery-1620-test/235.161.570"
                data-dl="/download/image/235.161.570/235161569-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_11.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_11.jpg/nitelife-gallery-980-test/235.161.570"
                data-slide-id="235161570"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.570" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_12.jpg/nitelife-gallery-680-test/235.161.573"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_12.jpg/nitelife-gallery-980-test/235.161.573"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_12.jpg/nitelife-gallery-1280-test/235.161.573"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_12.jpg/nitelife-gallery-1620-test/235.161.573"
                data-dl="/download/image/235.161.573/235161572-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_12.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_12.jpg/nitelife-gallery-980-test/235.161.573"
                data-slide-id="235161573"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.573" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_13.jpg/nitelife-gallery-680-test/235.161.576"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_13.jpg/nitelife-gallery-980-test/235.161.576"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_13.jpg/nitelife-gallery-1280-test/235.161.576"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_13.jpg/nitelife-gallery-1620-test/235.161.576"
                data-dl="/download/image/235.161.576/235161575-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_13.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_13.jpg/nitelife-gallery-980-test/235.161.576"
                data-slide-id="235161576"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.576" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_14.jpg/nitelife-gallery-680-test/235.161.579"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_14.jpg/nitelife-gallery-980-test/235.161.579"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_14.jpg/nitelife-gallery-1280-test/235.161.579"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_14.jpg/nitelife-gallery-1620-test/235.161.579"
                data-dl="/download/image/235.161.579/235161578-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_14.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_14.jpg/nitelife-gallery-980-test/235.161.579"
                data-slide-id="235161579"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.579" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_15.jpg/nitelife-gallery-680-test/235.161.582"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_15.jpg/nitelife-gallery-980-test/235.161.582"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_15.jpg/nitelife-gallery-1280-test/235.161.582"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_15.jpg/nitelife-gallery-1620-test/235.161.582"
                data-dl="/download/image/235.161.582/235161581-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_15.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_15.jpg/nitelife-gallery-980-test/235.161.582"
                data-slide-id="235161582"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.582" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_16.jpg/nitelife-gallery-680-test/235.161.585"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_16.jpg/nitelife-gallery-980-test/235.161.585"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_16.jpg/nitelife-gallery-1280-test/235.161.585"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_16.jpg/nitelife-gallery-1620-test/235.161.585"
                data-dl="/download/image/235.161.585/235161584-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_16.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_16.jpg/nitelife-gallery-980-test/235.161.585"
                data-slide-id="235161585"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.585" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_17.jpg/nitelife-gallery-680-test/235.161.588"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_17.jpg/nitelife-gallery-980-test/235.161.588"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_17.jpg/nitelife-gallery-1280-test/235.161.588"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_17.jpg/nitelife-gallery-1620-test/235.161.588"
                data-dl="/download/image/235.161.588/235161587-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_17.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_17.jpg/nitelife-gallery-980-test/235.161.588"
                data-slide-id="235161588"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.588" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_18.jpg/nitelife-gallery-680-test/235.161.591"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_18.jpg/nitelife-gallery-980-test/235.161.591"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_18.jpg/nitelife-gallery-1280-test/235.161.591"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_18.jpg/nitelife-gallery-1620-test/235.161.591"
                data-dl="/download/image/235.161.591/235161590-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_18.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_18.jpg/nitelife-gallery-980-test/235.161.591"
                data-slide-id="235161591"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.591" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_19.jpg/nitelife-gallery-680-test/235.161.594"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_19.jpg/nitelife-gallery-980-test/235.161.594"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_19.jpg/nitelife-gallery-1280-test/235.161.594"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_19.jpg/nitelife-gallery-1620-test/235.161.594"
                data-dl="/download/image/235.161.594/235161593-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_19.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_19.jpg/nitelife-gallery-980-test/235.161.594"
                data-slide-id="235161594"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.594" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_20.jpg/nitelife-gallery-680-test/235.161.600"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_20.jpg/nitelife-gallery-980-test/235.161.600"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_20.jpg/nitelife-gallery-1280-test/235.161.600"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_20.jpg/nitelife-gallery-1620-test/235.161.600"
                data-dl="/download/image/235.161.600/235161599-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_20.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_20.jpg/nitelife-gallery-980-test/235.161.600"
                data-slide-id="235161600"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.600" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_21.jpg/nitelife-gallery-680-test/235.161.603"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_21.jpg/nitelife-gallery-980-test/235.161.603"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_21.jpg/nitelife-gallery-1280-test/235.161.603"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_21.jpg/nitelife-gallery-1620-test/235.161.603"
                data-dl="/download/image/235.161.603/235161602-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_21.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_21.jpg/nitelife-gallery-980-test/235.161.603"
                data-slide-id="235161603"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.603" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_22.jpg/nitelife-gallery-680-test/235.161.606"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_22.jpg/nitelife-gallery-980-test/235.161.606"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_22.jpg/nitelife-gallery-1280-test/235.161.606"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_22.jpg/nitelife-gallery-1620-test/235.161.606"
                data-dl="/download/image/235.161.606/235161605-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_22.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_22.jpg/nitelife-gallery-980-test/235.161.606"
                data-slide-id="235161606"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.606" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_23.jpg/nitelife-gallery-680-test/235.161.609"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_23.jpg/nitelife-gallery-980-test/235.161.609"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_23.jpg/nitelife-gallery-1280-test/235.161.609"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_23.jpg/nitelife-gallery-1620-test/235.161.609"
                data-dl="/download/image/235.161.609/235161608-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_23.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_23.jpg/nitelife-gallery-980-test/235.161.609"
                data-slide-id="235161609"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.609" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_24.jpg/nitelife-gallery-680-test/235.161.612"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_24.jpg/nitelife-gallery-980-test/235.161.612"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_24.jpg/nitelife-gallery-1280-test/235.161.612"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_24.jpg/nitelife-gallery-1620-test/235.161.612"
                data-dl="/download/image/235.161.612/235161611-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_24.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_24.jpg/nitelife-gallery-980-test/235.161.612"
                data-slide-id="235161612"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.612" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_25.jpg/nitelife-gallery-680-test/235.161.615"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_25.jpg/nitelife-gallery-980-test/235.161.615"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_25.jpg/nitelife-gallery-1280-test/235.161.615"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_25.jpg/nitelife-gallery-1620-test/235.161.615"
                data-dl="/download/image/235.161.615/235161614-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_25.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_25.jpg/nitelife-gallery-980-test/235.161.615"
                data-slide-id="235161615"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.615" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_26.jpg/nitelife-gallery-680-test/235.161.618"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_26.jpg/nitelife-gallery-980-test/235.161.618"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_26.jpg/nitelife-gallery-1280-test/235.161.618"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_26.jpg/nitelife-gallery-1620-test/235.161.618"
                data-dl="/download/image/235.161.618/235161617-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_26.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_26.jpg/nitelife-gallery-980-test/235.161.618"
                data-slide-id="235161618"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.618" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_27.jpg/nitelife-gallery-680-test/235.161.621"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_27.jpg/nitelife-gallery-980-test/235.161.621"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_27.jpg/nitelife-gallery-1280-test/235.161.621"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_27.jpg/nitelife-gallery-1620-test/235.161.621"
                data-dl="/download/image/235.161.621/235161620-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_27.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_27.jpg/nitelife-gallery-980-test/235.161.621"
                data-slide-id="235161621"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.621" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_28.jpg/nitelife-gallery-680-test/235.161.624"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_28.jpg/nitelife-gallery-980-test/235.161.624"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_28.jpg/nitelife-gallery-1280-test/235.161.624"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_28.jpg/nitelife-gallery-1620-test/235.161.624"
                data-dl="/download/image/235.161.624/235161623-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_28.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_28.jpg/nitelife-gallery-980-test/235.161.624"
                data-slide-id="235161624"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.624" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_29.jpg/nitelife-gallery-680-test/235.161.627"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_29.jpg/nitelife-gallery-980-test/235.161.627"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_29.jpg/nitelife-gallery-1280-test/235.161.627"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_29.jpg/nitelife-gallery-1620-test/235.161.627"
                data-dl="/download/image/235.161.627/235161626-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_29.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_29.jpg/nitelife-gallery-980-test/235.161.627"
                data-slide-id="235161627"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.627" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_30.jpg/nitelife-gallery-680-test/235.161.633"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_30.jpg/nitelife-gallery-980-test/235.161.633"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_30.jpg/nitelife-gallery-1280-test/235.161.633"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_30.jpg/nitelife-gallery-1620-test/235.161.633"
                data-dl="/download/image/235.161.633/235161632-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_30.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_30.jpg/nitelife-gallery-980-test/235.161.633"
                data-slide-id="235161633"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.633" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_31.jpg/nitelife-gallery-680-test/235.161.636"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_31.jpg/nitelife-gallery-980-test/235.161.636"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_31.jpg/nitelife-gallery-1280-test/235.161.636"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_31.jpg/nitelife-gallery-1620-test/235.161.636"
                data-dl="/download/image/235.161.636/235161635-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_31.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_31.jpg/nitelife-gallery-980-test/235.161.636"
                data-slide-id="235161636"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.636" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_32.jpg/nitelife-gallery-680-test/235.161.639"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_32.jpg/nitelife-gallery-980-test/235.161.639"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_32.jpg/nitelife-gallery-1280-test/235.161.639"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_32.jpg/nitelife-gallery-1620-test/235.161.639"
                data-dl="/download/image/235.161.639/235161638-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_32.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_32.jpg/nitelife-gallery-980-test/235.161.639"
                data-slide-id="235161639"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.639" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_33.jpg/nitelife-gallery-680-test/235.161.642"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_33.jpg/nitelife-gallery-980-test/235.161.642"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_33.jpg/nitelife-gallery-1280-test/235.161.642"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_33.jpg/nitelife-gallery-1620-test/235.161.642"
                data-dl="/download/image/235.161.642/235161641-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_33.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_33.jpg/nitelife-gallery-980-test/235.161.642"
                data-slide-id="235161642"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.642" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_34.jpg/nitelife-gallery-680-test/235.161.645"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_34.jpg/nitelife-gallery-980-test/235.161.645"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_34.jpg/nitelife-gallery-1280-test/235.161.645"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_34.jpg/nitelife-gallery-1620-test/235.161.645"
                data-dl="/download/image/235.161.645/235161644-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_34.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_34.jpg/nitelife-gallery-980-test/235.161.645"
                data-slide-id="235161645"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.645" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_35.jpg/nitelife-gallery-680-test/235.161.648"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_35.jpg/nitelife-gallery-980-test/235.161.648"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_35.jpg/nitelife-gallery-1280-test/235.161.648"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_35.jpg/nitelife-gallery-1620-test/235.161.648"
                data-dl="/download/image/235.161.648/235161647-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_35.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_35.jpg/nitelife-gallery-980-test/235.161.648"
                data-slide-id="235161648"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.648" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_36.jpg/nitelife-gallery-680-test/235.161.651"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_36.jpg/nitelife-gallery-980-test/235.161.651"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_36.jpg/nitelife-gallery-1280-test/235.161.651"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_36.jpg/nitelife-gallery-1620-test/235.161.651"
                data-dl="/download/image/235.161.651/235161650-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_36.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_36.jpg/nitelife-gallery-980-test/235.161.651"
                data-slide-id="235161651"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.651" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_37.jpg/nitelife-gallery-680-test/235.161.654"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_37.jpg/nitelife-gallery-980-test/235.161.654"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_37.jpg/nitelife-gallery-1280-test/235.161.654"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_37.jpg/nitelife-gallery-1620-test/235.161.654"
                data-dl="/download/image/235.161.654/235161653-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_37.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_37.jpg/nitelife-gallery-980-test/235.161.654"
                data-slide-id="235161654"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.654" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_38.jpg/nitelife-gallery-680-test/235.161.657"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_38.jpg/nitelife-gallery-980-test/235.161.657"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_38.jpg/nitelife-gallery-1280-test/235.161.657"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_38.jpg/nitelife-gallery-1620-test/235.161.657"
                data-dl="/download/image/235.161.657/235161656-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_38.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_38.jpg/nitelife-gallery-980-test/235.161.657"
                data-slide-id="235161657"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.657" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_39.jpg/nitelife-gallery-680-test/235.161.660"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_39.jpg/nitelife-gallery-980-test/235.161.660"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_39.jpg/nitelife-gallery-1280-test/235.161.660"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_39.jpg/nitelife-gallery-1620-test/235.161.660"
                data-dl="/download/image/235.161.660/235161659-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_39.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_39.jpg/nitelife-gallery-980-test/235.161.660"
                data-slide-id="235161660"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.161.660" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_40.jpg/nitelife-gallery-680-test/235.162.119"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_40.jpg/nitelife-gallery-980-test/235.162.119"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_40.jpg/nitelife-gallery-1280-test/235.162.119"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_40.jpg/nitelife-gallery-1620-test/235.162.119"
                data-dl="/download/image/235.162.119/235162118-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_40.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_40.jpg/nitelife-gallery-980-test/235.162.119"
                data-slide-id="235162119"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.119" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_41.jpg/nitelife-gallery-680-test/235.162.122"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_41.jpg/nitelife-gallery-980-test/235.162.122"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_41.jpg/nitelife-gallery-1280-test/235.162.122"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_41.jpg/nitelife-gallery-1620-test/235.162.122"
                data-dl="/download/image/235.162.122/235162121-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_41.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_41.jpg/nitelife-gallery-980-test/235.162.122"
                data-slide-id="235162122"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.122" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_42.jpg/nitelife-gallery-680-test/235.162.125"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_42.jpg/nitelife-gallery-980-test/235.162.125"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_42.jpg/nitelife-gallery-1280-test/235.162.125"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_42.jpg/nitelife-gallery-1620-test/235.162.125"
                data-dl="/download/image/235.162.125/235162124-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_42.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_42.jpg/nitelife-gallery-980-test/235.162.125"
                data-slide-id="235162125"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.125" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_43.jpg/nitelife-gallery-680-test/235.162.128"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_43.jpg/nitelife-gallery-980-test/235.162.128"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_43.jpg/nitelife-gallery-1280-test/235.162.128"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_43.jpg/nitelife-gallery-1620-test/235.162.128"
                data-dl="/download/image/235.162.128/235162127-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_43.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_43.jpg/nitelife-gallery-980-test/235.162.128"
                data-slide-id="235162128"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.128" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_44.jpg/nitelife-gallery-680-test/235.162.131"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_44.jpg/nitelife-gallery-980-test/235.162.131"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_44.jpg/nitelife-gallery-1280-test/235.162.131"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_44.jpg/nitelife-gallery-1620-test/235.162.131"
                data-dl="/download/image/235.162.131/235162130-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_44.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_44.jpg/nitelife-gallery-980-test/235.162.131"
                data-slide-id="235162131"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.131" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_45.jpg/nitelife-gallery-680-test/235.162.134"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_45.jpg/nitelife-gallery-980-test/235.162.134"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_45.jpg/nitelife-gallery-1280-test/235.162.134"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_45.jpg/nitelife-gallery-1620-test/235.162.134"
                data-dl="/download/image/235.162.134/235162133-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_45.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_45.jpg/nitelife-gallery-980-test/235.162.134"
                data-slide-id="235162134"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.134" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_46.jpg/nitelife-gallery-680-test/235.162.137"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_46.jpg/nitelife-gallery-980-test/235.162.137"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_46.jpg/nitelife-gallery-1280-test/235.162.137"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_46.jpg/nitelife-gallery-1620-test/235.162.137"
                data-dl="/download/image/235.162.137/235162136-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_46.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_46.jpg/nitelife-gallery-980-test/235.162.137"
                data-slide-id="235162137"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.137" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_47.jpg/nitelife-gallery-680-test/235.162.140"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_47.jpg/nitelife-gallery-980-test/235.162.140"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_47.jpg/nitelife-gallery-1280-test/235.162.140"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_47.jpg/nitelife-gallery-1620-test/235.162.140"
                data-dl="/download/image/235.162.140/235162139-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_47.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_47.jpg/nitelife-gallery-980-test/235.162.140"
                data-slide-id="235162140"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.140" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_48.jpg/nitelife-gallery-680-test/235.162.143"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_48.jpg/nitelife-gallery-980-test/235.162.143"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_48.jpg/nitelife-gallery-1280-test/235.162.143"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_48.jpg/nitelife-gallery-1620-test/235.162.143"
                data-dl="/download/image/235.162.143/235162142-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_48.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_48.jpg/nitelife-gallery-980-test/235.162.143"
                data-slide-id="235162143"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.143" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_49.jpg/nitelife-gallery-680-test/235.162.146"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_49.jpg/nitelife-gallery-980-test/235.162.146"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_49.jpg/nitelife-gallery-1280-test/235.162.146"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_49.jpg/nitelife-gallery-1620-test/235.162.146"
                data-dl="/download/image/235.162.146/235162145-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_49.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_49.jpg/nitelife-gallery-980-test/235.162.146"
                data-slide-id="235162146"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.146" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_50.jpg/nitelife-gallery-680-test/235.162.152"
                data-src-980="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_50.jpg/nitelife-gallery-980-test/235.162.152"
                data-src-1280="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_50.jpg/nitelife-gallery-1280-test/235.162.152"
                data-src-1620="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_50.jpg/nitelife-gallery-1620-test/235.162.152"
                data-dl="/download/image/235.162.152/235162151-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_50.png"
                data-src="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_50.jpg/nitelife-gallery-980-test/235.162.152"
                data-slide-id="235162152"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.152" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_51.jpg/nitelife-gallery-680-test/235.162.155"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_51.jpg/nitelife-gallery-980-test/235.162.155"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_51.jpg/nitelife-gallery-1280-test/235.162.155"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_51.jpg/nitelife-gallery-1620-test/235.162.155"
                data-dl="/download/image/235.162.155/235162154-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_51.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_51.jpg/nitelife-gallery-980-test/235.162.155"
                data-slide-id="235162155"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.155" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_52.jpg/nitelife-gallery-680-test/235.162.159"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_52.jpg/nitelife-gallery-980-test/235.162.159"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_52.jpg/nitelife-gallery-1280-test/235.162.159"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_52.jpg/nitelife-gallery-1620-test/235.162.159"
                data-dl="/download/image/235.162.159/235162158-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_52.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_52.jpg/nitelife-gallery-980-test/235.162.159"
                data-slide-id="235162159"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.159" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_53.jpg/nitelife-gallery-680-test/235.162.162"
                data-src-980="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_53.jpg/nitelife-gallery-980-test/235.162.162"
                data-src-1280="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_53.jpg/nitelife-gallery-1280-test/235.162.162"
                data-src-1620="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_53.jpg/nitelife-gallery-1620-test/235.162.162"
                data-dl="/download/image/235.162.162/235162161-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_53.png"
                data-src="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_53.jpg/nitelife-gallery-980-test/235.162.162"
                data-slide-id="235162162"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.162" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_54.jpg/nitelife-gallery-680-test/235.162.165"
                data-src-980="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_54.jpg/nitelife-gallery-980-test/235.162.165"
                data-src-1280="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_54.jpg/nitelife-gallery-1280-test/235.162.165"
                data-src-1620="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_54.jpg/nitelife-gallery-1620-test/235.162.165"
                data-dl="/download/image/235.162.165/235162164-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_54.png"
                data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_54.jpg/nitelife-gallery-980-test/235.162.165"
                data-slide-id="235162165"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.165" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_55.jpg/nitelife-gallery-680-test/235.162.168"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_55.jpg/nitelife-gallery-980-test/235.162.168"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_55.jpg/nitelife-gallery-1280-test/235.162.168"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_55.jpg/nitelife-gallery-1620-test/235.162.168"
                data-dl="/download/image/235.162.168/235162167-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_55.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_55.jpg/nitelife-gallery-980-test/235.162.168"
                data-slide-id="235162168"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.168" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_56.jpg/nitelife-gallery-680-test/235.162.171"
                data-src-980="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_56.jpg/nitelife-gallery-980-test/235.162.171"
                data-src-1280="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_56.jpg/nitelife-gallery-1280-test/235.162.171"
                data-src-1620="https://images04.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_56.jpg/nitelife-gallery-1620-test/235.162.171"
                data-dl="/download/image/235.162.171/235162170-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_56.png"
                data-src="https://images02.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_56.jpg/nitelife-gallery-980-test/235.162.171"
                data-slide-id="235162171"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.171" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_57.jpg/nitelife-gallery-680-test/235.162.174"
                data-src-980="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_57.jpg/nitelife-gallery-980-test/235.162.174"
                data-src-1280="https://images05.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_57.jpg/nitelife-gallery-1280-test/235.162.174"
                data-src-1620="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_57.jpg/nitelife-gallery-1620-test/235.162.174"
                data-dl="/download/image/235.162.174/235162173-joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_57.png"
                data-src="https://images01.nitelife.noen.at/joschi_haiden-nitelife_at_vor_5_jahren_ruckblick_disco_excalibur_am_donnerstag_in_ybbs_26112015-141330_57.jpg/nitelife-gallery-980-test/235.162.174"
                data-slide-id="235162174"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/235.231.285/235.162.174" />
            
            <div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-photos">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/event-fotos">
                    Mehr Party-Fotos                    </a>
            </h2>
</header>
                <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="234573001"
    data-publishdate="1479538937">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images03.nitelife.noen.at/annika_s-nitelife_at_vor_4_jahren_ruckblick_burnout_clubbing_in_tulln_19112016-040245_1.jpg/nitelife-teaser-col-3/234.268.611"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Tulln -                                 19.11.2016                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Rückblick: Burnout Clubbing            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Rückblick: Burnout Clubbing" href="https://nitelife.noen.at/event-fotos/nitelife-at-vor-4-jahren-rueckblick-burnout-clubbing-in-tulln-19-11-2016-tulln-fotos-rueckblick-clubbing-redaktion-234573001" data-object-id="234573001" itemprop="url">
            <span>
                Zum Beitrag: Rückblick: Burnout Clubbing            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="234566905"
    data-publishdate="1479534005">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images01.nitelife.noen.at/christian_r-nitelife_at_vor_4_jahren_ruckblick_maturaball_der_htl_mistelbach_19112016-040245_1.jpg/nitelife-teaser-col-3/234.269.307"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Mistelbach -                                 19.11.2016                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Rückblick: Maturaball der HTL Mistelbach            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Rückblick: Maturaball der HTL Mistelbach" href="https://nitelife.noen.at/event-fotos/nitelife-at-vor-4-jahren-rueckblick-maturaball-der-htl-mistelbach-19-11-2016-mistelbach-fotos-ball-rueckblick-maturaball-redaktion-234566905" data-object-id="234566905" itemprop="url">
            <span>
                Zum Beitrag: Rückblick: Maturaball der HTL Mistelbach            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="234260034"
    data-publishdate="1479431506">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images03.nitelife.noen.at/christian_r-nitelife_at_vor_5_jahren_ruckblick_brand_aus_in_zellerndorf_18112016-035221_1.jpg/nitelife-teaser-col-3/233.945.699"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Zellerndorf -                                 18.11.2016                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Rückblick: Brand aus!            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Rückblick: Brand aus!" href="https://nitelife.noen.at/event-fotos/nitelife-at-vor-5-jahren-rueckblick-brand-aus-in-zellerndorf-18-11-2016-zellerndorf-fotos-party-rueckblick-redaktion-234260034" data-object-id="234260034" itemprop="url">
            <span>
                Zum Beitrag: Rückblick: Brand aus!            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at/fotos">
                    Mehr Fotos aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen23pajopcpjbbc2vj"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124225790"
    data-publishdate="1542038655">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images03.nitelife.noen.at/Ball_03.JPG/teaser-col-3/124.225.055"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Fotostrecke    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;        </span>
    </h2>
    
                    <a class="teaser__link" title="BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;" href="https://www.noen.at/ybbstal/fotostrecke-brg-waidhofen-feierte-ball-im-wilden-westen-fotos-brg-waidhofen-124225790" data-object-id="124225790" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen23pajopcpjbbc2vj').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen23pajopcpjbbc2vj .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noenup9og13o3skk4spd"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124201506"
    data-publishdate="1542027928">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.nitelife.noen.at/novemberfest+p%C3%B6bring+%282018%29+-+1.JPG/teaser-col-3/124.201.452"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Fotostrecke    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Heiß in den Winter: Partytiger feierten in Pöbring        </span>
    </h2>
    
                    <a class="teaser__link" title="Heiß in den Winter: Partytiger feierten in Pöbring" href="https://www.noen.at/melk/fotostrecke-heiss-in-den-winter-partytiger-feierten-in-poebring-fotos-kj-poebring-124201506" data-object-id="124201506" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noenup9og13o3skk4spd').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noenup9og13o3skk4spd .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen5241vn2v14m4e785"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="119644252"
    data-publishdate="1539584035">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.nitelife.noen.at/Foto+6+M%C3%A4dels.JPG/teaser-col-3/119.644.172"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Kaumberg    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Landjugend lud zur Erntedankparty        </span>
    </h2>
    
                    <a class="teaser__link" title="Landjugend lud zur Erntedankparty" href="https://www.noen.at/lilienfeld/kaumberg-landjugend-lud-zur-erntedankparty-landjugend-fotos-erntedankparty-landjugend-kaumberg-119644252" data-object-id="119644252" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Landjugend lud zur Erntedankparty            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen5241vn2v14m4e785').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen5241vn2v14m4e785 .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>

<div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-stories">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/lifestyle">
                    Best of Lifestyle                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="233505043"
    data-publishdate="1605380871">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.nitelife.noen.at/shutterstock_1671202612.jpg/nitelife-teaser-col-3/233.504.439"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Coronavirus                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                &quot;Große Ungewissheit&quot;: Erstes Kind in der Pandemie            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="&quot;Große Ungewissheit&quot;: Erstes Kind in der Pandemie" href="https://nitelife.noen.at/lifestyle/coronavirus-grosse-ungewissheit-erstes-kind-in-der-pandemie-oesterreich-coronavirus-familie-kind-geburt-redaktion-233505043" data-object-id="233505043" itemprop="url">
            <span>
                Zum Beitrag: &quot;Große Ungewissheit&quot;: Erstes Kind in der Pandemie            </span>
        </a>
            </article>

<div class="contented-ad contentgarden-ad pos77ii0scpfc75q6s1">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4255735"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function() {
                if ($('.contented-ad.pos77ii0scpfc75q6s1').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://nitelife.noen.at/_ajax/cad-position/47.108.512/233.505.043/col-3",
                        success: function(data) {
                            if ($('.contented-ad.pos77ii0scpfc75q6s1').data('fallback') != 'true') {
                                $('.contented-ad.pos77ii0scpfc75q6s1').parent().append(data);
                                $('.contented-ad.pos77ii0scpfc75q6s1').attr('style', 'display: none !important');
                                $('.contented-ad.pos77ii0scpfc75q6s1').data('fallback', 'true');
                            }
                        }
                    });
                }
            }, 200);
        });
    </script>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="213724591"
    data-publishdate="1594221479">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.nitelife.noen.at/10148.jpg/nitelife-teaser-col-3/213.724.041"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Klimaschutz                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Reparieren ist umweltfreundlich            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Reparieren ist umweltfreundlich" href="https://nitelife.noen.at/lifestyle/klimaschutz-reparieren-ist-umweltfreundlich-niederoesterreich-klimaschutz-reperatur-213724591" data-object-id="213724591" itemprop="url">
            <span>
                Zum Beitrag: Reparieren ist umweltfreundlich            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at">
                    Top-Stories aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen7s54hpbvuiihe3fq"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="228523913"
    data-publishdate="1602728520">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.nitelife.noen.at/440_0008_7953270_hor42bho_dajo.jpg/teaser-col-3/228.411.804"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Triumph im Bademantel    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Maigener Johannes Gschweidl gewann Bandwettbewerb        </span>
    </h2>
    
                    <a class="teaser__link" title="Maigener Johannes Gschweidl gewann Bandwettbewerb" href="https://www.noen.at/horn/triumph-im-bademantel-maigener-johannes-gschweidl-gewann-bandwettbewerb-horn-johannes-gschweidl-bandwettbewerb-da-jo-print-228523913" data-object-id="228523913" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Maigener Johannes Gschweidl gewann Bandwettbewerb            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen7s54hpbvuiihe3fq').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen7s54hpbvuiihe3fq .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen1grp1c6kidk871hm"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="212533340"
    data-publishdate="1593569956">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.nitelife.noen.at/440_0008_7882071_mel27_ybbs_pulverfass.jpg/teaser-col-3/212.529.469"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Bermudadreieck/Bergland    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Bereit für Party: Pulverfass eröffnet wieder        </span>
    </h2>
    
                    <a class="teaser__link" title="Bereit für Party: Pulverfass eröffnet wieder" href="https://www.noen.at/melk/bermudadreieck-bergland-bereit-fuer-party-pulverfass-eroeffnet-wieder-bergland-ybbs-an-der-donau-pulverfass-disco-gastronomie-karl-draxler-partymeile-212533340" data-object-id="212533340" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Bereit für Party: Pulverfass eröffnet wieder            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen1grp1c6kidk871hm').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen1grp1c6kidk871hm .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen6prjfti40kmg4551"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="210451025"
    data-publishdate="1592316035">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.nitelife.noen.at/440_0008_7777587_noe01rueckblick_frequency_massen1_T2187.jpg/teaser-col-3/179.117.208"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Frequency 2021    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Bilderbuch, RAF Camora und AnnenMayKantereit im Line-Up        </span>
    </h2>
    
                    <a class="teaser__link" title="Bilderbuch, RAF Camora und AnnenMayKantereit im Line-Up" href="https://www.noen.at/niederoesterreich/kultur-festivals/frequency-2021-bilderbuch-raf-camora-und-annenmaykantereit-im-line-up-st-poelten-festival-konzert-niederoesterreich-pop-vorschau-210451025" data-object-id="210451025" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Bilderbuch, RAF Camora und AnnenMayKantereit im Line-Up            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen6prjfti40kmg4551').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen6prjfti40kmg4551 .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>
    </div>
        <div class="gallery-data">
            <h2 itemprop="name" class="gallery-data__title">
                Rückblick: Disco Excalibur am Donnerstag - 26.11.2015            </h2>
            <div class="gallery-image-counts gallery-data__counter">
                <span id="gallery-image-current-235231285-235231285" class="gallery-data__counter__current">1</span>
                /
                57            </div>
            <a href="#" class="gallery-data__fb-share icon-facebook-1"><span>FB-Share</span></a>
            <a href="#" class="gallery-data__mail-share icon-mail-alt"><span>Email</span></a>
            <div class="addthis_inline_share_toolbox"></div>

            <div class="gallery-data__interact">
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="235231285" data-rating-type="1" href="#">legendär<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="235231285" data-rating-type="2" href="#">ups<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="235231285" data-rating-type="3" href="#">süß<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="235231285" data-rating-type="4" href="#">fesch<span></span></a>
                                    <a class="gallery-data__interact__btn gallery-data__interact__btn--privacy" href="https://nitelife.noen.at/datenschutz/nitelife-at-datenschutzerklaerung-94032303" title="Datenschutz">Datenschutz</a>
                                <a class="gallery-data__interact__btn gallery-data__interact__btn--download icon-download" href="#" title="Download" download>Download</a>

            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-235231285-235231285">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-235231285-235231285">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="slideshow-right">

        <div class="box col-4 event-calendar" id="event-calendar-7uff02b22k7am1bf">
    <div class="event-month active" data-month="11-2020">
        <header class="event-month__header">
            <span class="prev icon icon-left-open"></span>
            <span class="event-month__header-name">November</span>
            <span class="next icon icon-right-open"></span>
        </header>
        <div class="event-month__body">
            <ul class='weekdays'>
                <li>Mo</li>
                <li>Di</li>
                <li>Mi</li>
                <li>Do</li>
                <li class="weekend weekend--day">Fr</li>
                <li class="weekend weekend--day">Sa</li>
                <li>So</li>
            </ul>
            <ul>
                                                                                                                                                                                                                                        <li class="event-day">
                                                                    <span>26</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>27</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>28</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>29</span>
                                                            </li>
                                                                                                                                        <li class="event-day weekend">
                                                                    <span>30</span>
                                                            </li>
                                                                                                                                        <li class="event-day weekend">
                                                                    <span>31</span>
                                                            </li>
                                                                                                                <li class="event-day">
                                                    <span>1</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>2</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>3</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>4</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>5</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>6</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>7</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>8</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>9</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>10</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>11</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>12</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>13</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>14</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>15</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>16</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>17</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>18</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>19</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>20</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>21</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>22</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>23</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>24</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>25</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>26</span>
                                            </li>
                                                                                                                    <li class="event-day weekend today selected">
                                                    <span>27</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>28</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>29</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>30</span>
                                            </li>
                                                                                                                                                                                    <li class="event-day">
                                                                    <span>1</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>2</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>3</span>
                                                            </li>
                                                                                                                                        <li class="event-day weekend">
                                                                    <span>4</span>
                                                            </li>
                                                                                                                                        <li class="event-day weekend">
                                                                    <span>5</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>6</span>
                                                            </li>
                                                                                            </ul>
        </div>
    </div>
</div>

<script type="text/javascript">    (function () {
        var eventCalendar = new frontend.eventCalendar($('#event-calendar-7uff02b22k7am1bf'), false);
    })();

</script>
                        <div class="box col-4 content-ad content-ad__pos1" id="pos7e5l2mg9f38va214" style="display: block !important;">
    <div class="additionAd" id="div-contentad_1">
            <script>googletag.cmd.push(function() {googletag.display('div-contentad_1'); });</script>
    </div>

</div>

        <div class="slideshow-right__slogan">
            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-slogan.svg" alt="Die Partyzone der NÖN" />
        </div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('235231285-235231285', 'https://nitelife.noen.at');
        if (!Cookiebot.consent.marketing) {
            $('.gallery-data__fb-share').remove();
        }
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);

        if ($('.slideshow-right .advertorial').length == 0) {
            $('.slideshow-right .event-calendar').css('bottom', '305px');
        }
    });
    $(window).on('load', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('resize', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });

</script>            </article>

            <script type="text/javascript">                $(document).trigger(frontend.events.CONTENT_LOADED);
            
</script>            <div class="clear"></div>
        </div>
        <footer class="footer-page no-print">

    </footer>
        <script type="text/javascript">            $(document).trigger(frontend.events.FOOTER_LOADED);
        
</script>    </div>
        
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/KulturUndFreizeit/Veranstaltungen";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atnoen", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin", // Privacy setting
            "sc":"yes"
        };
        iom.c(oewa_data,1);
        console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->
    
<iframe src="https://nitelife.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
</body>
</html>
