<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    <link rel="icon" type="image/x-icon" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://images04.nitelife.noen.at/images/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon-precomposed" href="https://images01.nitelife.noen.at/images/favicons/apple-touch-icon-precomposed.png" />
    <link rel="icon" sizes="192x192" href="https://images05.nitelife.noen.at/images/favicons/android-chrome-192x192.png">
    <link rel="icon" sizes="128x128" href="https://images03.nitelife.noen.at/images/favicons/touch-icon-128x128.png">
    <link rel="icon" sizes="16x16" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico">

    
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        enableAddThis();
        enableFB();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
    }
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" data-blockingmode="auto" type="text/javascript"></script>
    <script type="text/javascript" src="/_spunQ/js/cms.nitelife._js._vendor.lazyload/1.591.705.467"></script>
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.591.705.466"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <title>nitelife.at vor 11 Jahren - R&uuml;ckblick: Rock am Teich in Jaidhof 10.06.2009 - nitelife.noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.nitelife/1.591.705.467" /><script type="text/javascript" src="/js/module/cms.nitelife/1.591.705.467"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <!-- new Script for the OeWA-tracking -->
    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
                                    <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="Rückblick: Rock am Teich"/>
            <meta name="twitter:description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
                                                                    <meta name="twitter:image0:src" content="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_1.jpg/209.642.995"/>
                                                        <meta name="twitter:image1:src" content="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_2.jpg/209.643.043"/>
                                                        <meta name="twitter:image2:src" content="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_3.jpg/209.643.076"/>
                                                        <meta name="twitter:image3:src" content="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_4.jpg/209.643.109"/>
                                                            

        <meta property="og:url" content="https://nitelife.noen.at/event-fotos/nitelife-at-vor-11-jahren-rueckblick-rock-am-teich-in-jaidhof-10-06-2009-jaidhof-fotos-party-rueckblick-209654190"/>
    <meta property="og:type" content="article" />

    <meta property="og:title" content="Rückblick: Rock am Teich"/>

            <meta property="og:image" content="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_1.jpg/1920x1080/209.642.995"/>
                <meta name="description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
    <meta property="og:description" content="Die Partyzone der NÖN" />
    <meta property="article:author" content="" />
    <meta name="keywords" content="fotos,Party,Rückblick" />
    <meta property="article:published_time" content="2009-06-10T03:04:57+02:00" />
    <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc')
        document.body.appendChild(addthisScript)
    }
</script>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc"></script>-->

    <script type="text/javascript" src="https://tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('https://tracking.noen.at/log.php', {
                channelId: 47030240,
                objectId: 209654190            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '663957670769543');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=663957670769543&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->    <!-- Emetriq - START -->
<script type="text/javascript">
    window._enqAdpParam = window._enqAdpParam || {};
    window._enqAdpParam.sid = 21979;
</script>
<script type="text/javascript" src="//dyn.emetriq.de/loader/21979/default.js"></script>
<!-- Emetriq - END -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

            var adPositionData = new Array();
        
        var adv_availWidth;
        var adv_pageWidth;
        var adv_siteWidth = 980;
        if (window.innerWidth) {
            adv_pageWidth = window.innerWidth;
        } else {
            adv_pageWidth = document.body.clientWidth;
        }
        adv_availWidth = adv_pageWidth - adv_siteWidth;

        if (adv_availWidth >= 300) {
            adv_availWidth = "300";
        } else if (adv_availWidth >= 160) {
            adv_availWidth = "160";
        } else {
            adv_availWidth = "small";
        }

        window.adv_getUriParams = function() {
            var queryString = {};
            var query = window.location.search.substring(1);
            var keyValueArray = query.split("&");
            if(keyValueArray.length <= 0) return queryString;
            for(var i = 0; i < keyValueArray.length; i++) {
                var keyValue = keyValueArray[i].split("=");
                var value = decodeURIComponent(keyValue[1]);
                if(value != "" && keyValue[0] != "") queryString[keyValue[0]] = value;
            }
            return queryString;
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

                         var contentad_1; 
        googletag.cmd.push(function() {
                                                    contentad_1 = googletag.defineSlot('/1044774/nitelife.noen.at/fotos/contentad_1', [[300,250]], 'div-contentad_1').addService(googletag.pubads());
                            
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('availWidth', ''+adv_availWidth);
            googletag.pubads().setTargeting('locationHrefComma', ''+window.top.location.href.replace(/\/|-|\.|_|:|\?|&|=/g, ','));
            var adv_adpreview = adv_getUriParams()["adpreview"];
            if (adv_adpreview != "" && adv_adpreview != null) { googletag.pubads().setTargeting('adpreview', ''+adv_adpreview); };
            // Weitere Key-Values
            // googletag.pubads().setTargeting('bezirk', '' + issueParam);

            if (typeof Cookiebot.consent.marketing !== 'undefined') {
                var _ad_dfp_consent = Cookiebot.consent.marketing ? 'true' : 'false';
                var _ad_dfp_nonpersonalized = Cookiebot.consent.marketing ? 0 : 1;
            }
            else {
                var _ad_dfp_consent = 'true';
                var _ad_dfp_nonpersonalized = 0;
            }

            googletag.pubads().setTargeting('consent', _ad_dfp_consent);
            googletag.pubads().setRequestNonPersonalizedAds(_ad_dfp_nonpersonalized);

                            googletag.pubads().setTargeting('pageType', 'article');
            
            googletag.enableServices();

                    });
    </script>
</head>
<body class="nitelife nitelife-frontpage-event-fotos article slideshow" data-channel="47030240">

    <div id="fb-root"></div>
    <script>
        function enableFB() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=622662471265193";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        }
    </script>

    <script>
        function enableGoogleAnalytics() {
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1545105-3', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        }
    </script>

            <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F8XTNN"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
            <!-- Google Tag Manager for NÖN -->
        <script>
        function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5F8XTNN');
        }
        </script>
        <!-- End Google Tag Manager -->
    
    <div class="wrapper">
        <header class="header-main no-print">
        <nav class="nav-main nav-main--slideshow">
        <ul>
            <li class="nav-main__item nav-main__item--logo">
                <a href="http://nitelife.noen.at">
                                            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-vanilla.svg" alt="Nitelife.at" />
                                    </a>
            </li>
                                            <li class="nav-main__item nav-main__item--active">
                    <a href="https://nitelife.noen.at/event-fotos" target="" onclick=" " data-object-id="47030240">Fotos</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/events" target="" onclick=" " data-object-id="47030942">Events</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/gewinnspiele" target="" onclick=" " data-object-id="47031052">Gewinnspiele</a>                </li>
                                            <li class="nav-main__item">
                    <a href="http://www.noen.at/ticketshop" target="_blank" onclick=" " data-object-id="47028392">Tickets</a>                </li>
                        <li class="nav-main__item nav-main__item--search">
                <a href="javascript:" class="nav-main__search__link icon-search">
                    <span>
                        Suche
                    </span>
                </a>
                <div class="nav-main__search nav-main__search--hidden">
                    <a href="#" class="nav-main__search__cancel"></a>
                    <a href="#" class="nav-main__search__loader"></a>
                    <div class="nav-main__search__loadcontainer">
                        <div class="nav-main__search__loading"></div>
                    </div>
                    <input type="hidden" name="contentType" id="contentType" value="" />
                    <ul id="typeSelect">
                        <li class="selected" data-type="">Galerien/Artikel</li>
                        <li data-type="Event">Events</li>
                    </ul>
                    <input autocomplete="off" type="text" placeholder="Titel, Location oder Ort suchen..." class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="nav-main__search__button icon-search" />
                    <button class="nav-main__search__start icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
            <li class="nav-main__item nav-main__item--facebook">
                <div class="fb-follow" data-href="https://www.facebook.com/nitelife.at/" data-layout="button" data-size="small" data-show-faces="false"></div>
            </li>
        </ul>
    </nav>
                                                    <ul class="slideshow-tags">
                                                <li class="slideshow-tags__tag-hint">
                        Mehr zu:
                    </li>
                                                                        <li class="slideshow-tags__tag">
                        <a href="/hashtag/fotos">
                            fotos                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Party">
                            Party                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/R%C3%BCckblick">
                            Rückblick                        </a>
                     </li>
                                                        <li class="slideshow-tags__tag slideshow-tags__tag--location icon">
                    <a href="/suche/Jaidhof" class="icon-location">
                        Jaidhof                    </a>
                </li>
                                        <li class="slideshow-tags__author">
                    <a href="/autoren/tom-w/196.544.662">
                        <span class="slideshow-tags__author__name">
                            Tom W.                        </span>
                                                    <img class="slideshow-tags__author__picture" src="/images/frontend/comments-default-userimage.svg" alt="Profilbild Tom W." />
                                            </a>
                </li>
                                </ul>
    </header>
        <script type="text/javascript">            $(document).trigger(frontend.events.HEADER_LOADED);
        
</script>                <div class="maincontainer">
            <div class="box col-12 col--no-padding frontend-information" id="0eqcvrbu2b6u79ck58i">
                    <div class="box col-12 frontend-information__infotext">
            <div class="frontend-information__infotext__icon">
                <span class="icon-info-circled"></span>
            </div>
            <div class="frontend-information__infotext__text">
                Der Partymodus ist aufgrund der aktuellen Situation in Zwangspause. Deshalb werfen wir einen Blick zurück und zeigen euch, was die letzten Jahre zu bieten hatten.            </div>
        </div>
    </div>
            
<article class="slideshow-body"
    itemscope
    itemtype="http://schema.org/Article">

                        <div id="gallery-container-209654190-209654190" class="gallery-container no-print" data-id="209654190">
    <div class="gallery slideshow-main">
        <div id="slider-209654190-209654190" class="image-slider 0">
                                <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_1.jpg/nitelife-gallery-680-test/209.642.995"
                data-src-980="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_1.jpg/nitelife-gallery-980-test/209.642.995"
                data-src-1280="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_1.jpg/nitelife-gallery-1280-test/209.642.995"
                data-src-1620="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_1.jpg/nitelife-gallery-1620-test/209.642.995"
                data-dl="/download/image/209.642.995/209642994-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_1.png"
                data-src="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_1.jpg/nitelife-gallery-980-test/209.642.995"
                data-slide-id="209642995"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.642.995" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_2.jpg/nitelife-gallery-680-test/209.643.043"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_2.jpg/nitelife-gallery-980-test/209.643.043"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_2.jpg/nitelife-gallery-1280-test/209.643.043"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_2.jpg/nitelife-gallery-1620-test/209.643.043"
                data-dl="/download/image/209.643.043/209643042-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_2.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_2.jpg/nitelife-gallery-980-test/209.643.043"
                data-slide-id="209643043"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.043" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_3.jpg/nitelife-gallery-680-test/209.643.076"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_3.jpg/nitelife-gallery-980-test/209.643.076"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_3.jpg/nitelife-gallery-1280-test/209.643.076"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_3.jpg/nitelife-gallery-1620-test/209.643.076"
                data-dl="/download/image/209.643.076/209643075-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_3.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_3.jpg/nitelife-gallery-980-test/209.643.076"
                data-slide-id="209643076"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.076" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_4.jpg/nitelife-gallery-680-test/209.643.109"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_4.jpg/nitelife-gallery-980-test/209.643.109"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_4.jpg/nitelife-gallery-1280-test/209.643.109"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_4.jpg/nitelife-gallery-1620-test/209.643.109"
                data-dl="/download/image/209.643.109/209643108-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_4.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_4.jpg/nitelife-gallery-980-test/209.643.109"
                data-slide-id="209643109"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.109" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_5.jpg/nitelife-gallery-680-test/209.643.142"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_5.jpg/nitelife-gallery-980-test/209.643.142"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_5.jpg/nitelife-gallery-1280-test/209.643.142"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_5.jpg/nitelife-gallery-1620-test/209.643.142"
                data-dl="/download/image/209.643.142/209643141-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_5.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_5.jpg/nitelife-gallery-980-test/209.643.142"
                data-slide-id="209643142"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.142" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_6.jpg/nitelife-gallery-680-test/209.643.175"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_6.jpg/nitelife-gallery-980-test/209.643.175"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_6.jpg/nitelife-gallery-1280-test/209.643.175"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_6.jpg/nitelife-gallery-1620-test/209.643.175"
                data-dl="/download/image/209.643.175/209643174-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_6.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_6.jpg/nitelife-gallery-980-test/209.643.175"
                data-slide-id="209643175"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.175" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_7.jpg/nitelife-gallery-680-test/209.643.208"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_7.jpg/nitelife-gallery-980-test/209.643.208"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_7.jpg/nitelife-gallery-1280-test/209.643.208"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_7.jpg/nitelife-gallery-1620-test/209.643.208"
                data-dl="/download/image/209.643.208/209643207-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_7.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_7.jpg/nitelife-gallery-980-test/209.643.208"
                data-slide-id="209643208"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.208" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_8.jpg/nitelife-gallery-680-test/209.643.241"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_8.jpg/nitelife-gallery-980-test/209.643.241"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_8.jpg/nitelife-gallery-1280-test/209.643.241"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_8.jpg/nitelife-gallery-1620-test/209.643.241"
                data-dl="/download/image/209.643.241/209643240-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_8.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_8.jpg/nitelife-gallery-980-test/209.643.241"
                data-slide-id="209643241"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.241" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_9.jpg/nitelife-gallery-680-test/209.643.274"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_9.jpg/nitelife-gallery-980-test/209.643.274"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_9.jpg/nitelife-gallery-1280-test/209.643.274"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_9.jpg/nitelife-gallery-1620-test/209.643.274"
                data-dl="/download/image/209.643.274/209643273-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_9.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_9.jpg/nitelife-gallery-980-test/209.643.274"
                data-slide-id="209643274"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.274" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_10.jpg/nitelife-gallery-680-test/209.642.998"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_10.jpg/nitelife-gallery-980-test/209.642.998"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_10.jpg/nitelife-gallery-1280-test/209.642.998"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_10.jpg/nitelife-gallery-1620-test/209.642.998"
                data-dl="/download/image/209.642.998/209642997-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_10.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_10.jpg/nitelife-gallery-980-test/209.642.998"
                data-slide-id="209642998"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.642.998" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_11.jpg/nitelife-gallery-680-test/209.643.016"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_11.jpg/nitelife-gallery-980-test/209.643.016"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_11.jpg/nitelife-gallery-1280-test/209.643.016"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_11.jpg/nitelife-gallery-1620-test/209.643.016"
                data-dl="/download/image/209.643.016/209643015-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_11.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_11.jpg/nitelife-gallery-980-test/209.643.016"
                data-slide-id="209643016"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.016" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_12.jpg/nitelife-gallery-680-test/209.643.019"
                data-src-980="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_12.jpg/nitelife-gallery-980-test/209.643.019"
                data-src-1280="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_12.jpg/nitelife-gallery-1280-test/209.643.019"
                data-src-1620="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_12.jpg/nitelife-gallery-1620-test/209.643.019"
                data-dl="/download/image/209.643.019/209643018-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_12.png"
                data-src="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_12.jpg/nitelife-gallery-980-test/209.643.019"
                data-slide-id="209643019"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.019" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_13.jpg/nitelife-gallery-680-test/209.643.022"
                data-src-980="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_13.jpg/nitelife-gallery-980-test/209.643.022"
                data-src-1280="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_13.jpg/nitelife-gallery-1280-test/209.643.022"
                data-src-1620="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_13.jpg/nitelife-gallery-1620-test/209.643.022"
                data-dl="/download/image/209.643.022/209643021-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_13.png"
                data-src="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_13.jpg/nitelife-gallery-980-test/209.643.022"
                data-slide-id="209643022"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.022" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_14.jpg/nitelife-gallery-680-test/209.643.025"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_14.jpg/nitelife-gallery-980-test/209.643.025"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_14.jpg/nitelife-gallery-1280-test/209.643.025"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_14.jpg/nitelife-gallery-1620-test/209.643.025"
                data-dl="/download/image/209.643.025/209643024-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_14.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_14.jpg/nitelife-gallery-980-test/209.643.025"
                data-slide-id="209643025"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.025" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_15.jpg/nitelife-gallery-680-test/209.643.028"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_15.jpg/nitelife-gallery-980-test/209.643.028"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_15.jpg/nitelife-gallery-1280-test/209.643.028"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_15.jpg/nitelife-gallery-1620-test/209.643.028"
                data-dl="/download/image/209.643.028/209643027-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_15.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_15.jpg/nitelife-gallery-980-test/209.643.028"
                data-slide-id="209643028"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.028" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_16.jpg/nitelife-gallery-680-test/209.643.031"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_16.jpg/nitelife-gallery-980-test/209.643.031"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_16.jpg/nitelife-gallery-1280-test/209.643.031"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_16.jpg/nitelife-gallery-1620-test/209.643.031"
                data-dl="/download/image/209.643.031/209643030-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_16.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_16.jpg/nitelife-gallery-980-test/209.643.031"
                data-slide-id="209643031"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.031" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_17.jpg/nitelife-gallery-680-test/209.643.034"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_17.jpg/nitelife-gallery-980-test/209.643.034"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_17.jpg/nitelife-gallery-1280-test/209.643.034"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_17.jpg/nitelife-gallery-1620-test/209.643.034"
                data-dl="/download/image/209.643.034/209643033-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_17.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_17.jpg/nitelife-gallery-980-test/209.643.034"
                data-slide-id="209643034"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.034" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_18.jpg/nitelife-gallery-680-test/209.643.037"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_18.jpg/nitelife-gallery-980-test/209.643.037"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_18.jpg/nitelife-gallery-1280-test/209.643.037"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_18.jpg/nitelife-gallery-1620-test/209.643.037"
                data-dl="/download/image/209.643.037/209643036-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_18.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_18.jpg/nitelife-gallery-980-test/209.643.037"
                data-slide-id="209643037"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.037" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_19.jpg/nitelife-gallery-680-test/209.643.040"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_19.jpg/nitelife-gallery-980-test/209.643.040"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_19.jpg/nitelife-gallery-1280-test/209.643.040"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_19.jpg/nitelife-gallery-1620-test/209.643.040"
                data-dl="/download/image/209.643.040/209643039-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_19.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_19.jpg/nitelife-gallery-980-test/209.643.040"
                data-slide-id="209643040"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.040" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_20.jpg/nitelife-gallery-680-test/209.643.046"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_20.jpg/nitelife-gallery-980-test/209.643.046"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_20.jpg/nitelife-gallery-1280-test/209.643.046"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_20.jpg/nitelife-gallery-1620-test/209.643.046"
                data-dl="/download/image/209.643.046/209643045-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_20.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_20.jpg/nitelife-gallery-980-test/209.643.046"
                data-slide-id="209643046"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.046" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_21.jpg/nitelife-gallery-680-test/209.643.049"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_21.jpg/nitelife-gallery-980-test/209.643.049"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_21.jpg/nitelife-gallery-1280-test/209.643.049"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_21.jpg/nitelife-gallery-1620-test/209.643.049"
                data-dl="/download/image/209.643.049/209643048-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_21.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_21.jpg/nitelife-gallery-980-test/209.643.049"
                data-slide-id="209643049"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.049" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_22.jpg/nitelife-gallery-680-test/209.643.052"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_22.jpg/nitelife-gallery-980-test/209.643.052"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_22.jpg/nitelife-gallery-1280-test/209.643.052"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_22.jpg/nitelife-gallery-1620-test/209.643.052"
                data-dl="/download/image/209.643.052/209643051-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_22.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_22.jpg/nitelife-gallery-980-test/209.643.052"
                data-slide-id="209643052"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.052" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_23.jpg/nitelife-gallery-680-test/209.643.055"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_23.jpg/nitelife-gallery-980-test/209.643.055"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_23.jpg/nitelife-gallery-1280-test/209.643.055"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_23.jpg/nitelife-gallery-1620-test/209.643.055"
                data-dl="/download/image/209.643.055/209643054-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_23.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_23.jpg/nitelife-gallery-980-test/209.643.055"
                data-slide-id="209643055"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.055" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_24.jpg/nitelife-gallery-680-test/209.643.058"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_24.jpg/nitelife-gallery-980-test/209.643.058"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_24.jpg/nitelife-gallery-1280-test/209.643.058"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_24.jpg/nitelife-gallery-1620-test/209.643.058"
                data-dl="/download/image/209.643.058/209643057-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_24.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_24.jpg/nitelife-gallery-980-test/209.643.058"
                data-slide-id="209643058"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.058" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_25.jpg/nitelife-gallery-680-test/209.643.061"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_25.jpg/nitelife-gallery-980-test/209.643.061"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_25.jpg/nitelife-gallery-1280-test/209.643.061"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_25.jpg/nitelife-gallery-1620-test/209.643.061"
                data-dl="/download/image/209.643.061/209643060-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_25.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_25.jpg/nitelife-gallery-980-test/209.643.061"
                data-slide-id="209643061"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.061" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_26.jpg/nitelife-gallery-680-test/209.643.064"
                data-src-980="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_26.jpg/nitelife-gallery-980-test/209.643.064"
                data-src-1280="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_26.jpg/nitelife-gallery-1280-test/209.643.064"
                data-src-1620="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_26.jpg/nitelife-gallery-1620-test/209.643.064"
                data-dl="/download/image/209.643.064/209643063-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_26.png"
                data-src="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_26.jpg/nitelife-gallery-980-test/209.643.064"
                data-slide-id="209643064"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.064" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_27.jpg/nitelife-gallery-680-test/209.643.067"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_27.jpg/nitelife-gallery-980-test/209.643.067"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_27.jpg/nitelife-gallery-1280-test/209.643.067"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_27.jpg/nitelife-gallery-1620-test/209.643.067"
                data-dl="/download/image/209.643.067/209643066-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_27.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_27.jpg/nitelife-gallery-980-test/209.643.067"
                data-slide-id="209643067"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.067" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_28.jpg/nitelife-gallery-680-test/209.643.070"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_28.jpg/nitelife-gallery-980-test/209.643.070"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_28.jpg/nitelife-gallery-1280-test/209.643.070"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_28.jpg/nitelife-gallery-1620-test/209.643.070"
                data-dl="/download/image/209.643.070/209643069-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_28.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_28.jpg/nitelife-gallery-980-test/209.643.070"
                data-slide-id="209643070"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.070" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_29.jpg/nitelife-gallery-680-test/209.643.073"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_29.jpg/nitelife-gallery-980-test/209.643.073"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_29.jpg/nitelife-gallery-1280-test/209.643.073"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_29.jpg/nitelife-gallery-1620-test/209.643.073"
                data-dl="/download/image/209.643.073/209643072-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_29.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_29.jpg/nitelife-gallery-980-test/209.643.073"
                data-slide-id="209643073"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.073" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_30.jpg/nitelife-gallery-680-test/209.643.079"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_30.jpg/nitelife-gallery-980-test/209.643.079"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_30.jpg/nitelife-gallery-1280-test/209.643.079"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_30.jpg/nitelife-gallery-1620-test/209.643.079"
                data-dl="/download/image/209.643.079/209643078-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_30.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_30.jpg/nitelife-gallery-980-test/209.643.079"
                data-slide-id="209643079"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.079" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_31.jpg/nitelife-gallery-680-test/209.643.082"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_31.jpg/nitelife-gallery-980-test/209.643.082"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_31.jpg/nitelife-gallery-1280-test/209.643.082"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_31.jpg/nitelife-gallery-1620-test/209.643.082"
                data-dl="/download/image/209.643.082/209643081-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_31.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_31.jpg/nitelife-gallery-980-test/209.643.082"
                data-slide-id="209643082"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.082" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_32.jpg/nitelife-gallery-680-test/209.643.085"
                data-src-980="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_32.jpg/nitelife-gallery-980-test/209.643.085"
                data-src-1280="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_32.jpg/nitelife-gallery-1280-test/209.643.085"
                data-src-1620="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_32.jpg/nitelife-gallery-1620-test/209.643.085"
                data-dl="/download/image/209.643.085/209643084-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_32.png"
                data-src="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_32.jpg/nitelife-gallery-980-test/209.643.085"
                data-slide-id="209643085"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.085" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_33.jpg/nitelife-gallery-680-test/209.643.088"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_33.jpg/nitelife-gallery-980-test/209.643.088"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_33.jpg/nitelife-gallery-1280-test/209.643.088"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_33.jpg/nitelife-gallery-1620-test/209.643.088"
                data-dl="/download/image/209.643.088/209643087-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_33.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_33.jpg/nitelife-gallery-980-test/209.643.088"
                data-slide-id="209643088"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.088" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_34.jpg/nitelife-gallery-680-test/209.643.091"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_34.jpg/nitelife-gallery-980-test/209.643.091"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_34.jpg/nitelife-gallery-1280-test/209.643.091"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_34.jpg/nitelife-gallery-1620-test/209.643.091"
                data-dl="/download/image/209.643.091/209643090-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_34.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_34.jpg/nitelife-gallery-980-test/209.643.091"
                data-slide-id="209643091"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.091" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_35.jpg/nitelife-gallery-680-test/209.643.094"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_35.jpg/nitelife-gallery-980-test/209.643.094"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_35.jpg/nitelife-gallery-1280-test/209.643.094"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_35.jpg/nitelife-gallery-1620-test/209.643.094"
                data-dl="/download/image/209.643.094/209643093-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_35.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_35.jpg/nitelife-gallery-980-test/209.643.094"
                data-slide-id="209643094"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.094" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_36.jpg/nitelife-gallery-680-test/209.643.097"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_36.jpg/nitelife-gallery-980-test/209.643.097"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_36.jpg/nitelife-gallery-1280-test/209.643.097"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_36.jpg/nitelife-gallery-1620-test/209.643.097"
                data-dl="/download/image/209.643.097/209643096-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_36.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_36.jpg/nitelife-gallery-980-test/209.643.097"
                data-slide-id="209643097"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.097" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_37.jpg/nitelife-gallery-680-test/209.643.100"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_37.jpg/nitelife-gallery-980-test/209.643.100"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_37.jpg/nitelife-gallery-1280-test/209.643.100"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_37.jpg/nitelife-gallery-1620-test/209.643.100"
                data-dl="/download/image/209.643.100/209643099-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_37.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_37.jpg/nitelife-gallery-980-test/209.643.100"
                data-slide-id="209643100"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.100" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_38.jpg/nitelife-gallery-680-test/209.643.103"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_38.jpg/nitelife-gallery-980-test/209.643.103"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_38.jpg/nitelife-gallery-1280-test/209.643.103"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_38.jpg/nitelife-gallery-1620-test/209.643.103"
                data-dl="/download/image/209.643.103/209643102-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_38.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_38.jpg/nitelife-gallery-980-test/209.643.103"
                data-slide-id="209643103"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.103" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_39.jpg/nitelife-gallery-680-test/209.643.106"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_39.jpg/nitelife-gallery-980-test/209.643.106"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_39.jpg/nitelife-gallery-1280-test/209.643.106"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_39.jpg/nitelife-gallery-1620-test/209.643.106"
                data-dl="/download/image/209.643.106/209643105-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_39.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_39.jpg/nitelife-gallery-980-test/209.643.106"
                data-slide-id="209643106"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.106" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_40.jpg/nitelife-gallery-680-test/209.643.112"
                data-src-980="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_40.jpg/nitelife-gallery-980-test/209.643.112"
                data-src-1280="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_40.jpg/nitelife-gallery-1280-test/209.643.112"
                data-src-1620="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_40.jpg/nitelife-gallery-1620-test/209.643.112"
                data-dl="/download/image/209.643.112/209643111-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_40.png"
                data-src="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_40.jpg/nitelife-gallery-980-test/209.643.112"
                data-slide-id="209643112"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.112" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_41.jpg/nitelife-gallery-680-test/209.643.115"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_41.jpg/nitelife-gallery-980-test/209.643.115"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_41.jpg/nitelife-gallery-1280-test/209.643.115"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_41.jpg/nitelife-gallery-1620-test/209.643.115"
                data-dl="/download/image/209.643.115/209643114-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_41.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_41.jpg/nitelife-gallery-980-test/209.643.115"
                data-slide-id="209643115"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.115" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_42.jpg/nitelife-gallery-680-test/209.643.118"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_42.jpg/nitelife-gallery-980-test/209.643.118"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_42.jpg/nitelife-gallery-1280-test/209.643.118"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_42.jpg/nitelife-gallery-1620-test/209.643.118"
                data-dl="/download/image/209.643.118/209643117-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_42.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_42.jpg/nitelife-gallery-980-test/209.643.118"
                data-slide-id="209643118"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.118" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_43.jpg/nitelife-gallery-680-test/209.643.121"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_43.jpg/nitelife-gallery-980-test/209.643.121"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_43.jpg/nitelife-gallery-1280-test/209.643.121"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_43.jpg/nitelife-gallery-1620-test/209.643.121"
                data-dl="/download/image/209.643.121/209643120-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_43.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_43.jpg/nitelife-gallery-980-test/209.643.121"
                data-slide-id="209643121"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.121" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_44.jpg/nitelife-gallery-680-test/209.643.124"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_44.jpg/nitelife-gallery-980-test/209.643.124"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_44.jpg/nitelife-gallery-1280-test/209.643.124"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_44.jpg/nitelife-gallery-1620-test/209.643.124"
                data-dl="/download/image/209.643.124/209643123-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_44.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_44.jpg/nitelife-gallery-980-test/209.643.124"
                data-slide-id="209643124"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.124" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_45.jpg/nitelife-gallery-680-test/209.643.127"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_45.jpg/nitelife-gallery-980-test/209.643.127"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_45.jpg/nitelife-gallery-1280-test/209.643.127"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_45.jpg/nitelife-gallery-1620-test/209.643.127"
                data-dl="/download/image/209.643.127/209643126-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_45.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_45.jpg/nitelife-gallery-980-test/209.643.127"
                data-slide-id="209643127"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.127" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_46.jpg/nitelife-gallery-680-test/209.643.130"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_46.jpg/nitelife-gallery-980-test/209.643.130"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_46.jpg/nitelife-gallery-1280-test/209.643.130"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_46.jpg/nitelife-gallery-1620-test/209.643.130"
                data-dl="/download/image/209.643.130/209643129-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_46.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_46.jpg/nitelife-gallery-980-test/209.643.130"
                data-slide-id="209643130"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.130" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_47.jpg/nitelife-gallery-680-test/209.643.133"
                data-src-980="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_47.jpg/nitelife-gallery-980-test/209.643.133"
                data-src-1280="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_47.jpg/nitelife-gallery-1280-test/209.643.133"
                data-src-1620="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_47.jpg/nitelife-gallery-1620-test/209.643.133"
                data-dl="/download/image/209.643.133/209643132-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_47.png"
                data-src="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_47.jpg/nitelife-gallery-980-test/209.643.133"
                data-slide-id="209643133"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.133" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_48.jpg/nitelife-gallery-680-test/209.643.136"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_48.jpg/nitelife-gallery-980-test/209.643.136"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_48.jpg/nitelife-gallery-1280-test/209.643.136"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_48.jpg/nitelife-gallery-1620-test/209.643.136"
                data-dl="/download/image/209.643.136/209643135-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_48.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_48.jpg/nitelife-gallery-980-test/209.643.136"
                data-slide-id="209643136"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.136" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_49.jpg/nitelife-gallery-680-test/209.643.139"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_49.jpg/nitelife-gallery-980-test/209.643.139"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_49.jpg/nitelife-gallery-1280-test/209.643.139"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_49.jpg/nitelife-gallery-1620-test/209.643.139"
                data-dl="/download/image/209.643.139/209643138-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_49.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_49.jpg/nitelife-gallery-980-test/209.643.139"
                data-slide-id="209643139"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.139" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_50.jpg/nitelife-gallery-680-test/209.643.145"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_50.jpg/nitelife-gallery-980-test/209.643.145"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_50.jpg/nitelife-gallery-1280-test/209.643.145"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_50.jpg/nitelife-gallery-1620-test/209.643.145"
                data-dl="/download/image/209.643.145/209643144-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_50.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_50.jpg/nitelife-gallery-980-test/209.643.145"
                data-slide-id="209643145"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.145" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_51.jpg/nitelife-gallery-680-test/209.643.148"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_51.jpg/nitelife-gallery-980-test/209.643.148"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_51.jpg/nitelife-gallery-1280-test/209.643.148"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_51.jpg/nitelife-gallery-1620-test/209.643.148"
                data-dl="/download/image/209.643.148/209643147-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_51.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_51.jpg/nitelife-gallery-980-test/209.643.148"
                data-slide-id="209643148"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.148" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_52.jpg/nitelife-gallery-680-test/209.643.151"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_52.jpg/nitelife-gallery-980-test/209.643.151"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_52.jpg/nitelife-gallery-1280-test/209.643.151"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_52.jpg/nitelife-gallery-1620-test/209.643.151"
                data-dl="/download/image/209.643.151/209643150-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_52.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_52.jpg/nitelife-gallery-980-test/209.643.151"
                data-slide-id="209643151"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.151" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_53.jpg/nitelife-gallery-680-test/209.643.154"
                data-src-980="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_53.jpg/nitelife-gallery-980-test/209.643.154"
                data-src-1280="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_53.jpg/nitelife-gallery-1280-test/209.643.154"
                data-src-1620="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_53.jpg/nitelife-gallery-1620-test/209.643.154"
                data-dl="/download/image/209.643.154/209643153-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_53.png"
                data-src="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_53.jpg/nitelife-gallery-980-test/209.643.154"
                data-slide-id="209643154"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.154" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_54.jpg/nitelife-gallery-680-test/209.643.157"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_54.jpg/nitelife-gallery-980-test/209.643.157"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_54.jpg/nitelife-gallery-1280-test/209.643.157"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_54.jpg/nitelife-gallery-1620-test/209.643.157"
                data-dl="/download/image/209.643.157/209643156-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_54.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_54.jpg/nitelife-gallery-980-test/209.643.157"
                data-slide-id="209643157"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.157" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_55.jpg/nitelife-gallery-680-test/209.643.160"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_55.jpg/nitelife-gallery-980-test/209.643.160"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_55.jpg/nitelife-gallery-1280-test/209.643.160"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_55.jpg/nitelife-gallery-1620-test/209.643.160"
                data-dl="/download/image/209.643.160/209643159-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_55.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_55.jpg/nitelife-gallery-980-test/209.643.160"
                data-slide-id="209643160"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.160" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_56.jpg/nitelife-gallery-680-test/209.643.163"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_56.jpg/nitelife-gallery-980-test/209.643.163"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_56.jpg/nitelife-gallery-1280-test/209.643.163"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_56.jpg/nitelife-gallery-1620-test/209.643.163"
                data-dl="/download/image/209.643.163/209643162-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_56.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_56.jpg/nitelife-gallery-980-test/209.643.163"
                data-slide-id="209643163"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.163" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_57.jpg/nitelife-gallery-680-test/209.643.166"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_57.jpg/nitelife-gallery-980-test/209.643.166"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_57.jpg/nitelife-gallery-1280-test/209.643.166"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_57.jpg/nitelife-gallery-1620-test/209.643.166"
                data-dl="/download/image/209.643.166/209643165-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_57.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_57.jpg/nitelife-gallery-980-test/209.643.166"
                data-slide-id="209643166"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.166" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_58.jpg/nitelife-gallery-680-test/209.643.169"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_58.jpg/nitelife-gallery-980-test/209.643.169"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_58.jpg/nitelife-gallery-1280-test/209.643.169"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_58.jpg/nitelife-gallery-1620-test/209.643.169"
                data-dl="/download/image/209.643.169/209643168-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_58.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_58.jpg/nitelife-gallery-980-test/209.643.169"
                data-slide-id="209643169"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.169" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_59.jpg/nitelife-gallery-680-test/209.643.172"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_59.jpg/nitelife-gallery-980-test/209.643.172"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_59.jpg/nitelife-gallery-1280-test/209.643.172"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_59.jpg/nitelife-gallery-1620-test/209.643.172"
                data-dl="/download/image/209.643.172/209643171-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_59.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_59.jpg/nitelife-gallery-980-test/209.643.172"
                data-slide-id="209643172"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.172" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_60.jpg/nitelife-gallery-680-test/209.643.178"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_60.jpg/nitelife-gallery-980-test/209.643.178"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_60.jpg/nitelife-gallery-1280-test/209.643.178"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_60.jpg/nitelife-gallery-1620-test/209.643.178"
                data-dl="/download/image/209.643.178/209643177-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_60.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_60.jpg/nitelife-gallery-980-test/209.643.178"
                data-slide-id="209643178"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.178" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_61.jpg/nitelife-gallery-680-test/209.643.181"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_61.jpg/nitelife-gallery-980-test/209.643.181"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_61.jpg/nitelife-gallery-1280-test/209.643.181"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_61.jpg/nitelife-gallery-1620-test/209.643.181"
                data-dl="/download/image/209.643.181/209643180-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_61.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_61.jpg/nitelife-gallery-980-test/209.643.181"
                data-slide-id="209643181"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.181" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_62.jpg/nitelife-gallery-680-test/209.643.184"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_62.jpg/nitelife-gallery-980-test/209.643.184"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_62.jpg/nitelife-gallery-1280-test/209.643.184"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_62.jpg/nitelife-gallery-1620-test/209.643.184"
                data-dl="/download/image/209.643.184/209643183-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_62.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_62.jpg/nitelife-gallery-980-test/209.643.184"
                data-slide-id="209643184"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.184" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_63.jpg/nitelife-gallery-680-test/209.643.187"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_63.jpg/nitelife-gallery-980-test/209.643.187"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_63.jpg/nitelife-gallery-1280-test/209.643.187"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_63.jpg/nitelife-gallery-1620-test/209.643.187"
                data-dl="/download/image/209.643.187/209643186-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_63.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_63.jpg/nitelife-gallery-980-test/209.643.187"
                data-slide-id="209643187"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.187" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_64.jpg/nitelife-gallery-680-test/209.643.190"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_64.jpg/nitelife-gallery-980-test/209.643.190"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_64.jpg/nitelife-gallery-1280-test/209.643.190"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_64.jpg/nitelife-gallery-1620-test/209.643.190"
                data-dl="/download/image/209.643.190/209643189-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_64.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_64.jpg/nitelife-gallery-980-test/209.643.190"
                data-slide-id="209643190"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.190" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_65.jpg/nitelife-gallery-680-test/209.643.193"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_65.jpg/nitelife-gallery-980-test/209.643.193"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_65.jpg/nitelife-gallery-1280-test/209.643.193"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_65.jpg/nitelife-gallery-1620-test/209.643.193"
                data-dl="/download/image/209.643.193/209643192-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_65.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_65.jpg/nitelife-gallery-980-test/209.643.193"
                data-slide-id="209643193"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.193" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_66.jpg/nitelife-gallery-680-test/209.643.196"
                data-src-980="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_66.jpg/nitelife-gallery-980-test/209.643.196"
                data-src-1280="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_66.jpg/nitelife-gallery-1280-test/209.643.196"
                data-src-1620="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_66.jpg/nitelife-gallery-1620-test/209.643.196"
                data-dl="/download/image/209.643.196/209643195-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_66.png"
                data-src="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_66.jpg/nitelife-gallery-980-test/209.643.196"
                data-slide-id="209643196"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.196" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_67.jpg/nitelife-gallery-680-test/209.643.199"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_67.jpg/nitelife-gallery-980-test/209.643.199"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_67.jpg/nitelife-gallery-1280-test/209.643.199"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_67.jpg/nitelife-gallery-1620-test/209.643.199"
                data-dl="/download/image/209.643.199/209643198-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_67.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_67.jpg/nitelife-gallery-980-test/209.643.199"
                data-slide-id="209643199"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.199" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_68.jpg/nitelife-gallery-680-test/209.643.202"
                data-src-980="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_68.jpg/nitelife-gallery-980-test/209.643.202"
                data-src-1280="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_68.jpg/nitelife-gallery-1280-test/209.643.202"
                data-src-1620="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_68.jpg/nitelife-gallery-1620-test/209.643.202"
                data-dl="/download/image/209.643.202/209643201-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_68.png"
                data-src="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_68.jpg/nitelife-gallery-980-test/209.643.202"
                data-slide-id="209643202"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.202" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_69.jpg/nitelife-gallery-680-test/209.643.205"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_69.jpg/nitelife-gallery-980-test/209.643.205"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_69.jpg/nitelife-gallery-1280-test/209.643.205"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_69.jpg/nitelife-gallery-1620-test/209.643.205"
                data-dl="/download/image/209.643.205/209643204-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_69.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_69.jpg/nitelife-gallery-980-test/209.643.205"
                data-slide-id="209643205"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.205" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_70.jpg/nitelife-gallery-680-test/209.643.211"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_70.jpg/nitelife-gallery-980-test/209.643.211"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_70.jpg/nitelife-gallery-1280-test/209.643.211"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_70.jpg/nitelife-gallery-1620-test/209.643.211"
                data-dl="/download/image/209.643.211/209643210-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_70.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_70.jpg/nitelife-gallery-980-test/209.643.211"
                data-slide-id="209643211"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.211" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_71.jpg/nitelife-gallery-680-test/209.643.214"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_71.jpg/nitelife-gallery-980-test/209.643.214"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_71.jpg/nitelife-gallery-1280-test/209.643.214"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_71.jpg/nitelife-gallery-1620-test/209.643.214"
                data-dl="/download/image/209.643.214/209643213-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_71.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_71.jpg/nitelife-gallery-980-test/209.643.214"
                data-slide-id="209643214"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.214" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_72.jpg/nitelife-gallery-680-test/209.643.217"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_72.jpg/nitelife-gallery-980-test/209.643.217"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_72.jpg/nitelife-gallery-1280-test/209.643.217"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_72.jpg/nitelife-gallery-1620-test/209.643.217"
                data-dl="/download/image/209.643.217/209643216-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_72.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_72.jpg/nitelife-gallery-980-test/209.643.217"
                data-slide-id="209643217"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.217" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_73.jpg/nitelife-gallery-680-test/209.643.220"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_73.jpg/nitelife-gallery-980-test/209.643.220"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_73.jpg/nitelife-gallery-1280-test/209.643.220"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_73.jpg/nitelife-gallery-1620-test/209.643.220"
                data-dl="/download/image/209.643.220/209643219-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_73.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_73.jpg/nitelife-gallery-980-test/209.643.220"
                data-slide-id="209643220"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.220" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_74.jpg/nitelife-gallery-680-test/209.643.223"
                data-src-980="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_74.jpg/nitelife-gallery-980-test/209.643.223"
                data-src-1280="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_74.jpg/nitelife-gallery-1280-test/209.643.223"
                data-src-1620="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_74.jpg/nitelife-gallery-1620-test/209.643.223"
                data-dl="/download/image/209.643.223/209643222-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_74.png"
                data-src="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_74.jpg/nitelife-gallery-980-test/209.643.223"
                data-slide-id="209643223"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.223" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_75.jpg/nitelife-gallery-680-test/209.643.226"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_75.jpg/nitelife-gallery-980-test/209.643.226"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_75.jpg/nitelife-gallery-1280-test/209.643.226"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_75.jpg/nitelife-gallery-1620-test/209.643.226"
                data-dl="/download/image/209.643.226/209643225-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_75.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_75.jpg/nitelife-gallery-980-test/209.643.226"
                data-slide-id="209643226"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.226" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_76.jpg/nitelife-gallery-680-test/209.643.229"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_76.jpg/nitelife-gallery-980-test/209.643.229"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_76.jpg/nitelife-gallery-1280-test/209.643.229"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_76.jpg/nitelife-gallery-1620-test/209.643.229"
                data-dl="/download/image/209.643.229/209643228-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_76.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_76.jpg/nitelife-gallery-980-test/209.643.229"
                data-slide-id="209643229"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.229" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_77.jpg/nitelife-gallery-680-test/209.643.232"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_77.jpg/nitelife-gallery-980-test/209.643.232"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_77.jpg/nitelife-gallery-1280-test/209.643.232"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_77.jpg/nitelife-gallery-1620-test/209.643.232"
                data-dl="/download/image/209.643.232/209643231-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_77.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_77.jpg/nitelife-gallery-980-test/209.643.232"
                data-slide-id="209643232"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.232" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_78.jpg/nitelife-gallery-680-test/209.643.235"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_78.jpg/nitelife-gallery-980-test/209.643.235"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_78.jpg/nitelife-gallery-1280-test/209.643.235"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_78.jpg/nitelife-gallery-1620-test/209.643.235"
                data-dl="/download/image/209.643.235/209643234-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_78.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_78.jpg/nitelife-gallery-980-test/209.643.235"
                data-slide-id="209643235"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.235" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_79.jpg/nitelife-gallery-680-test/209.643.238"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_79.jpg/nitelife-gallery-980-test/209.643.238"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_79.jpg/nitelife-gallery-1280-test/209.643.238"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_79.jpg/nitelife-gallery-1620-test/209.643.238"
                data-dl="/download/image/209.643.238/209643237-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_79.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_79.jpg/nitelife-gallery-980-test/209.643.238"
                data-slide-id="209643238"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.238" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_80.jpg/nitelife-gallery-680-test/209.643.244"
                data-src-980="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_80.jpg/nitelife-gallery-980-test/209.643.244"
                data-src-1280="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_80.jpg/nitelife-gallery-1280-test/209.643.244"
                data-src-1620="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_80.jpg/nitelife-gallery-1620-test/209.643.244"
                data-dl="/download/image/209.643.244/209643243-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_80.png"
                data-src="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_80.jpg/nitelife-gallery-980-test/209.643.244"
                data-slide-id="209643244"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.244" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_81.jpg/nitelife-gallery-680-test/209.643.247"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_81.jpg/nitelife-gallery-980-test/209.643.247"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_81.jpg/nitelife-gallery-1280-test/209.643.247"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_81.jpg/nitelife-gallery-1620-test/209.643.247"
                data-dl="/download/image/209.643.247/209643246-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_81.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_81.jpg/nitelife-gallery-980-test/209.643.247"
                data-slide-id="209643247"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.247" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_82.jpg/nitelife-gallery-680-test/209.643.250"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_82.jpg/nitelife-gallery-980-test/209.643.250"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_82.jpg/nitelife-gallery-1280-test/209.643.250"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_82.jpg/nitelife-gallery-1620-test/209.643.250"
                data-dl="/download/image/209.643.250/209643249-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_82.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_82.jpg/nitelife-gallery-980-test/209.643.250"
                data-slide-id="209643250"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.250" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_83.jpg/nitelife-gallery-680-test/209.643.253"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_83.jpg/nitelife-gallery-980-test/209.643.253"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_83.jpg/nitelife-gallery-1280-test/209.643.253"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_83.jpg/nitelife-gallery-1620-test/209.643.253"
                data-dl="/download/image/209.643.253/209643252-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_83.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_83.jpg/nitelife-gallery-980-test/209.643.253"
                data-slide-id="209643253"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.253" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_84.jpg/nitelife-gallery-680-test/209.643.256"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_84.jpg/nitelife-gallery-980-test/209.643.256"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_84.jpg/nitelife-gallery-1280-test/209.643.256"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_84.jpg/nitelife-gallery-1620-test/209.643.256"
                data-dl="/download/image/209.643.256/209643255-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_84.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_84.jpg/nitelife-gallery-980-test/209.643.256"
                data-slide-id="209643256"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.256" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_85.jpg/nitelife-gallery-680-test/209.643.259"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_85.jpg/nitelife-gallery-980-test/209.643.259"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_85.jpg/nitelife-gallery-1280-test/209.643.259"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_85.jpg/nitelife-gallery-1620-test/209.643.259"
                data-dl="/download/image/209.643.259/209643258-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_85.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_85.jpg/nitelife-gallery-980-test/209.643.259"
                data-slide-id="209643259"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.259" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_86.jpg/nitelife-gallery-680-test/209.643.262"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_86.jpg/nitelife-gallery-980-test/209.643.262"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_86.jpg/nitelife-gallery-1280-test/209.643.262"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_86.jpg/nitelife-gallery-1620-test/209.643.262"
                data-dl="/download/image/209.643.262/209643261-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_86.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_86.jpg/nitelife-gallery-980-test/209.643.262"
                data-slide-id="209643262"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.262" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_87.jpg/nitelife-gallery-680-test/209.643.265"
                data-src-980="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_87.jpg/nitelife-gallery-980-test/209.643.265"
                data-src-1280="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_87.jpg/nitelife-gallery-1280-test/209.643.265"
                data-src-1620="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_87.jpg/nitelife-gallery-1620-test/209.643.265"
                data-dl="/download/image/209.643.265/209643264-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_87.png"
                data-src="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_87.jpg/nitelife-gallery-980-test/209.643.265"
                data-slide-id="209643265"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.265" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_88.jpg/nitelife-gallery-680-test/209.643.268"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_88.jpg/nitelife-gallery-980-test/209.643.268"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_88.jpg/nitelife-gallery-1280-test/209.643.268"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_88.jpg/nitelife-gallery-1620-test/209.643.268"
                data-dl="/download/image/209.643.268/209643267-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_88.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_88.jpg/nitelife-gallery-980-test/209.643.268"
                data-slide-id="209643268"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.268" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_89.jpg/nitelife-gallery-680-test/209.643.271"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_89.jpg/nitelife-gallery-980-test/209.643.271"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_89.jpg/nitelife-gallery-1280-test/209.643.271"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_89.jpg/nitelife-gallery-1620-test/209.643.271"
                data-dl="/download/image/209.643.271/209643270-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_89.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_89.jpg/nitelife-gallery-980-test/209.643.271"
                data-slide-id="209643271"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.271" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_90.jpg/nitelife-gallery-680-test/209.643.277"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_90.jpg/nitelife-gallery-980-test/209.643.277"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_90.jpg/nitelife-gallery-1280-test/209.643.277"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_90.jpg/nitelife-gallery-1620-test/209.643.277"
                data-dl="/download/image/209.643.277/209643276-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_90.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_90.jpg/nitelife-gallery-980-test/209.643.277"
                data-slide-id="209643277"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.277" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_91.jpg/nitelife-gallery-680-test/209.643.280"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_91.jpg/nitelife-gallery-980-test/209.643.280"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_91.jpg/nitelife-gallery-1280-test/209.643.280"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_91.jpg/nitelife-gallery-1620-test/209.643.280"
                data-dl="/download/image/209.643.280/209643279-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_91.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_91.jpg/nitelife-gallery-980-test/209.643.280"
                data-slide-id="209643280"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.280" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_92.jpg/nitelife-gallery-680-test/209.643.283"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_92.jpg/nitelife-gallery-980-test/209.643.283"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_92.jpg/nitelife-gallery-1280-test/209.643.283"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_92.jpg/nitelife-gallery-1620-test/209.643.283"
                data-dl="/download/image/209.643.283/209643282-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_92.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_92.jpg/nitelife-gallery-980-test/209.643.283"
                data-slide-id="209643283"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.283" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_93.jpg/nitelife-gallery-680-test/209.643.286"
                data-src-980="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_93.jpg/nitelife-gallery-980-test/209.643.286"
                data-src-1280="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_93.jpg/nitelife-gallery-1280-test/209.643.286"
                data-src-1620="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_93.jpg/nitelife-gallery-1620-test/209.643.286"
                data-dl="/download/image/209.643.286/209643285-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_93.png"
                data-src="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_93.jpg/nitelife-gallery-980-test/209.643.286"
                data-slide-id="209643286"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.286" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_94.jpg/nitelife-gallery-680-test/209.643.289"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_94.jpg/nitelife-gallery-980-test/209.643.289"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_94.jpg/nitelife-gallery-1280-test/209.643.289"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_94.jpg/nitelife-gallery-1620-test/209.643.289"
                data-dl="/download/image/209.643.289/209643288-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_94.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_94.jpg/nitelife-gallery-980-test/209.643.289"
                data-slide-id="209643289"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.289" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_95.jpg/nitelife-gallery-680-test/209.643.292"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_95.jpg/nitelife-gallery-980-test/209.643.292"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_95.jpg/nitelife-gallery-1280-test/209.643.292"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_95.jpg/nitelife-gallery-1620-test/209.643.292"
                data-dl="/download/image/209.643.292/209643291-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_95.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_95.jpg/nitelife-gallery-980-test/209.643.292"
                data-slide-id="209643292"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.292" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_96.jpg/nitelife-gallery-680-test/209.643.295"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_96.jpg/nitelife-gallery-980-test/209.643.295"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_96.jpg/nitelife-gallery-1280-test/209.643.295"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_96.jpg/nitelife-gallery-1620-test/209.643.295"
                data-dl="/download/image/209.643.295/209643294-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_96.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_96.jpg/nitelife-gallery-980-test/209.643.295"
                data-slide-id="209643295"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.295" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_97.jpg/nitelife-gallery-680-test/209.643.298"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_97.jpg/nitelife-gallery-980-test/209.643.298"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_97.jpg/nitelife-gallery-1280-test/209.643.298"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_97.jpg/nitelife-gallery-1620-test/209.643.298"
                data-dl="/download/image/209.643.298/209643297-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_97.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_97.jpg/nitelife-gallery-980-test/209.643.298"
                data-slide-id="209643298"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.298" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_98.jpg/nitelife-gallery-680-test/209.643.301"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_98.jpg/nitelife-gallery-980-test/209.643.301"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_98.jpg/nitelife-gallery-1280-test/209.643.301"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_98.jpg/nitelife-gallery-1620-test/209.643.301"
                data-dl="/download/image/209.643.301/209643300-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_98.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_98.jpg/nitelife-gallery-980-test/209.643.301"
                data-slide-id="209643301"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.301" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_99.jpg/nitelife-gallery-680-test/209.643.304"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_99.jpg/nitelife-gallery-980-test/209.643.304"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_99.jpg/nitelife-gallery-1280-test/209.643.304"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_99.jpg/nitelife-gallery-1620-test/209.643.304"
                data-dl="/download/image/209.643.304/209643303-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_99.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_99.jpg/nitelife-gallery-980-test/209.643.304"
                data-slide-id="209643304"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.304" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_100.jpg/nitelife-gallery-680-test/209.643.001"
                data-src-980="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_100.jpg/nitelife-gallery-980-test/209.643.001"
                data-src-1280="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_100.jpg/nitelife-gallery-1280-test/209.643.001"
                data-src-1620="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_100.jpg/nitelife-gallery-1620-test/209.643.001"
                data-dl="/download/image/209.643.001/209643000-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_100.png"
                data-src="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_100.jpg/nitelife-gallery-980-test/209.643.001"
                data-slide-id="209643001"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.001" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_101.jpg/nitelife-gallery-680-test/209.643.004"
                data-src-980="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_101.jpg/nitelife-gallery-980-test/209.643.004"
                data-src-1280="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_101.jpg/nitelife-gallery-1280-test/209.643.004"
                data-src-1620="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_101.jpg/nitelife-gallery-1620-test/209.643.004"
                data-dl="/download/image/209.643.004/209643003-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_101.png"
                data-src="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_101.jpg/nitelife-gallery-980-test/209.643.004"
                data-slide-id="209643004"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.004" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_102.jpg/nitelife-gallery-680-test/209.643.007"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_102.jpg/nitelife-gallery-980-test/209.643.007"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_102.jpg/nitelife-gallery-1280-test/209.643.007"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_102.jpg/nitelife-gallery-1620-test/209.643.007"
                data-dl="/download/image/209.643.007/209643006-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_102.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_102.jpg/nitelife-gallery-980-test/209.643.007"
                data-slide-id="209643007"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.007" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_103.jpg/nitelife-gallery-680-test/209.643.010"
                data-src-980="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_103.jpg/nitelife-gallery-980-test/209.643.010"
                data-src-1280="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_103.jpg/nitelife-gallery-1280-test/209.643.010"
                data-src-1620="https://images01.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_103.jpg/nitelife-gallery-1620-test/209.643.010"
                data-dl="/download/image/209.643.010/209643009-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_103.png"
                data-src="https://images04.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_103.jpg/nitelife-gallery-980-test/209.643.010"
                data-slide-id="209643010"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.010" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_104.jpg/nitelife-gallery-680-test/209.643.013"
                data-src-980="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_104.jpg/nitelife-gallery-980-test/209.643.013"
                data-src-1280="https://images02.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_104.jpg/nitelife-gallery-1280-test/209.643.013"
                data-src-1620="https://images05.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_104.jpg/nitelife-gallery-1620-test/209.643.013"
                data-dl="/download/image/209.643.013/209643012-1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_104.png"
                data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_rock_am_teich_in_jaidhof_10062009-023646_104.jpg/nitelife-gallery-980-test/209.643.013"
                data-slide-id="209643013"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/209.654.190/209.643.013" />
            
            <div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-photos">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/event-fotos">
                    Mehr Party-Fotos                    </a>
            </h2>
</header>
                <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="209654594"
    data-publishdate="1244596978">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images03.nitelife.noen.at/1_tom_w-nitelife_at_vor_11_jahren_ruckblick_und_lounge_am_mittwoch_in_krems_10062009-023646_1.jpg/nitelife-teaser-col-3/209.643.516"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Krems -                                 10.06.2009                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Rückblick: Und Lounge am Mittwoch            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Rückblick: Und Lounge am Mittwoch" href="https://nitelife.noen.at/event-fotos/nitelife-at-vor-11-jahren-rueckblick-und-lounge-am-mittwoch-in-krems-10-06-2009-krems-und-lounge-fotos-rueckblick-209654594" data-object-id="209654594" itemprop="url">
            <span>
                Zum Beitrag: Rückblick: Und Lounge am Mittwoch            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="204833083"
    data-publishdate="1494635078">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_3_jahren_ruckblick_mai-tanz_2_0_in_pyhra_13_05_2017-031059_1.jpg/nitelife-teaser-col-3/204.691.964"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Pyhra -                                 13.05.2017                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Rückblick: Mai-Tanz 2.0            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Rückblick: Mai-Tanz 2.0" href="https://nitelife.noen.at/event-fotos/nitelife-at-vor-3-jahren-rueckblick-mai-tanz-2-0-in-pyhra-13-05-2017-pyhra-landjugend-fotos-landjugendfest-204833083" data-object-id="204833083" itemprop="url">
            <span>
                Zum Beitrag: Rückblick: Mai-Tanz 2.0            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="209073702"
    data-publishdate="1465001313">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images03.nitelife.noen.at/joschi_haiden-nitelife_at_vor_4_jahren_ruckblick_pro_muehle_in_gross-schweinbarth_04062016-044813_1.jpg/nitelife-teaser-col-3/208.815.047"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Groß-Schweinbarth -                                 04.06.2016                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Rückblick: pro-mü[hle]            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Rückblick: pro-mü[hle]" href="https://nitelife.noen.at/event-fotos/nitelife-at-vor-4-jahren-rueckblick-pro-muehle-in-gross-schweinbarth-04-06-2016-gross-schweinbarth-fotos-event-rueckblick-209073702" data-object-id="209073702" itemprop="url">
            <span>
                Zum Beitrag: Rückblick: pro-mü[hle]            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at/fotos">
                    Mehr Fotos aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4k81uhoi2b6udoq6gue"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124225790"
    data-publishdate="1542038655">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/Ball_03.JPG/teaser-col-3/124.225.055" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Fotostrecke        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </h2>
        
                    <a class="teaser__link" title="BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;" href="https://www.noen.at/ybbstal/fotostrecke-brg-waidhofen-feierte-ball-im-wilden-westen-fotos-brg-waidhofen-124225790" data-object-id="124225790" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4k81uhoi2b6udoq6gue').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4k81uhoi2b6udoq6gue .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4k81uhoi2b6udq0b7ee"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124201506"
    data-publishdate="1542027928">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/novemberfest+p%C3%B6bring+%282018%29+-+1.JPG/teaser-col-3/124.201.452" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Fotostrecke        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </h2>
        
                    <a class="teaser__link" title="Heiß in den Winter: Partytiger feierten in Pöbring" href="https://www.noen.at/melk/fotostrecke-heiss-in-den-winter-partytiger-feierten-in-poebring-fotos-kj-poebring-124201506" data-object-id="124201506" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4k81uhoi2b6udq0b7ee').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4k81uhoi2b6udq0b7ee .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4k81uhoi2b6udsckkee"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="119644252"
    data-publishdate="1539584035">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/Foto+6+M%C3%A4dels.JPG/teaser-col-3/119.644.172" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Kaumberg        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Landjugend lud zur Erntedankparty            </span>
        </h2>
        
                    <a class="teaser__link" title="Landjugend lud zur Erntedankparty" href="https://www.noen.at/lilienfeld/kaumberg-landjugend-lud-zur-erntedankparty-landjugend-fotos-erntedankparty-landjugend-kaumberg-119644252" data-object-id="119644252" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Landjugend lud zur Erntedankparty            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4k81uhoi2b6udsckkee').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4k81uhoi2b6udsckkee .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>

<div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-stories">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/lifestyle">
                    Best of Lifestyle                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="206505603"
    data-publishdate="1590628980">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.nitelife.noen.at/C+Rocksweeper_shutterstock_216191599.jpg/nitelife-teaser-col-3/123.398.859"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            9 Tipps                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Radfahren in der Sommerhitze            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Radfahren in der Sommerhitze" href="https://nitelife.noen.at/lifestyle/9-tipps-radfahren-in-der-sommerhitze-oesterreich-radfahren-fahrrad-206505603" data-object-id="206505603" itemprop="url">
            <span>
                Zum Beitrag: Radfahren in der Sommerhitze            </span>
        </a>
            </article>

<div class="contented-ad contentgarden-ad pos4k81uhoi2b6udsckkee">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4255735"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function() {
                if ($('.contented-ad.pos4k81uhoi2b6udsckkee').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://nitelife.noen.at/_ajax/cad-position/47.108.512/206.505.603/col-3",
                        success: function(data) {
                            if ($('.contented-ad.pos4k81uhoi2b6udsckkee').data('fallback') != 'true') {
                                $('.contented-ad.pos4k81uhoi2b6udsckkee').parent().append(data);
                                $('.contented-ad.pos4k81uhoi2b6udsckkee').attr('style', 'display: none !important');
                                $('.contented-ad.pos4k81uhoi2b6udsckkee').data('fallback', 'true');
                            }
                        }
                    });
                }
            }, 200);
        });
    </script>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="200537262"
    data-publishdate="1586518774">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.nitelife.noen.at/Stockinger+Michaela-4.jpg/nitelife-teaser-col-3/200.534.769"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Tipps von der Expertin                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                &quot;Wir können neue Kräfte in uns entdecken&quot;            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="&quot;Wir können neue Kräfte in uns entdecken&quot;" href="https://nitelife.noen.at/lifestyle/tipps-von-der-expertin-wir-koennen-neue-kraefte-in-uns-entdecken-st-poelten-redaktionsfeed-michaela-stockinger-coronavirus-200537262" data-object-id="200537262" itemprop="url">
            <span>
                Zum Beitrag: &quot;Wir können neue Kräfte in uns entdecken&quot;            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at">
                    Top-Stories aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4k81uhoi2b6udtipaue"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="176618177"
    data-publishdate="1575863100">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images04.nitelife.noen.at/440_0008_7762964_mod49mod_bergstadtion.jpg/teaser-col-3/175.942.039" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Bergsta(d)tion        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Wenn der Berg in Mödling ruft            </span>
        </h2>
        
                    <a class="teaser__link" title="Wenn der Berg in Mödling ruft" href="https://www.noen.at/moedling/bergstadtion-wenn-der-berg-in-moedling-ruft-moedling-bergstadtion-disco-176618177" data-object-id="176618177" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Wenn der Berg in Mödling ruft            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4k81uhoi2b6udtipaue').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4k81uhoi2b6udtipaue .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4k81uhoi2b6udvv2nue"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="173728190"
    data-publishdate="1574424934">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/Foo+Fighters_2020+%282%29.jpg/teaser-col-3/173.755.932" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Nickelsdorf        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                US-Größen Foo Fighters kommen erstmals ins Burgenland!            </span>
        </h2>
        
                    <a class="teaser__link" title="US-Größen Foo Fighters kommen erstmals ins Burgenland!" href="https://www.noen.at/freizeit/lifestyle/nickelsdorf-us-groessen-foo-fighters-kommen-erstmals-ins-burgenland-nickelsdorf-nova-rock-173728190" data-object-id="173728190" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: US-Größen Foo Fighters kommen erstmals ins Burgenland!            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4k81uhoi2b6udvv2nue').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4k81uhoi2b6udvv2nue .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4k81uhoi2b6ue157eee"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="165925417"
    data-publishdate="1570758120">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/440_0008_7708790_wrn41cd_rays.jpg/teaser-col-3/165.920.714" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Wiener Neustadt        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                „ray.s“: Vom Kiddy Contest  bis zum Nova Rock            </span>
        </h2>
        
                    <a class="teaser__link" title="„ray.s“: Vom Kiddy Contest  bis zum Nova Rock" href="https://www.noen.at/wr-neustadt/wiener-neustadt-ray-s-vom-kiddy-contest-bis-zum-nova-rock-wiener-neustadt-ray-s-nova-rock-165925417" data-object-id="165925417" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: „ray.s“: Vom Kiddy Contest  bis zum Nova Rock            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4k81uhoi2b6ue157eee').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4k81uhoi2b6ue157eee .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>
    </div>
        <div class="gallery-data">
            <h2 itemprop="name" class="gallery-data__title">
                Rückblick: Rock am Teich - 10.06.2009            </h2>
            <div class="gallery-image-counts gallery-data__counter">
                <span id="gallery-image-current-209654190-209654190" class="gallery-data__counter__current">1</span>
                /
                104            </div>
            <a href="#" class="gallery-data__fb-share icon-facebook-1"><span>FB-Share</span></a>
            <a href="#" class="gallery-data__mail-share icon-mail-alt"><span>Email</span></a>
            <div class="addthis_inline_share_toolbox"></div>

            <div class="gallery-data__interact">
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="209654190" data-rating-type="1" href="#">legendär<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="209654190" data-rating-type="2" href="#">ups<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="209654190" data-rating-type="3" href="#">süß<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="209654190" data-rating-type="4" href="#">fesch<span></span></a>
                                    <a class="gallery-data__interact__btn gallery-data__interact__btn--privacy" href="https://nitelife.noen.at/datenschutz/nitelife-at-datenschutzerklaerung-94032303" title="Datenschutz">Datenschutz</a>
                                <a class="gallery-data__interact__btn gallery-data__interact__btn--download icon-download" href="#" title="Download" download>Download</a>

            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-209654190-209654190">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-209654190-209654190">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="slideshow-right">

        <div class="box col-4 event-calendar" id="event-calendar-4k81uhoi2b6ue4nlhue">
    <div class="event-month active" data-month="6-2020">
        <header class="event-month__header">
            <span class="prev icon icon-left-open"></span>
            <span class="event-month__header-name">Juni</span>
            <span class="next icon icon-right-open"></span>
        </header>
        <div class="event-month__body">
            <ul class='weekdays'>
                <li>Mo</li>
                <li>Di</li>
                <li>Mi</li>
                <li>Do</li>
                <li class="weekend weekend--day">Fr</li>
                <li class="weekend weekend--day">Sa</li>
                <li>So</li>
            </ul>
            <ul>
                                                                                                                                            <li class="event-day">
                                                    <span>1</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>2</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>3</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>4</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>5</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>6</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>7</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>8</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>9</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>10</span>
                                            </li>
                                                                                                                    <li class="event-day today selected">
                                                    <span>11</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>12</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>13</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2020/06/14">14</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>15</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>16</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>17</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2020/06/18">18</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2020/06/19">19</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2020/06/20">20</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>21</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>22</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>23</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>24</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>25</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>26</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>27</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>28</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>29</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>30</span>
                                            </li>
                                                                                                                                                                                    <li class="event-day">
                                                                    <span>1</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>2</span>
                                                            </li>
                                                                                                                                        <li class="event-day weekend">
                                                                    <span>3</span>
                                                            </li>
                                                                                                                                        <li class="event-day weekend">
                                                                    <span>4</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>5</span>
                                                            </li>
                                                                                            </ul>
        </div>
    </div>
</div>

<script type="text/javascript">    (function () {
        var eventCalendar = new frontend.eventCalendar($('#event-calendar-4k81uhoi2b6ue4nlhue'), false);
    })();

</script>
                        <div class="box col-4 content-ad content-ad__pos1" id="pos4k81uhoi2b6uee8r5ue" style="display: block !important;">
    <div class="additionAd" id="div-contentad_1">
            <script>googletag.cmd.push(function() {googletag.display('div-contentad_1'); });</script>
    </div>

</div>

        <div class="slideshow-right__slogan">
            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-slogan.svg" alt="Die Partyzone der NÖN" />
        </div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('209654190-209654190', 'https://nitelife.noen.at');
        if (!Cookiebot.consent.marketing) {
            $('.gallery-data__fb-share').remove();
        }
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);

        if ($('.slideshow-right .advertorial').length == 0) {
            $('.slideshow-right .event-calendar').css('bottom', '305px');
        }
    });
    $(window).on('load', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('resize', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });

</script>            </article>

            <script type="text/javascript">                $(document).trigger(frontend.events.CONTENT_LOADED);
            
</script>            <div class="clear"></div>
        </div>
        <footer class="footer-page no-print">

    </footer>
        <script type="text/javascript">            $(document).trigger(frontend.events.FOOTER_LOADED);
        
</script>    </div>
        
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/KulturUndFreizeit/Veranstaltungen";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atnoen", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin", // Privacy setting
            "sc":"yes"
        };
        iom.c(oewa_data,1);
        console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->
    
<iframe src="https://nitelife.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
</body>
</html>
