<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="icon" type="image/x-icon" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://images04.nitelife.noen.at/images/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon-precomposed" href="https://images01.nitelife.noen.at/images/favicons/apple-touch-icon-precomposed.png" />
    <link rel="icon" sizes="192x192" href="https://images05.nitelife.noen.at/images/favicons/android-chrome-192x192.png">
    <link rel="icon" sizes="128x128" href="https://images03.nitelife.noen.at/images/favicons/touch-icon-128x128.png">
    <link rel="icon" sizes="16x16" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico">

    <!--[if lt IE 9]>
    <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.526.463.640"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <title>nitelife.at - Tag der Landjugend N&Ouml; 2019 in Wieselburg - nitelife.noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.nitelife/1.551.360.592" /><script type="text/javascript" src="/js/module/cms.nitelife/1.544.103.165"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <!-- new Script for the OeWA-tracking -->
    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
    
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        enableAddThis();
        enableFB();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
    }
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" type="text/javascript" async></script>
                            <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="Tag der Landjugend NÖ 2019 in Wieselburg"/>
            <meta name="twitter:description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
                                                                    <meta name="twitter:image0:src" content="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_149.jpg/140.324.003"/>
                                                        <meta name="twitter:image1:src" content="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_100.jpg/140.323.850"/>
                                                        <meta name="twitter:image2:src" content="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_101.jpg/140.323.853"/>
                                                        <meta name="twitter:image3:src" content="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_102.jpg/140.323.856"/>
                                                            

        <meta property="og:url" content="https://nitelife.noen.at/event-fotos/nitelife-at-tag-der-landjugend-noe-2019-in-wieselburg-wieselburg-landjugend-fotos-fest-tag-der-landjugend-140325148"/>
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Tag der Landjugend NÖ 2019 in Wieselburg"/>
            <meta property="og:image" content="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_149.jpg/1920x1080/140.324.003"/>
                <meta name="description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
    <meta property="og:description" content="Die Partyzone der NÖN" />
    <meta property="article:author" content="" />
    <meta name="keywords" content="Landjugend,fotos,Fest,Tag der Landjugend" />
    <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc')
        document.body.appendChild(addthisScript)
    }
</script>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc"></script>-->

    <script type="text/javascript" src="https://tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('https://tracking.noen.at/log.php', {
                channelId: 47030240,
                objectId: 140325148            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>    <!-- Emetriq - START -->
<script type="text/javascript">
    window._enqAdpParam = window._enqAdpParam || {};
    window._enqAdpParam.sid = 21979;
</script>
<script type="text/javascript" src="//dyn.emetriq.de/loader/21979/default.js"></script>
<!-- Emetriq - END -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

            var adPositionData = new Array();
        
        var adv_availWidth;
        var adv_pageWidth;
        var adv_siteWidth = 980;
        if (window.innerWidth) {
            adv_pageWidth = window.innerWidth;
        } else {
            adv_pageWidth = document.body.clientWidth;
        }
        adv_availWidth = adv_pageWidth - adv_siteWidth;

        if (adv_availWidth >= 300) {
            adv_availWidth = "300";
        } else if (adv_availWidth >= 160) {
            adv_availWidth = "160";
        } else {
            adv_availWidth = "small";
        }

        window.adv_getUriParams = function() {
            var queryString = {};
            var query = window.location.search.substring(1);
            var keyValueArray = query.split("&");
            if(keyValueArray.length <= 0) return queryString;
            for(var i = 0; i < keyValueArray.length; i++) {
                var keyValue = keyValueArray[i].split("=");
                var value = decodeURIComponent(keyValue[1]);
                if(value != "" && keyValue[0] != "") queryString[keyValue[0]] = value;
            }
            return queryString;
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

                         var contentad_1; 
        googletag.cmd.push(function() {
                                                    contentad_1 = googletag.defineSlot('/1044774/nitelife.noen.at/fotos/contentad_1', [[300,250]], 'div-contentad_1').addService(googletag.pubads());
                            
                            if (document.getElementById('div-top_1')) {
                    googletag.defineSlot('/1044774/nitelife.noen.at/fotos/top_1', [[620,260]], 'div-top_1').addService(googletag.pubads());
                }
                            if (document.getElementById('div-logo_1')) {
                    googletag.defineSlot('/1044774/nitelife.noen.at/fotos/logo_1', [[728,90],[960,250]], 'div-logo_1').addService(googletag.pubads());
                }
                            if (document.getElementById('div-contentad_2')) {
                    googletag.defineSlot('/1044774/nitelife.noen.at/fotos/contentad_2', [[300,250]], 'div-contentad_2').addService(googletag.pubads());
                }
                            if (document.getElementById('div-skyscraper_1')) {
                    googletag.defineSlot('/1044774/nitelife.noen.at/fotos/skyscraper_1', [[160,600],[300,600]], 'div-skyscraper_1').addService(googletag.pubads());
                }
                            if (document.getElementById('div-bigsizebanner_1')) {
                    googletag.defineSlot('/1044774/nitelife.noen.at/fotos/bigsizebanner_1', [[728,90],[960,250]], 'div-bigsizebanner_1').addService(googletag.pubads());
                }
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('availWidth', ''+adv_availWidth);
            googletag.pubads().setTargeting('locationHrefComma', ''+window.top.location.href.replace(/\/|-|\.|_|:|\?|&|=/g, ','));
            var adv_adpreview = adv_getUriParams()["adpreview"];
            if (adv_adpreview != "" && adv_adpreview != null) { googletag.pubads().setTargeting('adpreview', ''+adv_adpreview); };
            // Weitere Key-Values
            // googletag.pubads().setTargeting('bezirk', '' + issueParam);

            if (typeof Cookiebot.consent.marketing !== 'undefined') {
                var _ad_dfp_consent = Cookiebot.consent.marketing ? 'true' : 'false';
                var _ad_dfp_nonpersonalized = Cookiebot.consent.marketing ? 0 : 1;
            }
            else {
                var _ad_dfp_consent = 'true';
                var _ad_dfp_nonpersonalized = 0;
            }

            googletag.pubads().setTargeting('consent', _ad_dfp_consent);
            googletag.pubads().setRequestNonPersonalizedAds(_ad_dfp_nonpersonalized);

                            googletag.pubads().setTargeting('pageType', 'article');
            
            googletag.enableServices();

                    });
    </script>
</head>
<body class="nitelife nitelife-frontpage-event-fotos article slideshow" data-channel="47030240">

    <div id="fb-root"></div>
    <script>
        function enableFB() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=622662471265193";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        }
    </script>

    <script>
        function enableGoogleAnalytics() {
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1545105-3', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        }
    </script>

            <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F8XTNN"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
            <!-- Google Tag Manager for NÖN -->
        <script>
        function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5F8XTNN');
        }
        </script>
        <!-- End Google Tag Manager -->
    
    <div class="wrapper">
        <header class="header-main no-print">
        <nav class="nav-main nav-main--slideshow">
        <ul>
            <li class="nav-main__item nav-main__item--logo">
                <a href="http://nitelife.noen.at">
                                            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-vanilla.svg" alt="Nitelife.at" />
                                    </a>
            </li>
                                            <li class="nav-main__item nav-main__item--active">
                    <a href="https://nitelife.noen.at/event-fotos" target="" onclick=" " data-object-id="47030240">Fotos</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/events" target="" onclick=" " data-object-id="47030942">Events</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/gewinnspiele" target="" onclick=" " data-object-id="47031052">Gewinnspiele</a>                </li>
                                            <li class="nav-main__item">
                    <a href="http://www.noen.at/ticketshop" target="_blank" onclick=" " data-object-id="47028392">Tickets</a>                </li>
                        <li class="nav-main__item nav-main__item--search">
                <a href="javascript:" class="nav-main__search__link icon-search">
                    <span>
                        Suche
                    </span>
                </a>
                <div class="nav-main__search nav-main__search--hidden">
                    <a href="#" class="nav-main__search__cancel"></a>
                    <a href="#" class="nav-main__search__loader"></a>
                    <div class="nav-main__search__loadcontainer">
                        <div class="nav-main__search__loading"></div>
                    </div>
                    <input type="hidden" name="contentType" id="contentType" value="" />
                    <ul id="typeSelect">
                        <li class="selected" data-type="">Galerien/Artikel</li>
                        <li data-type="Event">Events</li>
                    </ul>
                    <input autocomplete="off" type="text" placeholder="Titel, Location oder Ort suchen..." class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="nav-main__search__button icon-search" />
                    <button class="nav-main__search__start icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
            <li class="nav-main__item nav-main__item--facebook">
                <div class="fb-follow" data-href="https://www.facebook.com/nitelife.at/" data-layout="button" data-size="small" data-show-faces="false"></div>
            </li>
        </ul>
    </nav>
                                                    <ul class="slideshow-tags">
                                                <li class="slideshow-tags__tag-hint">
                        Mehr zu:
                    </li>
                                                                        <li class="slideshow-tags__tag">
                        <a href="/hashtag/Landjugend">
                            Landjugend                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/fotos">
                            fotos                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Fest">
                            Fest                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Tag+der+Landjugend">
                            Tag der Landjugend                        </a>
                     </li>
                                                        <li class="slideshow-tags__tag slideshow-tags__tag--location icon">
                    <a href="/suche/Wieselburg" class="icon-location">
                        Wieselburg                    </a>
                </li>
                                        <li class="slideshow-tags__author">
                    <a href="/autoren/joschi-haiden/74.215">
                        <span class="slideshow-tags__author__name">
                            Joschi Haiden                        </span>
                                                    <img class="slideshow-tags__author__picture" src="https://images05.nitelife.noen.at/nitelife_neu_joschi-haiden.jpg/comment-authorImage/48.291.401" alt="Profilbild Joschi Haiden" />
                                            </a>
                </li>
                                </ul>
    </header>
        <script type="text/javascript">            $(document).trigger(frontend.events.HEADER_LOADED);
        
</script>                <div class="maincontainer">
            
<article class="slideshow-body"
    itemscope
    itemtype="http://schema.org/Article">

                        <div id="gallery-container-140325148-140325148" class="gallery-container no-print" data-id="140325148">
    <div class="gallery slideshow-main">
        <div id="slider-140325148-140325148" class="image-slider 0">
                                <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_149.jpg/nitelife-gallery-680-test/140.324.003"
                data-src-980="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_149.jpg/nitelife-gallery-980-test/140.324.003"
                data-src-1280="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_149.jpg/nitelife-gallery-1280-test/140.324.003"
                data-src-1620="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_149.jpg/nitelife-gallery-1620-test/140.324.003"
                data-dl="/download/image/140.324.003/140324002-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_149.png"
                data-src="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_149.jpg/nitelife-gallery-980-test/140.324.003"
                data-slide-id="140324003"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.003" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_100.jpg/nitelife-gallery-680-test/140.323.850"
                data-src-980="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_100.jpg/nitelife-gallery-980-test/140.323.850"
                data-src-1280="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_100.jpg/nitelife-gallery-1280-test/140.323.850"
                data-src-1620="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_100.jpg/nitelife-gallery-1620-test/140.323.850"
                data-dl="/download/image/140.323.850/140323849-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_100.png"
                data-src="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_100.jpg/nitelife-gallery-980-test/140.323.850"
                data-slide-id="140323850"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.850" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_101.jpg/nitelife-gallery-680-test/140.323.853"
                data-src-980="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_101.jpg/nitelife-gallery-980-test/140.323.853"
                data-src-1280="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_101.jpg/nitelife-gallery-1280-test/140.323.853"
                data-src-1620="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_101.jpg/nitelife-gallery-1620-test/140.323.853"
                data-dl="/download/image/140.323.853/140323852-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_101.png"
                data-src="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_101.jpg/nitelife-gallery-980-test/140.323.853"
                data-slide-id="140323853"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.853" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_102.jpg/nitelife-gallery-680-test/140.323.856"
                data-src-980="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_102.jpg/nitelife-gallery-980-test/140.323.856"
                data-src-1280="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_102.jpg/nitelife-gallery-1280-test/140.323.856"
                data-src-1620="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_102.jpg/nitelife-gallery-1620-test/140.323.856"
                data-dl="/download/image/140.323.856/140323855-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_102.png"
                data-src="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_102.jpg/nitelife-gallery-980-test/140.323.856"
                data-slide-id="140323856"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.856" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_103.jpg/nitelife-gallery-680-test/140.323.859"
                data-src-980="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_103.jpg/nitelife-gallery-980-test/140.323.859"
                data-src-1280="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_103.jpg/nitelife-gallery-1280-test/140.323.859"
                data-src-1620="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_103.jpg/nitelife-gallery-1620-test/140.323.859"
                data-dl="/download/image/140.323.859/140323858-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_103.png"
                data-src="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_103.jpg/nitelife-gallery-980-test/140.323.859"
                data-slide-id="140323859"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.859" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_104.jpg/nitelife-gallery-680-test/140.323.862"
                data-src-980="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_104.jpg/nitelife-gallery-980-test/140.323.862"
                data-src-1280="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_104.jpg/nitelife-gallery-1280-test/140.323.862"
                data-src-1620="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_104.jpg/nitelife-gallery-1620-test/140.323.862"
                data-dl="/download/image/140.323.862/140323861-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_104.png"
                data-src="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_104.jpg/nitelife-gallery-980-test/140.323.862"
                data-slide-id="140323862"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.862" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_105.jpg/nitelife-gallery-680-test/140.323.865"
                data-src-980="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_105.jpg/nitelife-gallery-980-test/140.323.865"
                data-src-1280="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_105.jpg/nitelife-gallery-1280-test/140.323.865"
                data-src-1620="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_105.jpg/nitelife-gallery-1620-test/140.323.865"
                data-dl="/download/image/140.323.865/140323864-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_105.png"
                data-src="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_105.jpg/nitelife-gallery-980-test/140.323.865"
                data-slide-id="140323865"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.865" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_106.jpg/nitelife-gallery-680-test/140.323.868"
                data-src-980="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_106.jpg/nitelife-gallery-980-test/140.323.868"
                data-src-1280="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_106.jpg/nitelife-gallery-1280-test/140.323.868"
                data-src-1620="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_106.jpg/nitelife-gallery-1620-test/140.323.868"
                data-dl="/download/image/140.323.868/140323867-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_106.png"
                data-src="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_106.jpg/nitelife-gallery-980-test/140.323.868"
                data-slide-id="140323868"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.868" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_107.jpg/nitelife-gallery-680-test/140.323.871"
                data-src-980="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_107.jpg/nitelife-gallery-980-test/140.323.871"
                data-src-1280="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_107.jpg/nitelife-gallery-1280-test/140.323.871"
                data-src-1620="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_107.jpg/nitelife-gallery-1620-test/140.323.871"
                data-dl="/download/image/140.323.871/140323870-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_107.png"
                data-src="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_107.jpg/nitelife-gallery-980-test/140.323.871"
                data-slide-id="140323871"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.871" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_108.jpg/nitelife-gallery-680-test/140.323.874"
                data-src-980="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_108.jpg/nitelife-gallery-980-test/140.323.874"
                data-src-1280="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_108.jpg/nitelife-gallery-1280-test/140.323.874"
                data-src-1620="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_108.jpg/nitelife-gallery-1620-test/140.323.874"
                data-dl="/download/image/140.323.874/140323873-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_108.png"
                data-src="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_108.jpg/nitelife-gallery-980-test/140.323.874"
                data-slide-id="140323874"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.874" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_109.jpg/nitelife-gallery-680-test/140.323.877"
                data-src-980="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_109.jpg/nitelife-gallery-980-test/140.323.877"
                data-src-1280="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_109.jpg/nitelife-gallery-1280-test/140.323.877"
                data-src-1620="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_109.jpg/nitelife-gallery-1620-test/140.323.877"
                data-dl="/download/image/140.323.877/140323876-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_109.png"
                data-src="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_109.jpg/nitelife-gallery-980-test/140.323.877"
                data-slide-id="140323877"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.877" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_110.jpg/nitelife-gallery-680-test/140.323.880"
                data-src-980="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_110.jpg/nitelife-gallery-980-test/140.323.880"
                data-src-1280="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_110.jpg/nitelife-gallery-1280-test/140.323.880"
                data-src-1620="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_110.jpg/nitelife-gallery-1620-test/140.323.880"
                data-dl="/download/image/140.323.880/140323879-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_110.png"
                data-src="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_110.jpg/nitelife-gallery-980-test/140.323.880"
                data-slide-id="140323880"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.880" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_111.jpg/nitelife-gallery-680-test/140.323.883"
                data-src-980="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_111.jpg/nitelife-gallery-980-test/140.323.883"
                data-src-1280="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_111.jpg/nitelife-gallery-1280-test/140.323.883"
                data-src-1620="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_111.jpg/nitelife-gallery-1620-test/140.323.883"
                data-dl="/download/image/140.323.883/140323882-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_111.png"
                data-src="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_111.jpg/nitelife-gallery-980-test/140.323.883"
                data-slide-id="140323883"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.883" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_112.jpg/nitelife-gallery-680-test/140.323.886"
                data-src-980="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_112.jpg/nitelife-gallery-980-test/140.323.886"
                data-src-1280="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_112.jpg/nitelife-gallery-1280-test/140.323.886"
                data-src-1620="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_112.jpg/nitelife-gallery-1620-test/140.323.886"
                data-dl="/download/image/140.323.886/140323885-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_112.png"
                data-src="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_112.jpg/nitelife-gallery-980-test/140.323.886"
                data-slide-id="140323886"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.886" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_113.jpg/nitelife-gallery-680-test/140.323.889"
                data-src-980="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_113.jpg/nitelife-gallery-980-test/140.323.889"
                data-src-1280="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_113.jpg/nitelife-gallery-1280-test/140.323.889"
                data-src-1620="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_113.jpg/nitelife-gallery-1620-test/140.323.889"
                data-dl="/download/image/140.323.889/140323888-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_113.png"
                data-src="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_113.jpg/nitelife-gallery-980-test/140.323.889"
                data-slide-id="140323889"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.889" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_114.jpg/nitelife-gallery-680-test/140.323.892"
                data-src-980="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_114.jpg/nitelife-gallery-980-test/140.323.892"
                data-src-1280="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_114.jpg/nitelife-gallery-1280-test/140.323.892"
                data-src-1620="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_114.jpg/nitelife-gallery-1620-test/140.323.892"
                data-dl="/download/image/140.323.892/140323891-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_114.png"
                data-src="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_114.jpg/nitelife-gallery-980-test/140.323.892"
                data-slide-id="140323892"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.892" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_115.jpg/nitelife-gallery-680-test/140.323.895"
                data-src-980="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_115.jpg/nitelife-gallery-980-test/140.323.895"
                data-src-1280="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_115.jpg/nitelife-gallery-1280-test/140.323.895"
                data-src-1620="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_115.jpg/nitelife-gallery-1620-test/140.323.895"
                data-dl="/download/image/140.323.895/140323894-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_115.png"
                data-src="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_115.jpg/nitelife-gallery-980-test/140.323.895"
                data-slide-id="140323895"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.895" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_116.jpg/nitelife-gallery-680-test/140.323.898"
                data-src-980="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_116.jpg/nitelife-gallery-980-test/140.323.898"
                data-src-1280="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_116.jpg/nitelife-gallery-1280-test/140.323.898"
                data-src-1620="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_116.jpg/nitelife-gallery-1620-test/140.323.898"
                data-dl="/download/image/140.323.898/140323897-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_116.png"
                data-src="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_116.jpg/nitelife-gallery-980-test/140.323.898"
                data-slide-id="140323898"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.898" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_117.jpg/nitelife-gallery-680-test/140.323.903"
                data-src-980="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_117.jpg/nitelife-gallery-980-test/140.323.903"
                data-src-1280="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_117.jpg/nitelife-gallery-1280-test/140.323.903"
                data-src-1620="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_117.jpg/nitelife-gallery-1620-test/140.323.903"
                data-dl="/download/image/140.323.903/140323900-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_117.png"
                data-src="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_117.jpg/nitelife-gallery-980-test/140.323.903"
                data-slide-id="140323903"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.903" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_118.jpg/nitelife-gallery-680-test/140.323.906"
                data-src-980="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_118.jpg/nitelife-gallery-980-test/140.323.906"
                data-src-1280="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_118.jpg/nitelife-gallery-1280-test/140.323.906"
                data-src-1620="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_118.jpg/nitelife-gallery-1620-test/140.323.906"
                data-dl="/download/image/140.323.906/140323905-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_118.png"
                data-src="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_118.jpg/nitelife-gallery-980-test/140.323.906"
                data-slide-id="140323906"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.906" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_119.jpg/nitelife-gallery-680-test/140.323.909"
                data-src-980="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_119.jpg/nitelife-gallery-980-test/140.323.909"
                data-src-1280="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_119.jpg/nitelife-gallery-1280-test/140.323.909"
                data-src-1620="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_119.jpg/nitelife-gallery-1620-test/140.323.909"
                data-dl="/download/image/140.323.909/140323908-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_119.png"
                data-src="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_119.jpg/nitelife-gallery-980-test/140.323.909"
                data-slide-id="140323909"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.909" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_120.jpg/nitelife-gallery-680-test/140.323.912"
                data-src-980="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_120.jpg/nitelife-gallery-980-test/140.323.912"
                data-src-1280="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_120.jpg/nitelife-gallery-1280-test/140.323.912"
                data-src-1620="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_120.jpg/nitelife-gallery-1620-test/140.323.912"
                data-dl="/download/image/140.323.912/140323911-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_120.png"
                data-src="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_120.jpg/nitelife-gallery-980-test/140.323.912"
                data-slide-id="140323912"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.912" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_121.jpg/nitelife-gallery-680-test/140.323.915"
                data-src-980="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_121.jpg/nitelife-gallery-980-test/140.323.915"
                data-src-1280="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_121.jpg/nitelife-gallery-1280-test/140.323.915"
                data-src-1620="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_121.jpg/nitelife-gallery-1620-test/140.323.915"
                data-dl="/download/image/140.323.915/140323914-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_121.png"
                data-src="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_121.jpg/nitelife-gallery-980-test/140.323.915"
                data-slide-id="140323915"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.915" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_122.jpg/nitelife-gallery-680-test/140.323.918"
                data-src-980="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_122.jpg/nitelife-gallery-980-test/140.323.918"
                data-src-1280="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_122.jpg/nitelife-gallery-1280-test/140.323.918"
                data-src-1620="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_122.jpg/nitelife-gallery-1620-test/140.323.918"
                data-dl="/download/image/140.323.918/140323917-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_122.png"
                data-src="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_122.jpg/nitelife-gallery-980-test/140.323.918"
                data-slide-id="140323918"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.918" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_123.jpg/nitelife-gallery-680-test/140.323.921"
                data-src-980="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_123.jpg/nitelife-gallery-980-test/140.323.921"
                data-src-1280="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_123.jpg/nitelife-gallery-1280-test/140.323.921"
                data-src-1620="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_123.jpg/nitelife-gallery-1620-test/140.323.921"
                data-dl="/download/image/140.323.921/140323920-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_123.png"
                data-src="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_123.jpg/nitelife-gallery-980-test/140.323.921"
                data-slide-id="140323921"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.921" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_124.jpg/nitelife-gallery-680-test/140.323.924"
                data-src-980="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_124.jpg/nitelife-gallery-980-test/140.323.924"
                data-src-1280="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_124.jpg/nitelife-gallery-1280-test/140.323.924"
                data-src-1620="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_124.jpg/nitelife-gallery-1620-test/140.323.924"
                data-dl="/download/image/140.323.924/140323923-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_124.png"
                data-src="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_124.jpg/nitelife-gallery-980-test/140.323.924"
                data-slide-id="140323924"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.924" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_125.jpg/nitelife-gallery-680-test/140.323.927"
                data-src-980="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_125.jpg/nitelife-gallery-980-test/140.323.927"
                data-src-1280="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_125.jpg/nitelife-gallery-1280-test/140.323.927"
                data-src-1620="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_125.jpg/nitelife-gallery-1620-test/140.323.927"
                data-dl="/download/image/140.323.927/140323926-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_125.png"
                data-src="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_125.jpg/nitelife-gallery-980-test/140.323.927"
                data-slide-id="140323927"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.927" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_126.jpg/nitelife-gallery-680-test/140.323.930"
                data-src-980="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_126.jpg/nitelife-gallery-980-test/140.323.930"
                data-src-1280="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_126.jpg/nitelife-gallery-1280-test/140.323.930"
                data-src-1620="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_126.jpg/nitelife-gallery-1620-test/140.323.930"
                data-dl="/download/image/140.323.930/140323929-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_126.png"
                data-src="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_126.jpg/nitelife-gallery-980-test/140.323.930"
                data-slide-id="140323930"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.930" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_127.jpg/nitelife-gallery-680-test/140.323.933"
                data-src-980="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_127.jpg/nitelife-gallery-980-test/140.323.933"
                data-src-1280="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_127.jpg/nitelife-gallery-1280-test/140.323.933"
                data-src-1620="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_127.jpg/nitelife-gallery-1620-test/140.323.933"
                data-dl="/download/image/140.323.933/140323932-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_127.png"
                data-src="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_127.jpg/nitelife-gallery-980-test/140.323.933"
                data-slide-id="140323933"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.933" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_128.jpg/nitelife-gallery-680-test/140.323.938"
                data-src-980="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_128.jpg/nitelife-gallery-980-test/140.323.938"
                data-src-1280="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_128.jpg/nitelife-gallery-1280-test/140.323.938"
                data-src-1620="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_128.jpg/nitelife-gallery-1620-test/140.323.938"
                data-dl="/download/image/140.323.938/140323937-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_128.png"
                data-src="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_128.jpg/nitelife-gallery-980-test/140.323.938"
                data-slide-id="140323938"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.938" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_129.jpg/nitelife-gallery-680-test/140.323.941"
                data-src-980="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_129.jpg/nitelife-gallery-980-test/140.323.941"
                data-src-1280="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_129.jpg/nitelife-gallery-1280-test/140.323.941"
                data-src-1620="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_129.jpg/nitelife-gallery-1620-test/140.323.941"
                data-dl="/download/image/140.323.941/140323940-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_129.png"
                data-src="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_129.jpg/nitelife-gallery-980-test/140.323.941"
                data-slide-id="140323941"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.941" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_130.jpg/nitelife-gallery-680-test/140.323.944"
                data-src-980="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_130.jpg/nitelife-gallery-980-test/140.323.944"
                data-src-1280="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_130.jpg/nitelife-gallery-1280-test/140.323.944"
                data-src-1620="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_130.jpg/nitelife-gallery-1620-test/140.323.944"
                data-dl="/download/image/140.323.944/140323943-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_130.png"
                data-src="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_130.jpg/nitelife-gallery-980-test/140.323.944"
                data-slide-id="140323944"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.944" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_131.jpg/nitelife-gallery-680-test/140.323.947"
                data-src-980="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_131.jpg/nitelife-gallery-980-test/140.323.947"
                data-src-1280="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_131.jpg/nitelife-gallery-1280-test/140.323.947"
                data-src-1620="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_131.jpg/nitelife-gallery-1620-test/140.323.947"
                data-dl="/download/image/140.323.947/140323946-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_131.png"
                data-src="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_131.jpg/nitelife-gallery-980-test/140.323.947"
                data-slide-id="140323947"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.947" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_132.jpg/nitelife-gallery-680-test/140.323.952"
                data-src-980="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_132.jpg/nitelife-gallery-980-test/140.323.952"
                data-src-1280="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_132.jpg/nitelife-gallery-1280-test/140.323.952"
                data-src-1620="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_132.jpg/nitelife-gallery-1620-test/140.323.952"
                data-dl="/download/image/140.323.952/140323950-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_132.png"
                data-src="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_132.jpg/nitelife-gallery-980-test/140.323.952"
                data-slide-id="140323952"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.952" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_133.jpg/nitelife-gallery-680-test/140.323.955"
                data-src-980="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_133.jpg/nitelife-gallery-980-test/140.323.955"
                data-src-1280="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_133.jpg/nitelife-gallery-1280-test/140.323.955"
                data-src-1620="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_133.jpg/nitelife-gallery-1620-test/140.323.955"
                data-dl="/download/image/140.323.955/140323954-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_133.png"
                data-src="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_133.jpg/nitelife-gallery-980-test/140.323.955"
                data-slide-id="140323955"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.955" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_134.jpg/nitelife-gallery-680-test/140.323.958"
                data-src-980="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_134.jpg/nitelife-gallery-980-test/140.323.958"
                data-src-1280="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_134.jpg/nitelife-gallery-1280-test/140.323.958"
                data-src-1620="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_134.jpg/nitelife-gallery-1620-test/140.323.958"
                data-dl="/download/image/140.323.958/140323957-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_134.png"
                data-src="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_134.jpg/nitelife-gallery-980-test/140.323.958"
                data-slide-id="140323958"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.958" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_135.jpg/nitelife-gallery-680-test/140.323.961"
                data-src-980="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_135.jpg/nitelife-gallery-980-test/140.323.961"
                data-src-1280="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_135.jpg/nitelife-gallery-1280-test/140.323.961"
                data-src-1620="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_135.jpg/nitelife-gallery-1620-test/140.323.961"
                data-dl="/download/image/140.323.961/140323960-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_135.png"
                data-src="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_135.jpg/nitelife-gallery-980-test/140.323.961"
                data-slide-id="140323961"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.961" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_136.jpg/nitelife-gallery-680-test/140.323.964"
                data-src-980="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_136.jpg/nitelife-gallery-980-test/140.323.964"
                data-src-1280="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_136.jpg/nitelife-gallery-1280-test/140.323.964"
                data-src-1620="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_136.jpg/nitelife-gallery-1620-test/140.323.964"
                data-dl="/download/image/140.323.964/140323963-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_136.png"
                data-src="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_136.jpg/nitelife-gallery-980-test/140.323.964"
                data-slide-id="140323964"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.964" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_137.jpg/nitelife-gallery-680-test/140.323.967"
                data-src-980="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_137.jpg/nitelife-gallery-980-test/140.323.967"
                data-src-1280="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_137.jpg/nitelife-gallery-1280-test/140.323.967"
                data-src-1620="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_137.jpg/nitelife-gallery-1620-test/140.323.967"
                data-dl="/download/image/140.323.967/140323966-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_137.png"
                data-src="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_137.jpg/nitelife-gallery-980-test/140.323.967"
                data-slide-id="140323967"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.967" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_138.jpg/nitelife-gallery-680-test/140.323.970"
                data-src-980="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_138.jpg/nitelife-gallery-980-test/140.323.970"
                data-src-1280="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_138.jpg/nitelife-gallery-1280-test/140.323.970"
                data-src-1620="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_138.jpg/nitelife-gallery-1620-test/140.323.970"
                data-dl="/download/image/140.323.970/140323969-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_138.png"
                data-src="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_138.jpg/nitelife-gallery-980-test/140.323.970"
                data-slide-id="140323970"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.970" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_139.jpg/nitelife-gallery-680-test/140.323.973"
                data-src-980="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_139.jpg/nitelife-gallery-980-test/140.323.973"
                data-src-1280="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_139.jpg/nitelife-gallery-1280-test/140.323.973"
                data-src-1620="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_139.jpg/nitelife-gallery-1620-test/140.323.973"
                data-dl="/download/image/140.323.973/140323972-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_139.png"
                data-src="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_139.jpg/nitelife-gallery-980-test/140.323.973"
                data-slide-id="140323973"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.973" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_140.jpg/nitelife-gallery-680-test/140.323.976"
                data-src-980="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_140.jpg/nitelife-gallery-980-test/140.323.976"
                data-src-1280="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_140.jpg/nitelife-gallery-1280-test/140.323.976"
                data-src-1620="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_140.jpg/nitelife-gallery-1620-test/140.323.976"
                data-dl="/download/image/140.323.976/140323975-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_140.png"
                data-src="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_140.jpg/nitelife-gallery-980-test/140.323.976"
                data-slide-id="140323976"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.976" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_141.jpg/nitelife-gallery-680-test/140.323.979"
                data-src-980="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_141.jpg/nitelife-gallery-980-test/140.323.979"
                data-src-1280="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_141.jpg/nitelife-gallery-1280-test/140.323.979"
                data-src-1620="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_141.jpg/nitelife-gallery-1620-test/140.323.979"
                data-dl="/download/image/140.323.979/140323978-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_141.png"
                data-src="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_141.jpg/nitelife-gallery-980-test/140.323.979"
                data-slide-id="140323979"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.979" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_142.jpg/nitelife-gallery-680-test/140.323.982"
                data-src-980="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_142.jpg/nitelife-gallery-980-test/140.323.982"
                data-src-1280="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_142.jpg/nitelife-gallery-1280-test/140.323.982"
                data-src-1620="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_142.jpg/nitelife-gallery-1620-test/140.323.982"
                data-dl="/download/image/140.323.982/140323981-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_142.png"
                data-src="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_142.jpg/nitelife-gallery-980-test/140.323.982"
                data-slide-id="140323982"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.982" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_143.jpg/nitelife-gallery-680-test/140.323.985"
                data-src-980="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_143.jpg/nitelife-gallery-980-test/140.323.985"
                data-src-1280="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_143.jpg/nitelife-gallery-1280-test/140.323.985"
                data-src-1620="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_143.jpg/nitelife-gallery-1620-test/140.323.985"
                data-dl="/download/image/140.323.985/140323984-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_143.png"
                data-src="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_143.jpg/nitelife-gallery-980-test/140.323.985"
                data-slide-id="140323985"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.985" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_144.jpg/nitelife-gallery-680-test/140.323.988"
                data-src-980="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_144.jpg/nitelife-gallery-980-test/140.323.988"
                data-src-1280="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_144.jpg/nitelife-gallery-1280-test/140.323.988"
                data-src-1620="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_144.jpg/nitelife-gallery-1620-test/140.323.988"
                data-dl="/download/image/140.323.988/140323987-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_144.png"
                data-src="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_144.jpg/nitelife-gallery-980-test/140.323.988"
                data-slide-id="140323988"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.988" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_145.jpg/nitelife-gallery-680-test/140.323.991"
                data-src-980="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_145.jpg/nitelife-gallery-980-test/140.323.991"
                data-src-1280="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_145.jpg/nitelife-gallery-1280-test/140.323.991"
                data-src-1620="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_145.jpg/nitelife-gallery-1620-test/140.323.991"
                data-dl="/download/image/140.323.991/140323990-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_145.png"
                data-src="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_145.jpg/nitelife-gallery-980-test/140.323.991"
                data-slide-id="140323991"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.991" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_146.jpg/nitelife-gallery-680-test/140.323.994"
                data-src-980="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_146.jpg/nitelife-gallery-980-test/140.323.994"
                data-src-1280="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_146.jpg/nitelife-gallery-1280-test/140.323.994"
                data-src-1620="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_146.jpg/nitelife-gallery-1620-test/140.323.994"
                data-dl="/download/image/140.323.994/140323993-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_146.png"
                data-src="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_146.jpg/nitelife-gallery-980-test/140.323.994"
                data-slide-id="140323994"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.994" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_147.jpg/nitelife-gallery-680-test/140.323.997"
                data-src-980="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_147.jpg/nitelife-gallery-980-test/140.323.997"
                data-src-1280="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_147.jpg/nitelife-gallery-1280-test/140.323.997"
                data-src-1620="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_147.jpg/nitelife-gallery-1620-test/140.323.997"
                data-dl="/download/image/140.323.997/140323996-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_147.png"
                data-src="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_147.jpg/nitelife-gallery-980-test/140.323.997"
                data-slide-id="140323997"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.323.997" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_148.jpg/nitelife-gallery-680-test/140.324.000"
                data-src-980="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_148.jpg/nitelife-gallery-980-test/140.324.000"
                data-src-1280="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_148.jpg/nitelife-gallery-1280-test/140.324.000"
                data-src-1620="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_148.jpg/nitelife-gallery-1620-test/140.324.000"
                data-dl="/download/image/140.324.000/140323999-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_148.png"
                data-src="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_148.jpg/nitelife-gallery-980-test/140.324.000"
                data-slide-id="140324000"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.000" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_150.jpg/nitelife-gallery-680-test/140.324.006"
                data-src-980="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_150.jpg/nitelife-gallery-980-test/140.324.006"
                data-src-1280="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_150.jpg/nitelife-gallery-1280-test/140.324.006"
                data-src-1620="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_150.jpg/nitelife-gallery-1620-test/140.324.006"
                data-dl="/download/image/140.324.006/140324005-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_150.png"
                data-src="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_150.jpg/nitelife-gallery-980-test/140.324.006"
                data-slide-id="140324006"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.006" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_151.jpg/nitelife-gallery-680-test/140.324.009"
                data-src-980="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_151.jpg/nitelife-gallery-980-test/140.324.009"
                data-src-1280="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_151.jpg/nitelife-gallery-1280-test/140.324.009"
                data-src-1620="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_151.jpg/nitelife-gallery-1620-test/140.324.009"
                data-dl="/download/image/140.324.009/140324008-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_151.png"
                data-src="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_151.jpg/nitelife-gallery-980-test/140.324.009"
                data-slide-id="140324009"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.009" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_152.jpg/nitelife-gallery-680-test/140.324.014"
                data-src-980="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_152.jpg/nitelife-gallery-980-test/140.324.014"
                data-src-1280="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_152.jpg/nitelife-gallery-1280-test/140.324.014"
                data-src-1620="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_152.jpg/nitelife-gallery-1620-test/140.324.014"
                data-dl="/download/image/140.324.014/140324011-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_152.png"
                data-src="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_152.jpg/nitelife-gallery-980-test/140.324.014"
                data-slide-id="140324014"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.014" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_153.jpg/nitelife-gallery-680-test/140.324.017"
                data-src-980="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_153.jpg/nitelife-gallery-980-test/140.324.017"
                data-src-1280="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_153.jpg/nitelife-gallery-1280-test/140.324.017"
                data-src-1620="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_153.jpg/nitelife-gallery-1620-test/140.324.017"
                data-dl="/download/image/140.324.017/140324016-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_153.png"
                data-src="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_153.jpg/nitelife-gallery-980-test/140.324.017"
                data-slide-id="140324017"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.017" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_154.jpg/nitelife-gallery-680-test/140.324.020"
                data-src-980="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_154.jpg/nitelife-gallery-980-test/140.324.020"
                data-src-1280="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_154.jpg/nitelife-gallery-1280-test/140.324.020"
                data-src-1620="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_154.jpg/nitelife-gallery-1620-test/140.324.020"
                data-dl="/download/image/140.324.020/140324019-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_154.png"
                data-src="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_154.jpg/nitelife-gallery-980-test/140.324.020"
                data-slide-id="140324020"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.020" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_155.jpg/nitelife-gallery-680-test/140.324.025"
                data-src-980="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_155.jpg/nitelife-gallery-980-test/140.324.025"
                data-src-1280="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_155.jpg/nitelife-gallery-1280-test/140.324.025"
                data-src-1620="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_155.jpg/nitelife-gallery-1620-test/140.324.025"
                data-dl="/download/image/140.324.025/140324024-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_155.png"
                data-src="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_155.jpg/nitelife-gallery-980-test/140.324.025"
                data-slide-id="140324025"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.025" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_156.jpg/nitelife-gallery-680-test/140.324.043"
                data-src-980="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_156.jpg/nitelife-gallery-980-test/140.324.043"
                data-src-1280="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_156.jpg/nitelife-gallery-1280-test/140.324.043"
                data-src-1620="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_156.jpg/nitelife-gallery-1620-test/140.324.043"
                data-dl="/download/image/140.324.043/140324027-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_156.png"
                data-src="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_156.jpg/nitelife-gallery-980-test/140.324.043"
                data-slide-id="140324043"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.043" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_157.jpg/nitelife-gallery-680-test/140.324.046"
                data-src-980="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_157.jpg/nitelife-gallery-980-test/140.324.046"
                data-src-1280="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_157.jpg/nitelife-gallery-1280-test/140.324.046"
                data-src-1620="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_157.jpg/nitelife-gallery-1620-test/140.324.046"
                data-dl="/download/image/140.324.046/140324045-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_157.png"
                data-src="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_157.jpg/nitelife-gallery-980-test/140.324.046"
                data-slide-id="140324046"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.046" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_158.jpg/nitelife-gallery-680-test/140.324.049"
                data-src-980="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_158.jpg/nitelife-gallery-980-test/140.324.049"
                data-src-1280="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_158.jpg/nitelife-gallery-1280-test/140.324.049"
                data-src-1620="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_158.jpg/nitelife-gallery-1620-test/140.324.049"
                data-dl="/download/image/140.324.049/140324048-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_158.png"
                data-src="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_158.jpg/nitelife-gallery-980-test/140.324.049"
                data-slide-id="140324049"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.049" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_159.jpg/nitelife-gallery-680-test/140.324.052"
                data-src-980="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_159.jpg/nitelife-gallery-980-test/140.324.052"
                data-src-1280="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_159.jpg/nitelife-gallery-1280-test/140.324.052"
                data-src-1620="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_159.jpg/nitelife-gallery-1620-test/140.324.052"
                data-dl="/download/image/140.324.052/140324051-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_159.png"
                data-src="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_159.jpg/nitelife-gallery-980-test/140.324.052"
                data-slide-id="140324052"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.052" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_160.jpg/nitelife-gallery-680-test/140.324.055"
                data-src-980="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_160.jpg/nitelife-gallery-980-test/140.324.055"
                data-src-1280="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_160.jpg/nitelife-gallery-1280-test/140.324.055"
                data-src-1620="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_160.jpg/nitelife-gallery-1620-test/140.324.055"
                data-dl="/download/image/140.324.055/140324054-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_160.png"
                data-src="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_160.jpg/nitelife-gallery-980-test/140.324.055"
                data-slide-id="140324055"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.055" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_161.jpg/nitelife-gallery-680-test/140.324.058"
                data-src-980="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_161.jpg/nitelife-gallery-980-test/140.324.058"
                data-src-1280="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_161.jpg/nitelife-gallery-1280-test/140.324.058"
                data-src-1620="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_161.jpg/nitelife-gallery-1620-test/140.324.058"
                data-dl="/download/image/140.324.058/140324057-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_161.png"
                data-src="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_161.jpg/nitelife-gallery-980-test/140.324.058"
                data-slide-id="140324058"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.058" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_162.jpg/nitelife-gallery-680-test/140.324.061"
                data-src-980="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_162.jpg/nitelife-gallery-980-test/140.324.061"
                data-src-1280="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_162.jpg/nitelife-gallery-1280-test/140.324.061"
                data-src-1620="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_162.jpg/nitelife-gallery-1620-test/140.324.061"
                data-dl="/download/image/140.324.061/140324060-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_162.png"
                data-src="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_162.jpg/nitelife-gallery-980-test/140.324.061"
                data-slide-id="140324061"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.061" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_163.jpg/nitelife-gallery-680-test/140.324.064"
                data-src-980="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_163.jpg/nitelife-gallery-980-test/140.324.064"
                data-src-1280="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_163.jpg/nitelife-gallery-1280-test/140.324.064"
                data-src-1620="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_163.jpg/nitelife-gallery-1620-test/140.324.064"
                data-dl="/download/image/140.324.064/140324063-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_163.png"
                data-src="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_163.jpg/nitelife-gallery-980-test/140.324.064"
                data-slide-id="140324064"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.064" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_164.jpg/nitelife-gallery-680-test/140.324.067"
                data-src-980="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_164.jpg/nitelife-gallery-980-test/140.324.067"
                data-src-1280="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_164.jpg/nitelife-gallery-1280-test/140.324.067"
                data-src-1620="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_164.jpg/nitelife-gallery-1620-test/140.324.067"
                data-dl="/download/image/140.324.067/140324066-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_164.png"
                data-src="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_164.jpg/nitelife-gallery-980-test/140.324.067"
                data-slide-id="140324067"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.067" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_165.jpg/nitelife-gallery-680-test/140.324.070"
                data-src-980="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_165.jpg/nitelife-gallery-980-test/140.324.070"
                data-src-1280="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_165.jpg/nitelife-gallery-1280-test/140.324.070"
                data-src-1620="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_165.jpg/nitelife-gallery-1620-test/140.324.070"
                data-dl="/download/image/140.324.070/140324069-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_165.png"
                data-src="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_165.jpg/nitelife-gallery-980-test/140.324.070"
                data-slide-id="140324070"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.070" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_166.jpg/nitelife-gallery-680-test/140.324.073"
                data-src-980="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_166.jpg/nitelife-gallery-980-test/140.324.073"
                data-src-1280="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_166.jpg/nitelife-gallery-1280-test/140.324.073"
                data-src-1620="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_166.jpg/nitelife-gallery-1620-test/140.324.073"
                data-dl="/download/image/140.324.073/140324072-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_166.png"
                data-src="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_166.jpg/nitelife-gallery-980-test/140.324.073"
                data-slide-id="140324073"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.073" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_167.jpg/nitelife-gallery-680-test/140.324.076"
                data-src-980="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_167.jpg/nitelife-gallery-980-test/140.324.076"
                data-src-1280="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_167.jpg/nitelife-gallery-1280-test/140.324.076"
                data-src-1620="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_167.jpg/nitelife-gallery-1620-test/140.324.076"
                data-dl="/download/image/140.324.076/140324075-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_167.png"
                data-src="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_167.jpg/nitelife-gallery-980-test/140.324.076"
                data-slide-id="140324076"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.076" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_168.jpg/nitelife-gallery-680-test/140.324.079"
                data-src-980="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_168.jpg/nitelife-gallery-980-test/140.324.079"
                data-src-1280="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_168.jpg/nitelife-gallery-1280-test/140.324.079"
                data-src-1620="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_168.jpg/nitelife-gallery-1620-test/140.324.079"
                data-dl="/download/image/140.324.079/140324078-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_168.png"
                data-src="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_168.jpg/nitelife-gallery-980-test/140.324.079"
                data-slide-id="140324079"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.079" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_169.jpg/nitelife-gallery-680-test/140.324.082"
                data-src-980="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_169.jpg/nitelife-gallery-980-test/140.324.082"
                data-src-1280="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_169.jpg/nitelife-gallery-1280-test/140.324.082"
                data-src-1620="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_169.jpg/nitelife-gallery-1620-test/140.324.082"
                data-dl="/download/image/140.324.082/140324081-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_169.png"
                data-src="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_169.jpg/nitelife-gallery-980-test/140.324.082"
                data-slide-id="140324082"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.082" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_170.jpg/nitelife-gallery-680-test/140.324.085"
                data-src-980="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_170.jpg/nitelife-gallery-980-test/140.324.085"
                data-src-1280="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_170.jpg/nitelife-gallery-1280-test/140.324.085"
                data-src-1620="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_170.jpg/nitelife-gallery-1620-test/140.324.085"
                data-dl="/download/image/140.324.085/140324084-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_170.png"
                data-src="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_170.jpg/nitelife-gallery-980-test/140.324.085"
                data-slide-id="140324085"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.085" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_171.jpg/nitelife-gallery-680-test/140.324.088"
                data-src-980="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_171.jpg/nitelife-gallery-980-test/140.324.088"
                data-src-1280="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_171.jpg/nitelife-gallery-1280-test/140.324.088"
                data-src-1620="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_171.jpg/nitelife-gallery-1620-test/140.324.088"
                data-dl="/download/image/140.324.088/140324087-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_171.png"
                data-src="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_171.jpg/nitelife-gallery-980-test/140.324.088"
                data-slide-id="140324088"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.088" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_172.jpg/nitelife-gallery-680-test/140.324.091"
                data-src-980="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_172.jpg/nitelife-gallery-980-test/140.324.091"
                data-src-1280="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_172.jpg/nitelife-gallery-1280-test/140.324.091"
                data-src-1620="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_172.jpg/nitelife-gallery-1620-test/140.324.091"
                data-dl="/download/image/140.324.091/140324090-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_172.png"
                data-src="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_172.jpg/nitelife-gallery-980-test/140.324.091"
                data-slide-id="140324091"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.091" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_173.jpg/nitelife-gallery-680-test/140.324.094"
                data-src-980="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_173.jpg/nitelife-gallery-980-test/140.324.094"
                data-src-1280="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_173.jpg/nitelife-gallery-1280-test/140.324.094"
                data-src-1620="https://images02.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_173.jpg/nitelife-gallery-1620-test/140.324.094"
                data-dl="/download/image/140.324.094/140324093-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_173.png"
                data-src="https://images05.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_173.jpg/nitelife-gallery-980-test/140.324.094"
                data-slide-id="140324094"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.094" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_174.jpg/nitelife-gallery-680-test/140.324.097"
                data-src-980="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_174.jpg/nitelife-gallery-980-test/140.324.097"
                data-src-1280="https://images03.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_174.jpg/nitelife-gallery-1280-test/140.324.097"
                data-src-1620="https://images01.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_174.jpg/nitelife-gallery-1620-test/140.324.097"
                data-dl="/download/image/140.324.097/140324096-tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_174.png"
                data-src="https://images04.nitelife.noen.at/tag_der_landjugend_noe_2019_in_wieselburg_16_03_2019_174.jpg/nitelife-gallery-980-test/140.324.097"
                data-slide-id="140324097"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/140.325.148/140.324.097" />
            
            <div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-photos">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/event-fotos">
                    Mehr Party-Fotos                    </a>
            </h2>
</header>
                <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="140325297"
    data-publishdate="1552750541">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images04.nitelife.noen.at/maturaball_der_htl_krems_16_03_2019_1.jpg/nitelife-teaser-col-3/140.323.072" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Krems -                                 16.03.2019                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Maturaball der HTL Krems            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Maturaball der HTL Krems" href="https://nitelife.noen.at/event-fotos/nitelife-at-maturaball-der-htl-krems-16-03-2019-krems-fotos-ball-maturaball-140325297" data-object-id="140325297" itemprop="url">
            <span>
                Zum Beitrag: Maturaball der HTL Krems            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="139375064"
    data-publishdate="1552149480">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images04.nitelife.noen.at/joschi_haiden-borg_clubbing_2019_in_der_arena_nova_in_wiener_neustadt_09_03_2019_1.jpg/nitelife-teaser-col-3/139.372.238" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Wiener Neustadt -                                 09.03.2019                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                BORG Clubbing 2019            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="BORG Clubbing 2019" href="https://nitelife.noen.at/event-fotos/nitelife-at-borg-clubbing-2019-in-der-arena-nova-in-wiener-neustadt-09-03-2019-wiener-neustadt-arena-nova-fotos-clubbing-139375064" data-object-id="139375064" itemprop="url">
            <span>
                Zum Beitrag: BORG Clubbing 2019            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="139308076"
    data-publishdate="1552113888">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images04.nitelife.noen.at/luca_benn-ibler-ems_2019_in_bischofstetten_09_03_2019_1083.jpg/nitelife-teaser-col-3/139.291.007" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Bischofstetten -                                 09.03.2019                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                EMS 2019            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="EMS 2019" href="https://nitelife.noen.at/event-fotos/nitelife-at-ems-2019-in-bischofstetten-09-03-2019-bischofstetten-fotos-landjugend-fest-139308076" data-object-id="139308076" itemprop="url">
            <span>
                Zum Beitrag: EMS 2019            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at/fotos">
                    Mehr Fotos aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4gjqrt7m1inaq84p77e"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124225790"
    data-publishdate="1542038655">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/Ball_03.JPG/teaser-col-3/124.225.055" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Fotostrecke        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </h2>
        
                    <a class="teaser__link" title="BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;" href="https://www.noen.at/ybbstal/fotostrecke-brg-waidhofen-feierte-ball-im-wilden-westen-fotos-brg-waidhofen-124225790" data-object-id="124225790" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4gjqrt7m1inaq84p77e').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4gjqrt7m1inaq84p77e .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4gjqrt7m1inaq84p77e"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124201506"
    data-publishdate="1542027928">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/novemberfest+p%C3%B6bring+%282018%29+-+1.JPG/teaser-col-3/124.201.452" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Fotostrecke        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </h2>
        
                    <a class="teaser__link" title="Heiß in den Winter: Partytiger feierten in Pöbring" href="https://www.noen.at/melk/fotostrecke-heiss-in-den-winter-partytiger-feierten-in-poebring-fotos-kj-poebring-124201506" data-object-id="124201506" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4gjqrt7m1inaq84p77e').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4gjqrt7m1inaq84p77e .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4gjqrt7m1inaqah2k7e"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="119644252"
    data-publishdate="1539584035">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/Foto+6+M%C3%A4dels.JPG/teaser-col-3/119.644.172" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Kaumberg        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Landjugend lud zur Erntedankparty            </span>
        </h2>
        
                    <a class="teaser__link" title="Landjugend lud zur Erntedankparty" href="https://www.noen.at/lilienfeld/kaumberg-landjugend-lud-zur-erntedankparty-landjugend-fotos-erntedankparty-landjugend-kaumberg-119644252" data-object-id="119644252" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Landjugend lud zur Erntedankparty            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4gjqrt7m1inaqah2k7e').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4gjqrt7m1inaqah2k7e .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>

<div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-stories">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/lifestyle">
                    Best of Lifestyle                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="135866535"
    data-publishdate="1550045115">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/shutterstock_788848570.jpg/nitelife-teaser-col-3/135.036.105" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Valentinstag                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                5 Tipps für den Online-Geschenkekauf            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="5 Tipps für den Online-Geschenkekauf" href="https://nitelife.noen.at/lifestyle/valentinstag-5-tipps-fuer-den-online-geschenkekauf-oesterreich-valentinstag-geschenke-135866535" data-object-id="135866535" itemprop="url">
            <span>
                Zum Beitrag: 5 Tipps für den Online-Geschenkekauf            </span>
        </a>
            </article>

<div class="contented-ad contentgarden-ad pos4gjqrt7m1inaqah2k7e">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4255735"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function() {
                if ($('.contented-ad.pos4gjqrt7m1inaqah2k7e').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://nitelife.noen.at/_ajax/cad-position/47.108.512/135.866.535/col-3",
                        success: function(data) {
                            if ($('.contented-ad.pos4gjqrt7m1inaqah2k7e').data('fallback') != 'true') {
                                $('.contented-ad.pos4gjqrt7m1inaqah2k7e').parent().append(data);
                                $('.contented-ad.pos4gjqrt7m1inaqah2k7e').attr('style', 'display: none !important');
                                $('.contented-ad.pos4gjqrt7m1inaqah2k7e').data('fallback', 'true');
                            }
                        }
                    });
                }
            }, 200);
        });
    </script>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="129875652"
    data-publishdate="1545908438">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/63690011446091538_BLD_Online.jpg/nitelife-teaser-col-3/129.633.699" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Rotes Kreuz                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Erste-Hilfe-Tipps für Silvester            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Erste-Hilfe-Tipps für Silvester" href="https://nitelife.noen.at/lifestyle/rotes-kreuz-erste-hilfe-tipps-fuer-silvester-rotes-kreuz-erste-hilfe-silvester-129875652" data-object-id="129875652" itemprop="url">
            <span>
                Zum Beitrag: Erste-Hilfe-Tipps für Silvester            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at">
                    Top-Stories aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4gjqrt7m1inaqah2k7e"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="128186333"
    data-publishdate="1544929200">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/440_0008_7447511_ybb50wai_kultur_richthammer.jpg/teaser-col-3/128.155.976" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Waidhofen/Ybbs        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Black Creek Festival: Düster, laut und knallhart            </span>
        </h2>
        
                    <a class="teaser__link" title="Black Creek Festival: Düster, laut und knallhart" href="https://www.noen.at/ybbstal/waidhofen-ybbs-black-creek-festival-duester-laut-und-knallhart-black-creek-festival-richthammer-128186333" data-object-id="128186333" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Black Creek Festival: Düster, laut und knallhart            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4gjqrt7m1inaqah2k7e').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4gjqrt7m1inaqah2k7e .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4gjqrt7m1inaqah2k7e"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="126410207"
    data-publishdate="1543379640">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images05.nitelife.noen.at/440_0008_7435554_kre48bueffel_kre.jpg/teaser-col-3/126.406.240" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Krems        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Kurios: Eine Million Klicks für Traktor-Song            </span>
        </h2>
        
                    <a class="teaser__link" title="Kurios: Eine Million Klicks für Traktor-Song" href="https://www.noen.at/krems/krems-kurios-eine-million-klicks-fuer-traktor-song-lorenz-bueffel-mallorca-youtube-126410207" data-object-id="126410207" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Kurios: Eine Million Klicks für Traktor-Song            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4gjqrt7m1inaqah2k7e').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4gjqrt7m1inaqah2k7e .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4gjqrt7m1inaqctc17e"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="123744760"
    data-publishdate="1541761200">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/bvbaden_press_016.jpg/teaser-col-3/123.744.181" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Beachvolleyball         </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Baden bekommt Zuschlag für U18-Europameisterschaft            </span>
        </h2>
        
                    <a class="teaser__link" title="Baden bekommt Zuschlag für U18-Europameisterschaft" href="https://www.noen.at/baden/beachvolleyball-baden-bekommt-zuschlag-fuer-u18-europameisterschaft-beachvolleyball-cev-baden-masters-u18-europameisterschaft-123744760" data-object-id="123744760" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Baden bekommt Zuschlag für U18-Europameisterschaft            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4gjqrt7m1inaqctc17e').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4gjqrt7m1inaqctc17e .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>
    </div>
        <div class="gallery-data">
            <h2 itemprop="name" class="gallery-data__title">
                Tag der Landjugend NÖ 2019 in Wieselburg - 16.03.2019            </h2>
            <div class="gallery-image-counts gallery-data__counter">
                <span id="gallery-image-current-140325148-140325148" class="gallery-data__counter__current">1</span>
                /
                77            </div>
            <a href="#" class="gallery-data__fb-share icon-facebook-1"><span>FB-Share</span></a>
            <a href="#" class="gallery-data__mail-share icon-mail-alt"><span>Email</span></a>
            <div class="addthis_inline_share_toolbox"></div>

            <div class="gallery-data__interact">
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="140325148" data-rating-type="1" href="#">legendär<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="140325148" data-rating-type="2" href="#">ups<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="140325148" data-rating-type="3" href="#">süß<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="140325148" data-rating-type="4" href="#">fesch<span></span></a>
                                    <a class="gallery-data__interact__btn gallery-data__interact__btn--privacy" href="https://nitelife.noen.at/datenschutz/nitelife-at-datenschutzerklaerung-94032303" title="Datenschutz">Datenschutz</a>
                                <a class="gallery-data__interact__btn gallery-data__interact__btn--download icon-download" href="#" title="Download" download>Download</a>

            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-140325148-140325148">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-140325148-140325148">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="slideshow-right">

        <div class="box col-4 event-calendar" id="event-calendar-4gjqrt7m1inaqf9le7e">
    <div class="event-month active" data-month="3-2019">
        <header class="event-month__header">
            <span class="prev icon icon-left-open"></span>
            <span class="event-month__header-name">März</span>
            <span class="next icon icon-right-open"></span>
        </header>
        <div class="event-month__body">
            <ul class='weekdays'>
                <li>Mo</li>
                <li>Di</li>
                <li>Mi</li>
                <li>Do</li>
                <li class="weekend weekend--day">Fr</li>
                <li class="weekend weekend--day">Sa</li>
                <li>So</li>
            </ul>
            <ul>
                                                                                                                                                                                                                                        <li class="event-day">
                                                                    <span>25</span>
                                                            </li>
                                                                                                                                        <li class="event-day event">
                                                                    <a href="/event-kalender/2019/02/26">26</a>
                                                            </li>
                                                                                                                                        <li class="event-day event">
                                                                    <a href="/event-kalender/2019/02/27">27</a>
                                                            </li>
                                                                                                                                        <li class="event-day event">
                                                                    <a href="/event-kalender/2019/02/28">28</a>
                                                            </li>
                                                                                                                <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/03/01">1</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/03/02">2</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/03/03">3</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/03/04">4</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/03/05">5</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>6</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/03/07">7</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/03/08">8</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/03/09">9</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/03/10">10</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/03/11">11</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>12</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>13</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/03/14">14</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/03/15">15</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/03/16">16</a>
                                            </li>
                                                                                                                    <li class="event-day today selected">
                                                    <span>17</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>18</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>19</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/03/20">20</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/03/21">21</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/03/22">22</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/03/23">23</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>24</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>25</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>26</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>27</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/03/28">28</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/03/29">29</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/03/30">30</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>31</span>
                                            </li>
                                                                    </ul>
        </div>
    </div>
</div>

<script type="text/javascript">    (function () {
        var eventCalendar = new frontend.eventCalendar($('#event-calendar-4gjqrt7m1inaqf9le7e'), false);
    })();

</script>
                        <div class="box col-4 content-ad content-ad__pos1" id="pos4gjqrt7m52alrr1ohi" style="display: block !important;">
    <div class="additionAd" id="div-contentad_1">
            <script>googletag.cmd.push(function() {googletag.display('div-contentad_1'); });</script>
    </div>

</div>

        <div class="slideshow-right__slogan">
            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-slogan.svg" alt="Die Partyzone der NÖN" />
        </div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('140325148-140325148', 'https://nitelife.noen.at');
        if (!Cookiebot.consent.marketing) {
            $('.gallery-data__fb-share').remove();
        }
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);

        if ($('.slideshow-right .advertorial').length == 0) {
            $('.slideshow-right .event-calendar').css('bottom', '305px');
        }
    });
    $(window).on('load', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('resize', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });

</script>            </article>

            <script type="text/javascript">                $(document).trigger(frontend.events.CONTENT_LOADED);
            
</script>            <div class="clear"></div>
        </div>
        <footer class="footer-page no-print">

    </footer>
        <script type="text/javascript">            $(document).trigger(frontend.events.FOOTER_LOADED);
        
</script>    </div>
        
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/KulturUndFreizeit/Veranstaltungen";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atnoen", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin" // Privacy setting
        };
        iom.c(oewa_data,1);
        console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->
    
<iframe src="https://nitelife.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
</body>
</html>
