<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="icon" type="image/x-icon" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://images04.nitelife.noen.at/images/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon-precomposed" href="https://images01.nitelife.noen.at/images/favicons/apple-touch-icon-precomposed.png" />
    <link rel="icon" sizes="192x192" href="https://images05.nitelife.noen.at/images/favicons/android-chrome-192x192.png">
    <link rel="icon" sizes="128x128" href="https://images03.nitelife.noen.at/images/favicons/touch-icon-128x128.png">
    <link rel="icon" sizes="16x16" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico">

    <!--[if lt IE 9]>
    <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.526.463.640"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <title>nitelife.at - Summer Night in Ferschnitz 28.07.2018 - nitelife.noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.nitelife/1.532.608.316" /><script type="text/javascript" src="/js/module/cms.nitelife/1.532.608.316"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <!-- new Script for the OeWA-tracking -->
    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
    
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        enableAddThis();
        enableFB();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
    }
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" type="text/javascript" async></script>
                            <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="Summer Night"/>
            <meta name="twitter:description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
                                                                    <meta name="twitter:image0:src" content="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_5.jpg/106.679.393"/>
                                                        <meta name="twitter:image1:src" content="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_1.jpg/106.679.255"/>
                                                        <meta name="twitter:image2:src" content="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_2.jpg/106.679.288"/>
                                                        <meta name="twitter:image3:src" content="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_3.jpg/106.679.321"/>
                                                            

        <meta property="og:url" content="https://nitelife.noen.at/event-fotos/nitelife-at-summer-night-in-ferschnitz-28-07-2018-fotos-party-106681055"/>
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Summer Night"/>
            <meta property="og:image" content="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_5.jpg/1920x1080/106.679.393"/>
                <meta name="description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
    <meta property="og:description" content="Die Partyzone der NÖN" />
    <meta property="article:author" content="" />
    <meta name="keywords" content="fotos,Party" />
    <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc')
        document.body.appendChild(addthisScript)
    }
</script>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc"></script>-->

    <script type="text/javascript" src="https://tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('https://tracking.noen.at/log.php', {
                channelId: 47030240,
                objectId: 106681055            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>
</head>
<body class="nitelife nitelife-frontpage-event-fotos article slideshow" data-channel="47030240">

    <div id="fb-root"></div>
    <script>
        function enableFB() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=622662471265193";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        }
    </script>

    <script>
        function enableGoogleAnalytics() {
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1545105-3', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        }
    </script>

            <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F8XTNN"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
            <!-- Google Tag Manager for NÖN -->
        <script>
        function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5F8XTNN');
        }
        </script>
        <!-- End Google Tag Manager -->
    
    <div class="wrapper">
                <header class="header-main no-print">
        <nav class="nav-main nav-main--slideshow">
        <ul>
            <li class="nav-main__item nav-main__item--logo">
                <a href="http://nitelife.noen.at">
                                            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-vanilla.svg" alt="Nitelife.at" />
                                    </a>
            </li>
                                            <li class="nav-main__item nav-main__item--active">
                    <a href="https://nitelife.noen.at/event-fotos" target="" onclick=" " data-object-id="47030240">Fotos</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/events" target="" onclick=" " data-object-id="47030942">Events</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/lifestyle" target="" onclick=" " data-object-id="47030995">Lifestyle</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/gewinnspiele" target="" onclick=" " data-object-id="47031052">Gewinnspiele</a>                </li>
                                            <li class="nav-main__item">
                    <a href="http://www.noen.at/ticketshop" target="_blank" onclick=" " data-object-id="47028392">Tickets</a>                </li>
                        <li class="nav-main__item nav-main__item--search">
                <a href="javascript:" class="nav-main__search__link icon-search">
                    <span>
                        Suche
                    </span>
                </a>
                <div class="nav-main__search nav-main__search--hidden">
                    <a href="#" class="nav-main__search__cancel"></a>
                    <a href="#" class="nav-main__search__loader"></a>
                    <div class="nav-main__search__loadcontainer">
                        <div class="nav-main__search__loading"></div>
                    </div>
                    <input type="hidden" name="contentType" id="contentType" value="" />
                    <ul id="typeSelect">
                        <li class="selected" data-type="">Galerien/Artikel</li>
                        <li data-type="Event">Events</li>
                    </ul>
                    <input autocomplete="off" type="text" placeholder="Titel, Location oder Ort suchen..." class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="nav-main__search__button icon-search" />
                    <button class="nav-main__search__start icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
            <li class="nav-main__item nav-main__item--facebook">
                <div class="fb-follow" data-href="https://www.facebook.com/nitelife.at/" data-layout="button" data-size="small" data-show-faces="false"></div>
            </li>
        </ul>
    </nav>
                                                    <ul class="slideshow-tags">
                                                <li class="slideshow-tags__tag-hint">
                        Mehr zu:
                    </li>
                                                                        <li class="slideshow-tags__tag">
                        <a href="/hashtag/fotos">
                            fotos                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Party">
                            Party                        </a>
                     </li>
                                                        <li class="slideshow-tags__tag slideshow-tags__tag--location icon">
                    <a href="/suche/Ferschnitz" class="icon-location">
                        Ferschnitz                    </a>
                </li>
                                        <li class="slideshow-tags__author">
                    <a href="/autoren/ramzi-hamzaoui/80.175.010">
                        <span class="slideshow-tags__author__name">
                            Ramzi Hamzaoui                        </span>
                                                    <img class="slideshow-tags__author__picture" src="https://images02.nitelife.noen.at/Nitelife_Kommentarbild_Ramzi%2BHamzaoui.jpg/comment-authorImage/89.489.556" alt="Profilbild Ramzi Hamzaoui" />
                                            </a>
                </li>
                                </ul>
    </header>
        <script type="text/javascript">            $(document).trigger(frontend.events.HEADER_LOADED);
        
</script>                <div class="maincontainer">
            
<article class="slideshow-body"
    itemscope
    itemtype="http://schema.org/Article">

                        <div id="gallery-container-106681055-106681055" class="gallery-container no-print" data-id="106681055">
    <div class="gallery slideshow-main">
        <div id="slider-106681055-106681055" class="image-slider 0">
                                <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_5.jpg/nitelife-gallery-680-test/106.679.393"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_5.jpg/nitelife-gallery-980-test/106.679.393"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_5.jpg/nitelife-gallery-1280-test/106.679.393"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_5.jpg/nitelife-gallery-1620-test/106.679.393"
                data-dl="/download/image/106.679.393/106679390-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_5.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_5.jpg/nitelife-gallery-980-test/106.679.393"
                data-slide-id="106679393"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.393" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_1.jpg/nitelife-gallery-680-test/106.679.255"
                data-src-980="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_1.jpg/nitelife-gallery-980-test/106.679.255"
                data-src-1280="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_1.jpg/nitelife-gallery-1280-test/106.679.255"
                data-src-1620="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_1.jpg/nitelife-gallery-1620-test/106.679.255"
                data-dl="/download/image/106.679.255/106679254-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_1.png"
                data-src="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_1.jpg/nitelife-gallery-980-test/106.679.255"
                data-slide-id="106679255"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.255" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_2.jpg/nitelife-gallery-680-test/106.679.288"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_2.jpg/nitelife-gallery-980-test/106.679.288"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_2.jpg/nitelife-gallery-1280-test/106.679.288"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_2.jpg/nitelife-gallery-1620-test/106.679.288"
                data-dl="/download/image/106.679.288/106679287-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_2.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_2.jpg/nitelife-gallery-980-test/106.679.288"
                data-slide-id="106679288"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.288" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_3.jpg/nitelife-gallery-680-test/106.679.321"
                data-src-980="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_3.jpg/nitelife-gallery-980-test/106.679.321"
                data-src-1280="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_3.jpg/nitelife-gallery-1280-test/106.679.321"
                data-src-1620="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_3.jpg/nitelife-gallery-1620-test/106.679.321"
                data-dl="/download/image/106.679.321/106679320-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_3.png"
                data-src="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_3.jpg/nitelife-gallery-980-test/106.679.321"
                data-slide-id="106679321"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.321" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_4.jpg/nitelife-gallery-680-test/106.679.357"
                data-src-980="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_4.jpg/nitelife-gallery-980-test/106.679.357"
                data-src-1280="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_4.jpg/nitelife-gallery-1280-test/106.679.357"
                data-src-1620="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_4.jpg/nitelife-gallery-1620-test/106.679.357"
                data-dl="/download/image/106.679.357/106679355-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_4.png"
                data-src="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_4.jpg/nitelife-gallery-980-test/106.679.357"
                data-slide-id="106679357"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.357" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_6.jpg/nitelife-gallery-680-test/106.679.429"
                data-src-980="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_6.jpg/nitelife-gallery-980-test/106.679.429"
                data-src-1280="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_6.jpg/nitelife-gallery-1280-test/106.679.429"
                data-src-1620="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_6.jpg/nitelife-gallery-1620-test/106.679.429"
                data-dl="/download/image/106.679.429/106679428-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_6.png"
                data-src="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_6.jpg/nitelife-gallery-980-test/106.679.429"
                data-slide-id="106679429"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.429" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_7.jpg/nitelife-gallery-680-test/106.679.473"
                data-src-980="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_7.jpg/nitelife-gallery-980-test/106.679.473"
                data-src-1280="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_7.jpg/nitelife-gallery-1280-test/106.679.473"
                data-src-1620="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_7.jpg/nitelife-gallery-1620-test/106.679.473"
                data-dl="/download/image/106.679.473/106679472-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_7.png"
                data-src="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_7.jpg/nitelife-gallery-980-test/106.679.473"
                data-slide-id="106679473"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.473" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_8.jpg/nitelife-gallery-680-test/106.679.492"
                data-src-980="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_8.jpg/nitelife-gallery-980-test/106.679.492"
                data-src-1280="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_8.jpg/nitelife-gallery-1280-test/106.679.492"
                data-src-1620="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_8.jpg/nitelife-gallery-1620-test/106.679.492"
                data-dl="/download/image/106.679.492/106679491-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_8.png"
                data-src="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_8.jpg/nitelife-gallery-980-test/106.679.492"
                data-slide-id="106679492"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.492" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_9.jpg/nitelife-gallery-680-test/106.679.495"
                data-src-980="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_9.jpg/nitelife-gallery-980-test/106.679.495"
                data-src-1280="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_9.jpg/nitelife-gallery-1280-test/106.679.495"
                data-src-1620="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_9.jpg/nitelife-gallery-1620-test/106.679.495"
                data-dl="/download/image/106.679.495/106679494-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_9.png"
                data-src="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_9.jpg/nitelife-gallery-980-test/106.679.495"
                data-slide-id="106679495"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.495" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_10.jpg/nitelife-gallery-680-test/106.679.258"
                data-src-980="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_10.jpg/nitelife-gallery-980-test/106.679.258"
                data-src-1280="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_10.jpg/nitelife-gallery-1280-test/106.679.258"
                data-src-1620="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_10.jpg/nitelife-gallery-1620-test/106.679.258"
                data-dl="/download/image/106.679.258/106679257-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_10.png"
                data-src="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_10.jpg/nitelife-gallery-980-test/106.679.258"
                data-slide-id="106679258"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.258" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_11.jpg/nitelife-gallery-680-test/106.679.261"
                data-src-980="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_11.jpg/nitelife-gallery-980-test/106.679.261"
                data-src-1280="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_11.jpg/nitelife-gallery-1280-test/106.679.261"
                data-src-1620="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_11.jpg/nitelife-gallery-1620-test/106.679.261"
                data-dl="/download/image/106.679.261/106679260-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_11.png"
                data-src="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_11.jpg/nitelife-gallery-980-test/106.679.261"
                data-slide-id="106679261"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.261" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_12.jpg/nitelife-gallery-680-test/106.679.264"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_12.jpg/nitelife-gallery-980-test/106.679.264"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_12.jpg/nitelife-gallery-1280-test/106.679.264"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_12.jpg/nitelife-gallery-1620-test/106.679.264"
                data-dl="/download/image/106.679.264/106679263-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_12.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_12.jpg/nitelife-gallery-980-test/106.679.264"
                data-slide-id="106679264"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.264" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_13.jpg/nitelife-gallery-680-test/106.679.267"
                data-src-980="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_13.jpg/nitelife-gallery-980-test/106.679.267"
                data-src-1280="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_13.jpg/nitelife-gallery-1280-test/106.679.267"
                data-src-1620="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_13.jpg/nitelife-gallery-1620-test/106.679.267"
                data-dl="/download/image/106.679.267/106679266-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_13.png"
                data-src="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_13.jpg/nitelife-gallery-980-test/106.679.267"
                data-slide-id="106679267"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.267" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_14.jpg/nitelife-gallery-680-test/106.679.270"
                data-src-980="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_14.jpg/nitelife-gallery-980-test/106.679.270"
                data-src-1280="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_14.jpg/nitelife-gallery-1280-test/106.679.270"
                data-src-1620="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_14.jpg/nitelife-gallery-1620-test/106.679.270"
                data-dl="/download/image/106.679.270/106679269-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_14.png"
                data-src="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_14.jpg/nitelife-gallery-980-test/106.679.270"
                data-slide-id="106679270"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.270" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_15.jpg/nitelife-gallery-680-test/106.679.273"
                data-src-980="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_15.jpg/nitelife-gallery-980-test/106.679.273"
                data-src-1280="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_15.jpg/nitelife-gallery-1280-test/106.679.273"
                data-src-1620="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_15.jpg/nitelife-gallery-1620-test/106.679.273"
                data-dl="/download/image/106.679.273/106679272-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_15.png"
                data-src="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_15.jpg/nitelife-gallery-980-test/106.679.273"
                data-slide-id="106679273"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.273" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_16.jpg/nitelife-gallery-680-test/106.679.276"
                data-src-980="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_16.jpg/nitelife-gallery-980-test/106.679.276"
                data-src-1280="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_16.jpg/nitelife-gallery-1280-test/106.679.276"
                data-src-1620="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_16.jpg/nitelife-gallery-1620-test/106.679.276"
                data-dl="/download/image/106.679.276/106679275-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_16.png"
                data-src="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_16.jpg/nitelife-gallery-980-test/106.679.276"
                data-slide-id="106679276"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.276" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_17.jpg/nitelife-gallery-680-test/106.679.279"
                data-src-980="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_17.jpg/nitelife-gallery-980-test/106.679.279"
                data-src-1280="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_17.jpg/nitelife-gallery-1280-test/106.679.279"
                data-src-1620="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_17.jpg/nitelife-gallery-1620-test/106.679.279"
                data-dl="/download/image/106.679.279/106679278-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_17.png"
                data-src="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_17.jpg/nitelife-gallery-980-test/106.679.279"
                data-slide-id="106679279"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.279" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_18.jpg/nitelife-gallery-680-test/106.679.282"
                data-src-980="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_18.jpg/nitelife-gallery-980-test/106.679.282"
                data-src-1280="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_18.jpg/nitelife-gallery-1280-test/106.679.282"
                data-src-1620="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_18.jpg/nitelife-gallery-1620-test/106.679.282"
                data-dl="/download/image/106.679.282/106679281-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_18.png"
                data-src="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_18.jpg/nitelife-gallery-980-test/106.679.282"
                data-slide-id="106679282"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.282" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_19.jpg/nitelife-gallery-680-test/106.679.285"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_19.jpg/nitelife-gallery-980-test/106.679.285"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_19.jpg/nitelife-gallery-1280-test/106.679.285"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_19.jpg/nitelife-gallery-1620-test/106.679.285"
                data-dl="/download/image/106.679.285/106679284-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_19.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_19.jpg/nitelife-gallery-980-test/106.679.285"
                data-slide-id="106679285"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.285" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_20.jpg/nitelife-gallery-680-test/106.679.291"
                data-src-980="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_20.jpg/nitelife-gallery-980-test/106.679.291"
                data-src-1280="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_20.jpg/nitelife-gallery-1280-test/106.679.291"
                data-src-1620="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_20.jpg/nitelife-gallery-1620-test/106.679.291"
                data-dl="/download/image/106.679.291/106679290-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_20.png"
                data-src="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_20.jpg/nitelife-gallery-980-test/106.679.291"
                data-slide-id="106679291"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.291" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_21.jpg/nitelife-gallery-680-test/106.679.294"
                data-src-980="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_21.jpg/nitelife-gallery-980-test/106.679.294"
                data-src-1280="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_21.jpg/nitelife-gallery-1280-test/106.679.294"
                data-src-1620="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_21.jpg/nitelife-gallery-1620-test/106.679.294"
                data-dl="/download/image/106.679.294/106679293-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_21.png"
                data-src="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_21.jpg/nitelife-gallery-980-test/106.679.294"
                data-slide-id="106679294"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.294" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_22.jpg/nitelife-gallery-680-test/106.679.297"
                data-src-980="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_22.jpg/nitelife-gallery-980-test/106.679.297"
                data-src-1280="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_22.jpg/nitelife-gallery-1280-test/106.679.297"
                data-src-1620="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_22.jpg/nitelife-gallery-1620-test/106.679.297"
                data-dl="/download/image/106.679.297/106679296-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_22.png"
                data-src="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_22.jpg/nitelife-gallery-980-test/106.679.297"
                data-slide-id="106679297"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.297" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_23.jpg/nitelife-gallery-680-test/106.679.300"
                data-src-980="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_23.jpg/nitelife-gallery-980-test/106.679.300"
                data-src-1280="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_23.jpg/nitelife-gallery-1280-test/106.679.300"
                data-src-1620="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_23.jpg/nitelife-gallery-1620-test/106.679.300"
                data-dl="/download/image/106.679.300/106679299-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_23.png"
                data-src="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_23.jpg/nitelife-gallery-980-test/106.679.300"
                data-slide-id="106679300"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.300" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_24.jpg/nitelife-gallery-680-test/106.679.303"
                data-src-980="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_24.jpg/nitelife-gallery-980-test/106.679.303"
                data-src-1280="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_24.jpg/nitelife-gallery-1280-test/106.679.303"
                data-src-1620="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_24.jpg/nitelife-gallery-1620-test/106.679.303"
                data-dl="/download/image/106.679.303/106679302-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_24.png"
                data-src="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_24.jpg/nitelife-gallery-980-test/106.679.303"
                data-slide-id="106679303"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.303" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_25.jpg/nitelife-gallery-680-test/106.679.306"
                data-src-980="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_25.jpg/nitelife-gallery-980-test/106.679.306"
                data-src-1280="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_25.jpg/nitelife-gallery-1280-test/106.679.306"
                data-src-1620="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_25.jpg/nitelife-gallery-1620-test/106.679.306"
                data-dl="/download/image/106.679.306/106679305-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_25.png"
                data-src="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_25.jpg/nitelife-gallery-980-test/106.679.306"
                data-slide-id="106679306"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.306" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_26.jpg/nitelife-gallery-680-test/106.679.309"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_26.jpg/nitelife-gallery-980-test/106.679.309"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_26.jpg/nitelife-gallery-1280-test/106.679.309"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_26.jpg/nitelife-gallery-1620-test/106.679.309"
                data-dl="/download/image/106.679.309/106679308-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_26.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_26.jpg/nitelife-gallery-980-test/106.679.309"
                data-slide-id="106679309"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.309" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_27.jpg/nitelife-gallery-680-test/106.679.312"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_27.jpg/nitelife-gallery-980-test/106.679.312"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_27.jpg/nitelife-gallery-1280-test/106.679.312"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_27.jpg/nitelife-gallery-1620-test/106.679.312"
                data-dl="/download/image/106.679.312/106679311-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_27.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_27.jpg/nitelife-gallery-980-test/106.679.312"
                data-slide-id="106679312"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.312" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_28.jpg/nitelife-gallery-680-test/106.679.315"
                data-src-980="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_28.jpg/nitelife-gallery-980-test/106.679.315"
                data-src-1280="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_28.jpg/nitelife-gallery-1280-test/106.679.315"
                data-src-1620="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_28.jpg/nitelife-gallery-1620-test/106.679.315"
                data-dl="/download/image/106.679.315/106679314-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_28.png"
                data-src="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_28.jpg/nitelife-gallery-980-test/106.679.315"
                data-slide-id="106679315"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.315" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_29.jpg/nitelife-gallery-680-test/106.679.318"
                data-src-980="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_29.jpg/nitelife-gallery-980-test/106.679.318"
                data-src-1280="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_29.jpg/nitelife-gallery-1280-test/106.679.318"
                data-src-1620="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_29.jpg/nitelife-gallery-1620-test/106.679.318"
                data-dl="/download/image/106.679.318/106679317-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_29.png"
                data-src="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_29.jpg/nitelife-gallery-980-test/106.679.318"
                data-slide-id="106679318"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.318" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_30.jpg/nitelife-gallery-680-test/106.679.324"
                data-src-980="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_30.jpg/nitelife-gallery-980-test/106.679.324"
                data-src-1280="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_30.jpg/nitelife-gallery-1280-test/106.679.324"
                data-src-1620="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_30.jpg/nitelife-gallery-1620-test/106.679.324"
                data-dl="/download/image/106.679.324/106679323-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_30.png"
                data-src="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_30.jpg/nitelife-gallery-980-test/106.679.324"
                data-slide-id="106679324"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.324" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_31.jpg/nitelife-gallery-680-test/106.679.328"
                data-src-980="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_31.jpg/nitelife-gallery-980-test/106.679.328"
                data-src-1280="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_31.jpg/nitelife-gallery-1280-test/106.679.328"
                data-src-1620="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_31.jpg/nitelife-gallery-1620-test/106.679.328"
                data-dl="/download/image/106.679.328/106679326-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_31.png"
                data-src="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_31.jpg/nitelife-gallery-980-test/106.679.328"
                data-slide-id="106679328"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.328" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_32.jpg/nitelife-gallery-680-test/106.679.331"
                data-src-980="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_32.jpg/nitelife-gallery-980-test/106.679.331"
                data-src-1280="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_32.jpg/nitelife-gallery-1280-test/106.679.331"
                data-src-1620="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_32.jpg/nitelife-gallery-1620-test/106.679.331"
                data-dl="/download/image/106.679.331/106679330-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_32.png"
                data-src="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_32.jpg/nitelife-gallery-980-test/106.679.331"
                data-slide-id="106679331"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.331" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_33.jpg/nitelife-gallery-680-test/106.679.334"
                data-src-980="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_33.jpg/nitelife-gallery-980-test/106.679.334"
                data-src-1280="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_33.jpg/nitelife-gallery-1280-test/106.679.334"
                data-src-1620="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_33.jpg/nitelife-gallery-1620-test/106.679.334"
                data-dl="/download/image/106.679.334/106679333-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_33.png"
                data-src="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_33.jpg/nitelife-gallery-980-test/106.679.334"
                data-slide-id="106679334"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.334" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_34.jpg/nitelife-gallery-680-test/106.679.337"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_34.jpg/nitelife-gallery-980-test/106.679.337"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_34.jpg/nitelife-gallery-1280-test/106.679.337"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_34.jpg/nitelife-gallery-1620-test/106.679.337"
                data-dl="/download/image/106.679.337/106679336-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_34.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_34.jpg/nitelife-gallery-980-test/106.679.337"
                data-slide-id="106679337"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.337" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_35.jpg/nitelife-gallery-680-test/106.679.340"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_35.jpg/nitelife-gallery-980-test/106.679.340"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_35.jpg/nitelife-gallery-1280-test/106.679.340"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_35.jpg/nitelife-gallery-1620-test/106.679.340"
                data-dl="/download/image/106.679.340/106679339-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_35.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_35.jpg/nitelife-gallery-980-test/106.679.340"
                data-slide-id="106679340"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.340" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_36.jpg/nitelife-gallery-680-test/106.679.343"
                data-src-980="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_36.jpg/nitelife-gallery-980-test/106.679.343"
                data-src-1280="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_36.jpg/nitelife-gallery-1280-test/106.679.343"
                data-src-1620="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_36.jpg/nitelife-gallery-1620-test/106.679.343"
                data-dl="/download/image/106.679.343/106679342-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_36.png"
                data-src="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_36.jpg/nitelife-gallery-980-test/106.679.343"
                data-slide-id="106679343"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.343" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_37.jpg/nitelife-gallery-680-test/106.679.346"
                data-src-980="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_37.jpg/nitelife-gallery-980-test/106.679.346"
                data-src-1280="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_37.jpg/nitelife-gallery-1280-test/106.679.346"
                data-src-1620="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_37.jpg/nitelife-gallery-1620-test/106.679.346"
                data-dl="/download/image/106.679.346/106679345-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_37.png"
                data-src="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_37.jpg/nitelife-gallery-980-test/106.679.346"
                data-slide-id="106679346"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.346" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_38.jpg/nitelife-gallery-680-test/106.679.350"
                data-src-980="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_38.jpg/nitelife-gallery-980-test/106.679.350"
                data-src-1280="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_38.jpg/nitelife-gallery-1280-test/106.679.350"
                data-src-1620="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_38.jpg/nitelife-gallery-1620-test/106.679.350"
                data-dl="/download/image/106.679.350/106679348-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_38.png"
                data-src="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_38.jpg/nitelife-gallery-980-test/106.679.350"
                data-slide-id="106679350"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.350" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_39.jpg/nitelife-gallery-680-test/106.679.353"
                data-src-980="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_39.jpg/nitelife-gallery-980-test/106.679.353"
                data-src-1280="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_39.jpg/nitelife-gallery-1280-test/106.679.353"
                data-src-1620="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_39.jpg/nitelife-gallery-1620-test/106.679.353"
                data-dl="/download/image/106.679.353/106679352-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_39.png"
                data-src="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_39.jpg/nitelife-gallery-980-test/106.679.353"
                data-slide-id="106679353"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.353" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_40.jpg/nitelife-gallery-680-test/106.679.360"
                data-src-980="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_40.jpg/nitelife-gallery-980-test/106.679.360"
                data-src-1280="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_40.jpg/nitelife-gallery-1280-test/106.679.360"
                data-src-1620="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_40.jpg/nitelife-gallery-1620-test/106.679.360"
                data-dl="/download/image/106.679.360/106679359-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_40.png"
                data-src="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_40.jpg/nitelife-gallery-980-test/106.679.360"
                data-slide-id="106679360"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.360" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_41.jpg/nitelife-gallery-680-test/106.679.363"
                data-src-980="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_41.jpg/nitelife-gallery-980-test/106.679.363"
                data-src-1280="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_41.jpg/nitelife-gallery-1280-test/106.679.363"
                data-src-1620="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_41.jpg/nitelife-gallery-1620-test/106.679.363"
                data-dl="/download/image/106.679.363/106679362-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_41.png"
                data-src="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_41.jpg/nitelife-gallery-980-test/106.679.363"
                data-slide-id="106679363"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.363" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_42.jpg/nitelife-gallery-680-test/106.679.366"
                data-src-980="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_42.jpg/nitelife-gallery-980-test/106.679.366"
                data-src-1280="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_42.jpg/nitelife-gallery-1280-test/106.679.366"
                data-src-1620="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_42.jpg/nitelife-gallery-1620-test/106.679.366"
                data-dl="/download/image/106.679.366/106679365-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_42.png"
                data-src="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_42.jpg/nitelife-gallery-980-test/106.679.366"
                data-slide-id="106679366"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.366" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_43.jpg/nitelife-gallery-680-test/106.679.369"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_43.jpg/nitelife-gallery-980-test/106.679.369"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_43.jpg/nitelife-gallery-1280-test/106.679.369"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_43.jpg/nitelife-gallery-1620-test/106.679.369"
                data-dl="/download/image/106.679.369/106679368-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_43.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_43.jpg/nitelife-gallery-980-test/106.679.369"
                data-slide-id="106679369"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.369" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_44.jpg/nitelife-gallery-680-test/106.679.372"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_44.jpg/nitelife-gallery-980-test/106.679.372"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_44.jpg/nitelife-gallery-1280-test/106.679.372"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_44.jpg/nitelife-gallery-1620-test/106.679.372"
                data-dl="/download/image/106.679.372/106679371-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_44.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_44.jpg/nitelife-gallery-980-test/106.679.372"
                data-slide-id="106679372"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.372" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_45.jpg/nitelife-gallery-680-test/106.679.375"
                data-src-980="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_45.jpg/nitelife-gallery-980-test/106.679.375"
                data-src-1280="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_45.jpg/nitelife-gallery-1280-test/106.679.375"
                data-src-1620="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_45.jpg/nitelife-gallery-1620-test/106.679.375"
                data-dl="/download/image/106.679.375/106679374-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_45.png"
                data-src="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_45.jpg/nitelife-gallery-980-test/106.679.375"
                data-slide-id="106679375"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.375" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_46.jpg/nitelife-gallery-680-test/106.679.378"
                data-src-980="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_46.jpg/nitelife-gallery-980-test/106.679.378"
                data-src-1280="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_46.jpg/nitelife-gallery-1280-test/106.679.378"
                data-src-1620="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_46.jpg/nitelife-gallery-1620-test/106.679.378"
                data-dl="/download/image/106.679.378/106679377-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_46.png"
                data-src="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_46.jpg/nitelife-gallery-980-test/106.679.378"
                data-slide-id="106679378"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.378" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_47.jpg/nitelife-gallery-680-test/106.679.381"
                data-src-980="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_47.jpg/nitelife-gallery-980-test/106.679.381"
                data-src-1280="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_47.jpg/nitelife-gallery-1280-test/106.679.381"
                data-src-1620="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_47.jpg/nitelife-gallery-1620-test/106.679.381"
                data-dl="/download/image/106.679.381/106679380-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_47.png"
                data-src="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_47.jpg/nitelife-gallery-980-test/106.679.381"
                data-slide-id="106679381"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.381" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_48.jpg/nitelife-gallery-680-test/106.679.385"
                data-src-980="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_48.jpg/nitelife-gallery-980-test/106.679.385"
                data-src-1280="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_48.jpg/nitelife-gallery-1280-test/106.679.385"
                data-src-1620="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_48.jpg/nitelife-gallery-1620-test/106.679.385"
                data-dl="/download/image/106.679.385/106679383-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_48.png"
                data-src="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_48.jpg/nitelife-gallery-980-test/106.679.385"
                data-slide-id="106679385"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.385" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_49.jpg/nitelife-gallery-680-test/106.679.388"
                data-src-980="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_49.jpg/nitelife-gallery-980-test/106.679.388"
                data-src-1280="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_49.jpg/nitelife-gallery-1280-test/106.679.388"
                data-src-1620="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_49.jpg/nitelife-gallery-1620-test/106.679.388"
                data-dl="/download/image/106.679.388/106679387-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_49.png"
                data-src="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_49.jpg/nitelife-gallery-980-test/106.679.388"
                data-slide-id="106679388"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.388" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_50.jpg/nitelife-gallery-680-test/106.679.396"
                data-src-980="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_50.jpg/nitelife-gallery-980-test/106.679.396"
                data-src-1280="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_50.jpg/nitelife-gallery-1280-test/106.679.396"
                data-src-1620="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_50.jpg/nitelife-gallery-1620-test/106.679.396"
                data-dl="/download/image/106.679.396/106679395-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_50.png"
                data-src="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_50.jpg/nitelife-gallery-980-test/106.679.396"
                data-slide-id="106679396"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.396" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_51.jpg/nitelife-gallery-680-test/106.679.399"
                data-src-980="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_51.jpg/nitelife-gallery-980-test/106.679.399"
                data-src-1280="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_51.jpg/nitelife-gallery-1280-test/106.679.399"
                data-src-1620="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_51.jpg/nitelife-gallery-1620-test/106.679.399"
                data-dl="/download/image/106.679.399/106679398-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_51.png"
                data-src="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_51.jpg/nitelife-gallery-980-test/106.679.399"
                data-slide-id="106679399"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.399" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_52.jpg/nitelife-gallery-680-test/106.679.402"
                data-src-980="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_52.jpg/nitelife-gallery-980-test/106.679.402"
                data-src-1280="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_52.jpg/nitelife-gallery-1280-test/106.679.402"
                data-src-1620="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_52.jpg/nitelife-gallery-1620-test/106.679.402"
                data-dl="/download/image/106.679.402/106679401-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_52.png"
                data-src="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_52.jpg/nitelife-gallery-980-test/106.679.402"
                data-slide-id="106679402"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.402" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_53.jpg/nitelife-gallery-680-test/106.679.405"
                data-src-980="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_53.jpg/nitelife-gallery-980-test/106.679.405"
                data-src-1280="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_53.jpg/nitelife-gallery-1280-test/106.679.405"
                data-src-1620="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_53.jpg/nitelife-gallery-1620-test/106.679.405"
                data-dl="/download/image/106.679.405/106679404-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_53.png"
                data-src="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_53.jpg/nitelife-gallery-980-test/106.679.405"
                data-slide-id="106679405"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.405" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_54.jpg/nitelife-gallery-680-test/106.679.408"
                data-src-980="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_54.jpg/nitelife-gallery-980-test/106.679.408"
                data-src-1280="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_54.jpg/nitelife-gallery-1280-test/106.679.408"
                data-src-1620="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_54.jpg/nitelife-gallery-1620-test/106.679.408"
                data-dl="/download/image/106.679.408/106679407-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_54.png"
                data-src="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_54.jpg/nitelife-gallery-980-test/106.679.408"
                data-slide-id="106679408"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.408" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_55.jpg/nitelife-gallery-680-test/106.679.411"
                data-src-980="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_55.jpg/nitelife-gallery-980-test/106.679.411"
                data-src-1280="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_55.jpg/nitelife-gallery-1280-test/106.679.411"
                data-src-1620="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_55.jpg/nitelife-gallery-1620-test/106.679.411"
                data-dl="/download/image/106.679.411/106679410-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_55.png"
                data-src="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_55.jpg/nitelife-gallery-980-test/106.679.411"
                data-slide-id="106679411"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.411" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_56.jpg/nitelife-gallery-680-test/106.679.414"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_56.jpg/nitelife-gallery-980-test/106.679.414"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_56.jpg/nitelife-gallery-1280-test/106.679.414"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_56.jpg/nitelife-gallery-1620-test/106.679.414"
                data-dl="/download/image/106.679.414/106679413-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_56.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_56.jpg/nitelife-gallery-980-test/106.679.414"
                data-slide-id="106679414"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.414" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_57.jpg/nitelife-gallery-680-test/106.679.417"
                data-src-980="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_57.jpg/nitelife-gallery-980-test/106.679.417"
                data-src-1280="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_57.jpg/nitelife-gallery-1280-test/106.679.417"
                data-src-1620="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_57.jpg/nitelife-gallery-1620-test/106.679.417"
                data-dl="/download/image/106.679.417/106679416-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_57.png"
                data-src="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_57.jpg/nitelife-gallery-980-test/106.679.417"
                data-slide-id="106679417"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.417" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_58.jpg/nitelife-gallery-680-test/106.679.421"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_58.jpg/nitelife-gallery-980-test/106.679.421"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_58.jpg/nitelife-gallery-1280-test/106.679.421"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_58.jpg/nitelife-gallery-1620-test/106.679.421"
                data-dl="/download/image/106.679.421/106679419-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_58.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_58.jpg/nitelife-gallery-980-test/106.679.421"
                data-slide-id="106679421"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.421" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_59.jpg/nitelife-gallery-680-test/106.679.425"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_59.jpg/nitelife-gallery-980-test/106.679.425"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_59.jpg/nitelife-gallery-1280-test/106.679.425"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_59.jpg/nitelife-gallery-1620-test/106.679.425"
                data-dl="/download/image/106.679.425/106679423-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_59.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_59.jpg/nitelife-gallery-980-test/106.679.425"
                data-slide-id="106679425"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.425" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_60.jpg/nitelife-gallery-680-test/106.679.432"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_60.jpg/nitelife-gallery-980-test/106.679.432"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_60.jpg/nitelife-gallery-1280-test/106.679.432"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_60.jpg/nitelife-gallery-1620-test/106.679.432"
                data-dl="/download/image/106.679.432/106679431-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_60.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_60.jpg/nitelife-gallery-980-test/106.679.432"
                data-slide-id="106679432"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.432" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_61.jpg/nitelife-gallery-680-test/106.679.435"
                data-src-980="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_61.jpg/nitelife-gallery-980-test/106.679.435"
                data-src-1280="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_61.jpg/nitelife-gallery-1280-test/106.679.435"
                data-src-1620="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_61.jpg/nitelife-gallery-1620-test/106.679.435"
                data-dl="/download/image/106.679.435/106679434-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_61.png"
                data-src="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_61.jpg/nitelife-gallery-980-test/106.679.435"
                data-slide-id="106679435"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.435" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_62.jpg/nitelife-gallery-680-test/106.679.438"
                data-src-980="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_62.jpg/nitelife-gallery-980-test/106.679.438"
                data-src-1280="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_62.jpg/nitelife-gallery-1280-test/106.679.438"
                data-src-1620="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_62.jpg/nitelife-gallery-1620-test/106.679.438"
                data-dl="/download/image/106.679.438/106679437-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_62.png"
                data-src="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_62.jpg/nitelife-gallery-980-test/106.679.438"
                data-slide-id="106679438"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.438" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_63.jpg/nitelife-gallery-680-test/106.679.443"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_63.jpg/nitelife-gallery-980-test/106.679.443"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_63.jpg/nitelife-gallery-1280-test/106.679.443"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_63.jpg/nitelife-gallery-1620-test/106.679.443"
                data-dl="/download/image/106.679.443/106679440-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_63.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_63.jpg/nitelife-gallery-980-test/106.679.443"
                data-slide-id="106679443"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.443" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_64.jpg/nitelife-gallery-680-test/106.679.448"
                data-src-980="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_64.jpg/nitelife-gallery-980-test/106.679.448"
                data-src-1280="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_64.jpg/nitelife-gallery-1280-test/106.679.448"
                data-src-1620="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_64.jpg/nitelife-gallery-1620-test/106.679.448"
                data-dl="/download/image/106.679.448/106679445-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_64.png"
                data-src="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_64.jpg/nitelife-gallery-980-test/106.679.448"
                data-slide-id="106679448"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.448" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_65.jpg/nitelife-gallery-680-test/106.679.453"
                data-src-980="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_65.jpg/nitelife-gallery-980-test/106.679.453"
                data-src-1280="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_65.jpg/nitelife-gallery-1280-test/106.679.453"
                data-src-1620="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_65.jpg/nitelife-gallery-1620-test/106.679.453"
                data-dl="/download/image/106.679.453/106679450-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_65.png"
                data-src="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_65.jpg/nitelife-gallery-980-test/106.679.453"
                data-slide-id="106679453"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.453" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_66.jpg/nitelife-gallery-680-test/106.679.458"
                data-src-980="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_66.jpg/nitelife-gallery-980-test/106.679.458"
                data-src-1280="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_66.jpg/nitelife-gallery-1280-test/106.679.458"
                data-src-1620="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_66.jpg/nitelife-gallery-1620-test/106.679.458"
                data-dl="/download/image/106.679.458/106679455-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_66.png"
                data-src="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_66.jpg/nitelife-gallery-980-test/106.679.458"
                data-slide-id="106679458"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.458" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_67.jpg/nitelife-gallery-680-test/106.679.464"
                data-src-980="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_67.jpg/nitelife-gallery-980-test/106.679.464"
                data-src-1280="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_67.jpg/nitelife-gallery-1280-test/106.679.464"
                data-src-1620="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_67.jpg/nitelife-gallery-1620-test/106.679.464"
                data-dl="/download/image/106.679.464/106679460-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_67.png"
                data-src="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_67.jpg/nitelife-gallery-980-test/106.679.464"
                data-slide-id="106679464"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.464" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_68.jpg/nitelife-gallery-680-test/106.679.467"
                data-src-980="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_68.jpg/nitelife-gallery-980-test/106.679.467"
                data-src-1280="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_68.jpg/nitelife-gallery-1280-test/106.679.467"
                data-src-1620="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_68.jpg/nitelife-gallery-1620-test/106.679.467"
                data-dl="/download/image/106.679.467/106679466-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_68.png"
                data-src="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_68.jpg/nitelife-gallery-980-test/106.679.467"
                data-slide-id="106679467"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.467" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_69.jpg/nitelife-gallery-680-test/106.679.470"
                data-src-980="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_69.jpg/nitelife-gallery-980-test/106.679.470"
                data-src-1280="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_69.jpg/nitelife-gallery-1280-test/106.679.470"
                data-src-1620="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_69.jpg/nitelife-gallery-1620-test/106.679.470"
                data-dl="/download/image/106.679.470/106679469-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_69.png"
                data-src="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_69.jpg/nitelife-gallery-980-test/106.679.470"
                data-slide-id="106679470"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.470" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_70.jpg/nitelife-gallery-680-test/106.679.477"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_70.jpg/nitelife-gallery-980-test/106.679.477"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_70.jpg/nitelife-gallery-1280-test/106.679.477"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_70.jpg/nitelife-gallery-1620-test/106.679.477"
                data-dl="/download/image/106.679.477/106679475-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_70.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_70.jpg/nitelife-gallery-980-test/106.679.477"
                data-slide-id="106679477"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.477" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_71.jpg/nitelife-gallery-680-test/106.679.480"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_71.jpg/nitelife-gallery-980-test/106.679.480"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_71.jpg/nitelife-gallery-1280-test/106.679.480"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_71.jpg/nitelife-gallery-1620-test/106.679.480"
                data-dl="/download/image/106.679.480/106679479-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_71.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_71.jpg/nitelife-gallery-980-test/106.679.480"
                data-slide-id="106679480"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.480" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_72.jpg/nitelife-gallery-680-test/106.679.484"
                data-src-980="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_72.jpg/nitelife-gallery-980-test/106.679.484"
                data-src-1280="https://images04.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_72.jpg/nitelife-gallery-1280-test/106.679.484"
                data-src-1620="https://images02.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_72.jpg/nitelife-gallery-1620-test/106.679.484"
                data-dl="/download/image/106.679.484/106679482-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_72.png"
                data-src="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_72.jpg/nitelife-gallery-980-test/106.679.484"
                data-slide-id="106679484"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.484" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_73.jpg/nitelife-gallery-680-test/106.679.489"
                data-src-980="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_73.jpg/nitelife-gallery-980-test/106.679.489"
                data-src-1280="https://images05.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_73.jpg/nitelife-gallery-1280-test/106.679.489"
                data-src-1620="https://images03.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_73.jpg/nitelife-gallery-1620-test/106.679.489"
                data-dl="/download/image/106.679.489/106679486-ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_73.png"
                data-src="https://images01.nitelife.noen.at/ramzi_hamzaoui-summer_night_in_ferschnitz_28_07_2018_73.jpg/nitelife-gallery-980-test/106.679.489"
                data-slide-id="106679489"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/106.681.055/106.679.489" />
            
            <div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-photos">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/event-fotos">
                    Mehr Party-Fotos                    </a>
            </h2>
</header>
                <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="106680474"
    data-publishdate="1532745788">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/joschi_haiden-feuerwehrfest_egelsee_28_07_2018_1.jpg/nitelife-teaser-col-3/106.678.642" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Krems -                                 28.07.2018                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Feuerwehrfest Egelsee            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Feuerwehrfest Egelsee" href="https://nitelife.noen.at/event-fotos/nitelife-at-feuerwehrfest-egelsee-28-07-2018-fotos-feuerwehrfest-106680474" data-object-id="106680474" itemprop="url">
            <span>
                Zum Beitrag: Feuerwehrfest Egelsee            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="106551082"
    data-publishdate="1532661469">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/luca_benn-ibler-fasten_your_seatbelts-lakeside_open_air_am_ratzersdorfer_see_in_st_poelten_27_07_2018_159.jpg/nitelife-teaser-col-3/106.548.738" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                St. Pölten -                                 27.07.2018                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Lakeside Open Air am Ratzersdorfer See            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Lakeside Open Air am Ratzersdorfer See" href="https://nitelife.noen.at/event-fotos/nitelife-at-lakeside-open-air-am-ratzersdorfer-see-in-st-poelten-27-07-2018-fotos-event-106551082" data-object-id="106551082" itemprop="url">
            <span>
                Zum Beitrag: Lakeside Open Air am Ratzersdorfer See            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="106550781"
    data-publishdate="1532661248">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images04.nitelife.noen.at/ramzi_hamzaoui-feuerwehrfest_petzenkirchen_27_07_2018_134.jpg/nitelife-teaser-col-3/106.549.019" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Petzenkirchen -                                 27.07.2018                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Feuerwehrfest Petzenkirchen            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Feuerwehrfest Petzenkirchen" href="https://nitelife.noen.at/event-fotos/nitelife-at-feuerwehrfest-petzenkirchen-27-07-2018-fotos-feuerwehrfest-106550781" data-object-id="106550781" itemprop="url">
            <span>
                Zum Beitrag: Feuerwehrfest Petzenkirchen            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at/fotos">
                    Mehr Fotos aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4eo6a3121c1ahheba7q"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="106336547"
    data-publishdate="1532601043">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images01.nitelife.noen.at/IMG_2365.JPG/teaser-col-3/106.336.318" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Konzert im Steinbruch        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Jack Johnson live: Hawaii in St. Margarethen            </span>
        </h2>
        
                    <a class="teaser__link" title="Jack Johnson live: Hawaii in St. Margarethen" href="https://www.noen.at/in-ausland/konzert-im-steinbruch-jack-johnson-live-hawaii-in-st-margarethen-fotos-konzert-roemersteinbruch-jack-johnson-106336547" data-object-id="106336547" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Jack Johnson live: Hawaii in St. Margarethen            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4eo6a3121c1ahheba7q').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4eo6a3121c1ahheba7q .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4eo6a3121c1ahikg0nq"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="105824420"
    data-publishdate="1532337273">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/DSC_1060.JPG/teaser-col-3/105.823.706" alt="Anna Faltner">
                    </figure>

    
        <label class="teaser__pretitle">
            Riesenessen in Pöchlarn        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Weltmeister knackt den Burger-Rekord            </span>
        </h2>
        
                    <a class="teaser__link" title="Weltmeister knackt den Burger-Rekord" href="https://www.noen.at/melk/riesenessen-in-poechlarn-weltmeister-knackt-den-burger-rekord-fotos-burger-johnys-105824420" data-object-id="105824420" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Weltmeister knackt den Burger-Rekord            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4eo6a3121c1ahikg0nq').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4eo6a3121c1ahikg0nq .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4eo6a3121c1ahikg0nq"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="104731055"
    data-publishdate="1531746117">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images01.nitelife.noen.at/sound_in_da_pampa_101.jpg/teaser-col-3/104.729.156" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Jubiläum        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                &quot;Sound in da Pampa&quot; lockte wieder hunderte Besucher an            </span>
        </h2>
        
                    <a class="teaser__link" title="&quot;Sound in da Pampa&quot; lockte wieder hunderte Besucher an" href="https://www.noen.at/wr-neustadt/jubilaeum-sound-in-da-pampa-lockte-wieder-hunderte-besucher-an-fotos-sound-in-da-pampa-104731055" data-object-id="104731055" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: &quot;Sound in da Pampa&quot; lockte wieder hunderte Besucher an            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4eo6a3121c1ahikg0nq').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4eo6a3121c1ahikg0nq .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>

<div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-stories">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/lifestyle">
                    Best of Lifestyle                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--video"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="106339554"
    data-publishdate="1532602769">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images01.nitelife.noen.at/donald+trump_profile_original.jpg/nitelife-teaser-col-3/106.339.451" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle icon-right-dir">
                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Donald-Trump-Stern - auf „Walk of Fame“ zerstört            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Donald-Trump-Stern - auf „Walk of Fame“ zerstört" href="https://nitelife.noen.at/lifestyle/usa-donald-trump-stern-auf-walk-of-fame-zerstoert-106339554" data-object-id="106339554" itemprop="url">
            <span>
                Zum Beitrag: Donald-Trump-Stern - auf „Walk of Fame“ zerstört            </span>
        </a>
            </article>

<div class="contented-ad contentgarden-ad pos4eo6a3121c1ahjqkn7q">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4255735"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function() {
                if ($('.contented-ad.pos4eo6a3121c1ahjqkn7q').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://nitelife.noen.at/_ajax/cad-position/47.108.512/106.339.554/col-3",
                        success: function(data) {
                            if ($('.contented-ad.pos4eo6a3121c1ahjqkn7q').data('fallback') != 'true') {
                                $('.contented-ad.pos4eo6a3121c1ahjqkn7q').parent().append(data);
                                $('.contented-ad.pos4eo6a3121c1ahjqkn7q').attr('style', 'display: none !important');
                                $('.contented-ad.pos4eo6a3121c1ahjqkn7q').data('fallback', 'true');
                            }
                        }
                    });
                }
            }, 200);
        });
    </script>
<article
    class="col-3 box 0  teaser teaser--video"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="101273146"
    data-publishdate="1532383200">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/Frequency+2016_Samstag_%28c%29_Heimo_Spindler_PIXS7772.jpg/nitelife-teaser-col-3/40.918.441" alt="">
                                        <span class='teaser__advertisement'>
                    Anzeige
                </span>
                    </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle icon-right-dir">
                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Frequency-Rekord soll zum Jubiläum fallen            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Frequency-Rekord soll zum Jubiläum fallen" href="https://nitelife.noen.at/event-fotos/frequency-festival/st-poelten-frequency-rekord-soll-zum-jubilaeum-fallen-frequency-2018-frequency-festival-harry-jenner-105113635" data-object-id="101273146" itemprop="url">
            <span>
                Zum Beitrag: Frequency-Rekord soll zum Jubiläum fallen            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at">
                    Top-Stories aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4eo6a3121c1ahl0pdnq"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="105836219"
    data-publishdate="1532490146">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/440_0008_7323401_ams30fer_girls_on_fire.jpg/teaser-col-3/105.817.467" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Band im Porträt        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                „Girls on Fire“: Feuriges Rock-Trio aus dem Mostviertel            </span>
        </h2>
        
                    <a class="teaser__link" title="„Girls on Fire“: Feuriges Rock-Trio aus dem Mostviertel" href="https://www.noen.at/amstetten/band-im-portraet-girls-on-fire-feuriges-rock-trio-aus-dem-mostviertel-girls-on-fire-bandportraet-hubert-tatzreiter-rockband-105836219" data-object-id="105836219" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: „Girls on Fire“: Feuriges Rock-Trio aus dem Mostviertel            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4eo6a3121c1ahl0pdnq').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4eo6a3121c1ahl0pdnq .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4eo6a3121c1ahl0pdnq"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="104863487"
    data-publishdate="1531975936">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images05.nitelife.noen.at/440_0008_7316596_hol29_hol_augustwiesndruck.jpg/teaser-col-3/104.862.790" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            64. Volksfest        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Hollabrunner Wiesn ist auf Schiene            </span>
        </h2>
        
                    <a class="teaser__link" title="Hollabrunner Wiesn ist auf Schiene" href="https://www.noen.at/hollabrunn/64-volksfest-hollabrunner-wiesn-ist-auf-schiene-volksfest-volksfest-hollabrunn-augustwiesn-104863487" data-object-id="104863487" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Hollabrunner Wiesn ist auf Schiene            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4eo6a3121c1ahl0pdnq').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4eo6a3121c1ahl0pdnq .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4eo6a3121c1ahnd2qqu"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="104742230"
    data-publishdate="1531752562">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images05.nitelife.noen.at/shutterstock_282684260.jpg/teaser-col-3/104.742.226" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Pilot auf A4 startet        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Pannenstreifen bei Überlastung ab sofort freigegeben            </span>
        </h2>
        
                    <a class="teaser__link" title="Pannenstreifen bei Überlastung ab sofort freigegeben" href="https://www.noen.at/schwechat/pilot-auf-a4-startet-pannenstreifen-bei-ueberlastung-ab-sofort-freigegeben-pannenstreifen-asfinag-104742230" data-object-id="104742230" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Pannenstreifen bei Überlastung ab sofort freigegeben            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4eo6a3121c1ahnd2qqu').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4eo6a3121c1ahnd2qqu .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>
    </div>
        <div class="gallery-data">
            <h2 itemprop="name" class="gallery-data__title">
                Summer Night - 28.07.2018            </h2>
            <div class="gallery-image-counts gallery-data__counter">
                <span id="gallery-image-current-106681055-106681055" class="gallery-data__counter__current">1</span>
                /
                75            </div>
            <a href="#" class="gallery-data__fb-share icon-facebook-1"><span>FB-Share</span></a>
            <a href="#" class="gallery-data__mail-share icon-mail-alt"><span>Email</span></a>
            <div class="addthis_inline_share_toolbox"></div>

            <div class="gallery-data__interact">
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="106681055" data-rating-type="1" href="#">legendär<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="106681055" data-rating-type="2" href="#">ups<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="106681055" data-rating-type="3" href="#">süß<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="106681055" data-rating-type="4" href="#">fesch<span></span></a>
                                    <a class="gallery-data__interact__btn gallery-data__interact__btn--privacy" href="https://nitelife.noen.at/datenschutz/nitelife-at-datenschutzerklaerung-94032303" title="Datenschutz">Datenschutz</a>
                                <a class="gallery-data__interact__btn gallery-data__interact__btn--download icon-download" href="#" title="Download" download>Download</a>

            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-106681055-106681055">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-106681055-106681055">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="slideshow-right">
        <!--
        <div
            class="slideshow-right__comments fb-comments"
            data-href="https://nitelife.noen.at/event-fotos/nitelife-at-summer-night-in-ferschnitz-28-07-2018-fotos-party-106681055"
            data-colorscheme="dark"
            data-width="300"
            data-numposts="5"></div> -->

                <div class="box col-4 content-ad content-ad__pos1" id="pos4eo6a3121c1ahtbqbau" style="display: block !important;">
    <div class="additionAd" id="div-contentad_1">
</div>
</div>

        <div class="slideshow-right__slogan">
            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-slogan.svg" alt="Die Partyzone der NÖN" />
        </div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('106681055-106681055', 'https://nitelife.noen.at');
        if (!Cookiebot.consent.marketing) {
            $('.gallery-data__fb-share').remove();
        }
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('load', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('resize', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });

</script>            </article>

            <script type="text/javascript">                $(document).trigger(frontend.events.CONTENT_LOADED);
            
</script>            <div class="clear"></div>
        </div>
        <footer class="footer-page no-print">

    </footer>
        <script type="text/javascript">            $(document).trigger(frontend.events.FOOTER_LOADED);
        
</script>    </div>
        
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/KulturUndFreizeit/Veranstaltungen";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atnoen", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin" // Privacy setting
        };
        iom.c(oewa_data,1);
        console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->
    
<iframe src="https://nitelife.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
</body>
</html>
