<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="icon" type="image/x-icon" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://images04.nitelife.noen.at/images/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon-precomposed" href="https://images01.nitelife.noen.at/images/favicons/apple-touch-icon-precomposed.png" />
    <link rel="icon" sizes="192x192" href="https://images05.nitelife.noen.at/images/favicons/android-chrome-192x192.png">
    <link rel="icon" sizes="128x128" href="https://images03.nitelife.noen.at/images/favicons/touch-icon-128x128.png">
    <link rel="icon" sizes="16x16" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico">

    <!--[if lt IE 9]>
    <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.526.463.640"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <title>nitelife.at - Seniorenfloor&reg; - Gelato in St.P&ouml;lten 10.08.2019 - nitelife.noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.nitelife/1.565.270.252" /><script type="text/javascript" src="/js/module/cms.nitelife/1.565.168.258"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <!-- new Script for the OeWA-tracking -->
    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
    
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        enableAddThis();
        enableFB();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
    }
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" type="text/javascript" async></script>
                            <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="Seniorenfloor® - Gelato"/>
            <meta name="twitter:description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
                                                                    <meta name="twitter:image0:src" content="https://images04.nitelife.noen.at/P8101620.jpg/158.218.352"/>
                                                        <meta name="twitter:image1:src" content="https://images02.nitelife.noen.at/P8101621.jpg/158.218.124"/>
                                                        <meta name="twitter:image2:src" content="https://images01.nitelife.noen.at/P8101623.jpg/158.218.130"/>
                                                        <meta name="twitter:image3:src" content="https://images05.nitelife.noen.at/P8101624.jpg/158.218.129"/>
                                                            

        <meta property="og:url" content="https://nitelife.noen.at/event-fotos/nitelife-at-seniorenfloor-gelato-in-st-poelten-10-08-2019-st-poelten-seniorenfloor-158218934"/>
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Seniorenfloor® - Gelato"/>
            <meta property="og:image" content="https://images05.nitelife.noen.at/P8101620.jpg/1920x1080/158.218.352"/>
                <meta name="description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
    <meta property="og:description" content="Die Partyzone der NÖN" />
    <meta property="article:author" content="" />
    <meta name="keywords" content="Seniorenfloor" />
    <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc')
        document.body.appendChild(addthisScript)
    }
</script>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc"></script>-->

    <script type="text/javascript" src="https://tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('https://tracking.noen.at/log.php', {
                channelId: 47030240,
                objectId: 158218934            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>    <!-- Emetriq - START -->
<script type="text/javascript">
    window._enqAdpParam = window._enqAdpParam || {};
    window._enqAdpParam.sid = 21979;
</script>
<script type="text/javascript" src="//dyn.emetriq.de/loader/21979/default.js"></script>
<!-- Emetriq - END -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

            var adPositionData = new Array();
        
        var adv_availWidth;
        var adv_pageWidth;
        var adv_siteWidth = 980;
        if (window.innerWidth) {
            adv_pageWidth = window.innerWidth;
        } else {
            adv_pageWidth = document.body.clientWidth;
        }
        adv_availWidth = adv_pageWidth - adv_siteWidth;

        if (adv_availWidth >= 300) {
            adv_availWidth = "300";
        } else if (adv_availWidth >= 160) {
            adv_availWidth = "160";
        } else {
            adv_availWidth = "small";
        }

        window.adv_getUriParams = function() {
            var queryString = {};
            var query = window.location.search.substring(1);
            var keyValueArray = query.split("&");
            if(keyValueArray.length <= 0) return queryString;
            for(var i = 0; i < keyValueArray.length; i++) {
                var keyValue = keyValueArray[i].split("=");
                var value = decodeURIComponent(keyValue[1]);
                if(value != "" && keyValue[0] != "") queryString[keyValue[0]] = value;
            }
            return queryString;
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

                         var contentad_1; 
        googletag.cmd.push(function() {
                                                    contentad_1 = googletag.defineSlot('/1044774/nitelife.noen.at/fotos/contentad_1', [[300,250]], 'div-contentad_1').addService(googletag.pubads());
                            
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('availWidth', ''+adv_availWidth);
            googletag.pubads().setTargeting('locationHrefComma', ''+window.top.location.href.replace(/\/|-|\.|_|:|\?|&|=/g, ','));
            var adv_adpreview = adv_getUriParams()["adpreview"];
            if (adv_adpreview != "" && adv_adpreview != null) { googletag.pubads().setTargeting('adpreview', ''+adv_adpreview); };
            // Weitere Key-Values
            // googletag.pubads().setTargeting('bezirk', '' + issueParam);

            if (typeof Cookiebot.consent.marketing !== 'undefined') {
                var _ad_dfp_consent = Cookiebot.consent.marketing ? 'true' : 'false';
                var _ad_dfp_nonpersonalized = Cookiebot.consent.marketing ? 0 : 1;
            }
            else {
                var _ad_dfp_consent = 'true';
                var _ad_dfp_nonpersonalized = 0;
            }

            googletag.pubads().setTargeting('consent', _ad_dfp_consent);
            googletag.pubads().setRequestNonPersonalizedAds(_ad_dfp_nonpersonalized);

                            googletag.pubads().setTargeting('pageType', 'article');
            
            googletag.enableServices();

                    });
    </script>
</head>
<body class="nitelife nitelife-frontpage-event-fotos article slideshow" data-channel="47030240">

    <div id="fb-root"></div>
    <script>
        function enableFB() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=622662471265193";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        }
    </script>

    <script>
        function enableGoogleAnalytics() {
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1545105-3', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        }
    </script>

            <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F8XTNN"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
            <!-- Google Tag Manager for NÖN -->
        <script>
        function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5F8XTNN');
        }
        </script>
        <!-- End Google Tag Manager -->
    
    <div class="wrapper">
        <header class="header-main no-print">
        <nav class="nav-main nav-main--slideshow">
        <ul>
            <li class="nav-main__item nav-main__item--logo">
                <a href="http://nitelife.noen.at">
                                            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-vanilla.svg" alt="Nitelife.at" />
                                    </a>
            </li>
                                            <li class="nav-main__item nav-main__item--active">
                    <a href="https://nitelife.noen.at/event-fotos" target="" onclick=" " data-object-id="47030240">Fotos</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/events" target="" onclick=" " data-object-id="47030942">Events</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/gewinnspiele" target="" onclick=" " data-object-id="47031052">Gewinnspiele</a>                </li>
                                            <li class="nav-main__item">
                    <a href="http://www.noen.at/ticketshop" target="_blank" onclick=" " data-object-id="47028392">Tickets</a>                </li>
                        <li class="nav-main__item nav-main__item--search">
                <a href="javascript:" class="nav-main__search__link icon-search">
                    <span>
                        Suche
                    </span>
                </a>
                <div class="nav-main__search nav-main__search--hidden">
                    <a href="#" class="nav-main__search__cancel"></a>
                    <a href="#" class="nav-main__search__loader"></a>
                    <div class="nav-main__search__loadcontainer">
                        <div class="nav-main__search__loading"></div>
                    </div>
                    <input type="hidden" name="contentType" id="contentType" value="" />
                    <ul id="typeSelect">
                        <li class="selected" data-type="">Galerien/Artikel</li>
                        <li data-type="Event">Events</li>
                    </ul>
                    <input autocomplete="off" type="text" placeholder="Titel, Location oder Ort suchen..." class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="nav-main__search__button icon-search" />
                    <button class="nav-main__search__start icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
            <li class="nav-main__item nav-main__item--facebook">
                <div class="fb-follow" data-href="https://www.facebook.com/nitelife.at/" data-layout="button" data-size="small" data-show-faces="false"></div>
            </li>
        </ul>
    </nav>
                                                    <ul class="slideshow-tags">
                                                <li class="slideshow-tags__tag-hint">
                        Mehr zu:
                    </li>
                                                                        <li class="slideshow-tags__tag">
                        <a href="/hashtag/Seniorenfloor">
                            Seniorenfloor                        </a>
                     </li>
                                                        <li class="slideshow-tags__tag slideshow-tags__tag--location icon">
                    <a href="/suche/St.+P%C3%B6lten" class="icon-location">
                        St. Pölten                    </a>
                </li>
                                        <li class="slideshow-tags__author">
                    <a href="/autoren/joschi-haiden/74.215">
                        <span class="slideshow-tags__author__name">
                            Joschi Haiden                        </span>
                                                    <img class="slideshow-tags__author__picture" src="https://images05.nitelife.noen.at/nitelife_neu_joschi-haiden.jpg/comment-authorImage/48.291.401" alt="Profilbild Joschi Haiden" />
                                            </a>
                </li>
                                </ul>
    </header>
        <script type="text/javascript">            $(document).trigger(frontend.events.HEADER_LOADED);
        
</script>                <div class="maincontainer">
            
<article class="slideshow-body"
    itemscope
    itemtype="http://schema.org/Article">

                        <div id="gallery-container-158218934-158218934" class="gallery-container no-print" data-id="158218934">
    <div class="gallery slideshow-main">
        <div id="slider-158218934-158218934" class="image-slider 0">
                                <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/P8101620.jpg/nitelife-gallery-680-test/158.218.352"
                data-src-980="https://images01.nitelife.noen.at/P8101620.jpg/nitelife-gallery-980-test/158.218.352"
                data-src-1280="https://images05.nitelife.noen.at/P8101620.jpg/nitelife-gallery-1280-test/158.218.352"
                data-src-1620="https://images03.nitelife.noen.at/P8101620.jpg/nitelife-gallery-1620-test/158.218.352"
                data-dl="/download/image/158.218.352/158218351-P8101620.png"
                data-src="https://images01.nitelife.noen.at/P8101620.jpg/nitelife-gallery-980-test/158.218.352"
                data-slide-id="158218352"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.352" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/P8101621.jpg/nitelife-gallery-680-test/158.218.124"
                data-src-980="https://images04.nitelife.noen.at/P8101621.jpg/nitelife-gallery-980-test/158.218.124"
                data-src-1280="https://images03.nitelife.noen.at/P8101621.jpg/nitelife-gallery-1280-test/158.218.124"
                data-src-1620="https://images01.nitelife.noen.at/P8101621.jpg/nitelife-gallery-1620-test/158.218.124"
                data-dl="/download/image/158.218.124/158218123-P8101621.png"
                data-src="https://images04.nitelife.noen.at/P8101621.jpg/nitelife-gallery-980-test/158.218.124"
                data-slide-id="158218124"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.124" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/P8101623.jpg/nitelife-gallery-680-test/158.218.130"
                data-src-980="https://images03.nitelife.noen.at/P8101623.jpg/nitelife-gallery-980-test/158.218.130"
                data-src-1280="https://images02.nitelife.noen.at/P8101623.jpg/nitelife-gallery-1280-test/158.218.130"
                data-src-1620="https://images05.nitelife.noen.at/P8101623.jpg/nitelife-gallery-1620-test/158.218.130"
                data-dl="/download/image/158.218.130/158218126-P8101623.png"
                data-src="https://images03.nitelife.noen.at/P8101623.jpg/nitelife-gallery-980-test/158.218.130"
                data-slide-id="158218130"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.130" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/P8101624.jpg/nitelife-gallery-680-test/158.218.129"
                data-src-980="https://images02.nitelife.noen.at/P8101624.jpg/nitelife-gallery-980-test/158.218.129"
                data-src-1280="https://images01.nitelife.noen.at/P8101624.jpg/nitelife-gallery-1280-test/158.218.129"
                data-src-1620="https://images04.nitelife.noen.at/P8101624.jpg/nitelife-gallery-1620-test/158.218.129"
                data-dl="/download/image/158.218.129/158218125-P8101624.png"
                data-src="https://images02.nitelife.noen.at/P8101624.jpg/nitelife-gallery-980-test/158.218.129"
                data-slide-id="158218129"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.129" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/P8101625.jpg/nitelife-gallery-680-test/158.218.199"
                data-src-980="https://images05.nitelife.noen.at/P8101625.jpg/nitelife-gallery-980-test/158.218.199"
                data-src-1280="https://images04.nitelife.noen.at/P8101625.jpg/nitelife-gallery-1280-test/158.218.199"
                data-src-1620="https://images02.nitelife.noen.at/P8101625.jpg/nitelife-gallery-1620-test/158.218.199"
                data-dl="/download/image/158.218.199/158218198-P8101625.png"
                data-src="https://images05.nitelife.noen.at/P8101625.jpg/nitelife-gallery-980-test/158.218.199"
                data-slide-id="158218199"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.199" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/P8101627.jpg/nitelife-gallery-680-test/158.218.134"
                data-src-980="https://images01.nitelife.noen.at/P8101627.jpg/nitelife-gallery-980-test/158.218.134"
                data-src-1280="https://images05.nitelife.noen.at/P8101627.jpg/nitelife-gallery-1280-test/158.218.134"
                data-src-1620="https://images03.nitelife.noen.at/P8101627.jpg/nitelife-gallery-1620-test/158.218.134"
                data-dl="/download/image/158.218.134/158218128-P8101627.png"
                data-src="https://images01.nitelife.noen.at/P8101627.jpg/nitelife-gallery-980-test/158.218.134"
                data-slide-id="158218134"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.134" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/P8101628.jpg/nitelife-gallery-680-test/158.218.139"
                data-src-980="https://images02.nitelife.noen.at/P8101628.jpg/nitelife-gallery-980-test/158.218.139"
                data-src-1280="https://images01.nitelife.noen.at/P8101628.jpg/nitelife-gallery-1280-test/158.218.139"
                data-src-1620="https://images04.nitelife.noen.at/P8101628.jpg/nitelife-gallery-1620-test/158.218.139"
                data-dl="/download/image/158.218.139/158218138-P8101628.png"
                data-src="https://images02.nitelife.noen.at/P8101628.jpg/nitelife-gallery-980-test/158.218.139"
                data-slide-id="158218139"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.139" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/P8101630.jpg/nitelife-gallery-680-test/158.218.142"
                data-src-980="https://images04.nitelife.noen.at/P8101630.jpg/nitelife-gallery-980-test/158.218.142"
                data-src-1280="https://images03.nitelife.noen.at/P8101630.jpg/nitelife-gallery-1280-test/158.218.142"
                data-src-1620="https://images01.nitelife.noen.at/P8101630.jpg/nitelife-gallery-1620-test/158.218.142"
                data-dl="/download/image/158.218.142/158218141-P8101630.png"
                data-src="https://images04.nitelife.noen.at/P8101630.jpg/nitelife-gallery-980-test/158.218.142"
                data-slide-id="158218142"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.142" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/P8101632.jpg/nitelife-gallery-680-test/158.218.136"
                data-src-980="https://images04.nitelife.noen.at/P8101632.jpg/nitelife-gallery-980-test/158.218.136"
                data-src-1280="https://images03.nitelife.noen.at/P8101632.jpg/nitelife-gallery-1280-test/158.218.136"
                data-src-1620="https://images01.nitelife.noen.at/P8101632.jpg/nitelife-gallery-1620-test/158.218.136"
                data-dl="/download/image/158.218.136/158218131-P8101632.png"
                data-src="https://images04.nitelife.noen.at/P8101632.jpg/nitelife-gallery-980-test/158.218.136"
                data-slide-id="158218136"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.136" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/P8101634.jpg/nitelife-gallery-680-test/158.218.151"
                data-src-980="https://images03.nitelife.noen.at/P8101634.jpg/nitelife-gallery-980-test/158.218.151"
                data-src-1280="https://images02.nitelife.noen.at/P8101634.jpg/nitelife-gallery-1280-test/158.218.151"
                data-src-1620="https://images05.nitelife.noen.at/P8101634.jpg/nitelife-gallery-1620-test/158.218.151"
                data-dl="/download/image/158.218.151/158218146-P8101634.png"
                data-src="https://images03.nitelife.noen.at/P8101634.jpg/nitelife-gallery-980-test/158.218.151"
                data-slide-id="158218151"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.151" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/P8101635.jpg/nitelife-gallery-680-test/158.218.150"
                data-src-980="https://images03.nitelife.noen.at/P8101635.jpg/nitelife-gallery-980-test/158.218.150"
                data-src-1280="https://images02.nitelife.noen.at/P8101635.jpg/nitelife-gallery-1280-test/158.218.150"
                data-src-1620="https://images05.nitelife.noen.at/P8101635.jpg/nitelife-gallery-1620-test/158.218.150"
                data-dl="/download/image/158.218.150/158218145-P8101635.png"
                data-src="https://images03.nitelife.noen.at/P8101635.jpg/nitelife-gallery-980-test/158.218.150"
                data-slide-id="158218150"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.150" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/P8101636.jpg/nitelife-gallery-680-test/158.218.147"
                data-src-980="https://images05.nitelife.noen.at/P8101636.jpg/nitelife-gallery-980-test/158.218.147"
                data-src-1280="https://images04.nitelife.noen.at/P8101636.jpg/nitelife-gallery-1280-test/158.218.147"
                data-src-1620="https://images02.nitelife.noen.at/P8101636.jpg/nitelife-gallery-1620-test/158.218.147"
                data-dl="/download/image/158.218.147/158218144-P8101636.png"
                data-src="https://images05.nitelife.noen.at/P8101636.jpg/nitelife-gallery-980-test/158.218.147"
                data-slide-id="158218147"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.147" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/P8101637.jpg/nitelife-gallery-680-test/158.218.160"
                data-src-980="https://images01.nitelife.noen.at/P8101637.jpg/nitelife-gallery-980-test/158.218.160"
                data-src-1280="https://images05.nitelife.noen.at/P8101637.jpg/nitelife-gallery-1280-test/158.218.160"
                data-src-1620="https://images03.nitelife.noen.at/P8101637.jpg/nitelife-gallery-1620-test/158.218.160"
                data-dl="/download/image/158.218.160/158218159-P8101637.png"
                data-src="https://images01.nitelife.noen.at/P8101637.jpg/nitelife-gallery-980-test/158.218.160"
                data-slide-id="158218160"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.160" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/P8101638.jpg/nitelife-gallery-680-test/158.218.157"
                data-src-980="https://images03.nitelife.noen.at/P8101638.jpg/nitelife-gallery-980-test/158.218.157"
                data-src-1280="https://images02.nitelife.noen.at/P8101638.jpg/nitelife-gallery-1280-test/158.218.157"
                data-src-1620="https://images05.nitelife.noen.at/P8101638.jpg/nitelife-gallery-1620-test/158.218.157"
                data-dl="/download/image/158.218.157/158218156-P8101638.png"
                data-src="https://images03.nitelife.noen.at/P8101638.jpg/nitelife-gallery-980-test/158.218.157"
                data-slide-id="158218157"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.157" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/P8101639.jpg/nitelife-gallery-680-test/158.218.163"
                data-src-980="https://images01.nitelife.noen.at/P8101639.jpg/nitelife-gallery-980-test/158.218.163"
                data-src-1280="https://images05.nitelife.noen.at/P8101639.jpg/nitelife-gallery-1280-test/158.218.163"
                data-src-1620="https://images03.nitelife.noen.at/P8101639.jpg/nitelife-gallery-1620-test/158.218.163"
                data-dl="/download/image/158.218.163/158218162-P8101639.png"
                data-src="https://images01.nitelife.noen.at/P8101639.jpg/nitelife-gallery-980-test/158.218.163"
                data-slide-id="158218163"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.163" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/P8101640.jpg/nitelife-gallery-680-test/158.218.153"
                data-src-980="https://images02.nitelife.noen.at/P8101640.jpg/nitelife-gallery-980-test/158.218.153"
                data-src-1280="https://images01.nitelife.noen.at/P8101640.jpg/nitelife-gallery-1280-test/158.218.153"
                data-src-1620="https://images04.nitelife.noen.at/P8101640.jpg/nitelife-gallery-1620-test/158.218.153"
                data-dl="/download/image/158.218.153/158218148-P8101640.png"
                data-src="https://images02.nitelife.noen.at/P8101640.jpg/nitelife-gallery-980-test/158.218.153"
                data-slide-id="158218153"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.153" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/P8101641.jpg/nitelife-gallery-680-test/158.218.167"
                data-src-980="https://images03.nitelife.noen.at/P8101641.jpg/nitelife-gallery-980-test/158.218.167"
                data-src-1280="https://images02.nitelife.noen.at/P8101641.jpg/nitelife-gallery-1280-test/158.218.167"
                data-src-1620="https://images05.nitelife.noen.at/P8101641.jpg/nitelife-gallery-1620-test/158.218.167"
                data-dl="/download/image/158.218.167/158218165-P8101641.png"
                data-src="https://images03.nitelife.noen.at/P8101641.jpg/nitelife-gallery-980-test/158.218.167"
                data-slide-id="158218167"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.167" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/P8101642.jpg/nitelife-gallery-680-test/158.218.169"
                data-src-980="https://images01.nitelife.noen.at/P8101642.jpg/nitelife-gallery-980-test/158.218.169"
                data-src-1280="https://images05.nitelife.noen.at/P8101642.jpg/nitelife-gallery-1280-test/158.218.169"
                data-src-1620="https://images03.nitelife.noen.at/P8101642.jpg/nitelife-gallery-1620-test/158.218.169"
                data-dl="/download/image/158.218.169/158218164-P8101642.png"
                data-src="https://images01.nitelife.noen.at/P8101642.jpg/nitelife-gallery-980-test/158.218.169"
                data-slide-id="158218169"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.169" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/P8101643.jpg/nitelife-gallery-680-test/158.218.172"
                data-src-980="https://images01.nitelife.noen.at/P8101643.jpg/nitelife-gallery-980-test/158.218.172"
                data-src-1280="https://images05.nitelife.noen.at/P8101643.jpg/nitelife-gallery-1280-test/158.218.172"
                data-src-1620="https://images03.nitelife.noen.at/P8101643.jpg/nitelife-gallery-1620-test/158.218.172"
                data-dl="/download/image/158.218.172/158218168-P8101643.png"
                data-src="https://images01.nitelife.noen.at/P8101643.jpg/nitelife-gallery-980-test/158.218.172"
                data-slide-id="158218172"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.172" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/P8101644.jpg/nitelife-gallery-680-test/158.218.175"
                data-src-980="https://images05.nitelife.noen.at/P8101644.jpg/nitelife-gallery-980-test/158.218.175"
                data-src-1280="https://images04.nitelife.noen.at/P8101644.jpg/nitelife-gallery-1280-test/158.218.175"
                data-src-1620="https://images02.nitelife.noen.at/P8101644.jpg/nitelife-gallery-1620-test/158.218.175"
                data-dl="/download/image/158.218.175/158218174-P8101644.png"
                data-src="https://images05.nitelife.noen.at/P8101644.jpg/nitelife-gallery-980-test/158.218.175"
                data-slide-id="158218175"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.175" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/P8101646.jpg/nitelife-gallery-680-test/158.218.178"
                data-src-980="https://images05.nitelife.noen.at/P8101646.jpg/nitelife-gallery-980-test/158.218.178"
                data-src-1280="https://images04.nitelife.noen.at/P8101646.jpg/nitelife-gallery-1280-test/158.218.178"
                data-src-1620="https://images02.nitelife.noen.at/P8101646.jpg/nitelife-gallery-1620-test/158.218.178"
                data-dl="/download/image/158.218.178/158218177-P8101646.png"
                data-src="https://images05.nitelife.noen.at/P8101646.jpg/nitelife-gallery-980-test/158.218.178"
                data-slide-id="158218178"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.178" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/P8101647.jpg/nitelife-gallery-680-test/158.218.181"
                data-src-980="https://images05.nitelife.noen.at/P8101647.jpg/nitelife-gallery-980-test/158.218.181"
                data-src-1280="https://images04.nitelife.noen.at/P8101647.jpg/nitelife-gallery-1280-test/158.218.181"
                data-src-1620="https://images02.nitelife.noen.at/P8101647.jpg/nitelife-gallery-1620-test/158.218.181"
                data-dl="/download/image/158.218.181/158218180-P8101647.png"
                data-src="https://images05.nitelife.noen.at/P8101647.jpg/nitelife-gallery-980-test/158.218.181"
                data-slide-id="158218181"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.181" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/P8101648.jpg/nitelife-gallery-680-test/158.218.190"
                data-src-980="https://images01.nitelife.noen.at/P8101648.jpg/nitelife-gallery-980-test/158.218.190"
                data-src-1280="https://images05.nitelife.noen.at/P8101648.jpg/nitelife-gallery-1280-test/158.218.190"
                data-src-1620="https://images03.nitelife.noen.at/P8101648.jpg/nitelife-gallery-1620-test/158.218.190"
                data-dl="/download/image/158.218.190/158218189-P8101648.png"
                data-src="https://images01.nitelife.noen.at/P8101648.jpg/nitelife-gallery-980-test/158.218.190"
                data-slide-id="158218190"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.190" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/P8101656.jpg/nitelife-gallery-680-test/158.218.184"
                data-src-980="https://images03.nitelife.noen.at/P8101656.jpg/nitelife-gallery-980-test/158.218.184"
                data-src-1280="https://images02.nitelife.noen.at/P8101656.jpg/nitelife-gallery-1280-test/158.218.184"
                data-src-1620="https://images05.nitelife.noen.at/P8101656.jpg/nitelife-gallery-1620-test/158.218.184"
                data-dl="/download/image/158.218.184/158218183-P8101656.png"
                data-src="https://images03.nitelife.noen.at/P8101656.jpg/nitelife-gallery-980-test/158.218.184"
                data-slide-id="158218184"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.184" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/P8101659.jpg/nitelife-gallery-680-test/158.218.187"
                data-src-980="https://images04.nitelife.noen.at/P8101659.jpg/nitelife-gallery-980-test/158.218.187"
                data-src-1280="https://images03.nitelife.noen.at/P8101659.jpg/nitelife-gallery-1280-test/158.218.187"
                data-src-1620="https://images01.nitelife.noen.at/P8101659.jpg/nitelife-gallery-1620-test/158.218.187"
                data-dl="/download/image/158.218.187/158218185-P8101659.png"
                data-src="https://images04.nitelife.noen.at/P8101659.jpg/nitelife-gallery-980-test/158.218.187"
                data-slide-id="158218187"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.187" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/P8101660.jpg/nitelife-gallery-680-test/158.218.194"
                data-src-980="https://images04.nitelife.noen.at/P8101660.jpg/nitelife-gallery-980-test/158.218.194"
                data-src-1280="https://images03.nitelife.noen.at/P8101660.jpg/nitelife-gallery-1280-test/158.218.194"
                data-src-1620="https://images01.nitelife.noen.at/P8101660.jpg/nitelife-gallery-1620-test/158.218.194"
                data-dl="/download/image/158.218.194/158218191-P8101660.png"
                data-src="https://images04.nitelife.noen.at/P8101660.jpg/nitelife-gallery-980-test/158.218.194"
                data-slide-id="158218194"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.194" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/P8101663.jpg/nitelife-gallery-680-test/158.218.195"
                data-src-980="https://images03.nitelife.noen.at/P8101663.jpg/nitelife-gallery-980-test/158.218.195"
                data-src-1280="https://images02.nitelife.noen.at/P8101663.jpg/nitelife-gallery-1280-test/158.218.195"
                data-src-1620="https://images05.nitelife.noen.at/P8101663.jpg/nitelife-gallery-1620-test/158.218.195"
                data-dl="/download/image/158.218.195/158218193-P8101663.png"
                data-src="https://images03.nitelife.noen.at/P8101663.jpg/nitelife-gallery-980-test/158.218.195"
                data-slide-id="158218195"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.195" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/P8101666.jpg/nitelife-gallery-680-test/158.218.215"
                data-src-980="https://images04.nitelife.noen.at/P8101666.jpg/nitelife-gallery-980-test/158.218.215"
                data-src-1280="https://images03.nitelife.noen.at/P8101666.jpg/nitelife-gallery-1280-test/158.218.215"
                data-src-1620="https://images01.nitelife.noen.at/P8101666.jpg/nitelife-gallery-1620-test/158.218.215"
                data-dl="/download/image/158.218.215/158218212-P8101666.png"
                data-src="https://images04.nitelife.noen.at/P8101666.jpg/nitelife-gallery-980-test/158.218.215"
                data-slide-id="158218215"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.215" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/P8101667.jpg/nitelife-gallery-680-test/158.218.207"
                data-src-980="https://images01.nitelife.noen.at/P8101667.jpg/nitelife-gallery-980-test/158.218.207"
                data-src-1280="https://images05.nitelife.noen.at/P8101667.jpg/nitelife-gallery-1280-test/158.218.207"
                data-src-1620="https://images03.nitelife.noen.at/P8101667.jpg/nitelife-gallery-1620-test/158.218.207"
                data-dl="/download/image/158.218.207/158218204-P8101667.png"
                data-src="https://images01.nitelife.noen.at/P8101667.jpg/nitelife-gallery-980-test/158.218.207"
                data-slide-id="158218207"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.207" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/P8101668.jpg/nitelife-gallery-680-test/158.218.202"
                data-src-980="https://images02.nitelife.noen.at/P8101668.jpg/nitelife-gallery-980-test/158.218.202"
                data-src-1280="https://images01.nitelife.noen.at/P8101668.jpg/nitelife-gallery-1280-test/158.218.202"
                data-src-1620="https://images04.nitelife.noen.at/P8101668.jpg/nitelife-gallery-1620-test/158.218.202"
                data-dl="/download/image/158.218.202/158218201-P8101668.png"
                data-src="https://images02.nitelife.noen.at/P8101668.jpg/nitelife-gallery-980-test/158.218.202"
                data-slide-id="158218202"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.202" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/P8101670.jpg/nitelife-gallery-680-test/158.218.211"
                data-src-980="https://images05.nitelife.noen.at/P8101670.jpg/nitelife-gallery-980-test/158.218.211"
                data-src-1280="https://images04.nitelife.noen.at/P8101670.jpg/nitelife-gallery-1280-test/158.218.211"
                data-src-1620="https://images02.nitelife.noen.at/P8101670.jpg/nitelife-gallery-1620-test/158.218.211"
                data-dl="/download/image/158.218.211/158218210-P8101670.png"
                data-src="https://images05.nitelife.noen.at/P8101670.jpg/nitelife-gallery-980-test/158.218.211"
                data-slide-id="158218211"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.211" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/P8101672.jpg/nitelife-gallery-680-test/158.218.217"
                data-src-980="https://images03.nitelife.noen.at/P8101672.jpg/nitelife-gallery-980-test/158.218.217"
                data-src-1280="https://images02.nitelife.noen.at/P8101672.jpg/nitelife-gallery-1280-test/158.218.217"
                data-src-1620="https://images05.nitelife.noen.at/P8101672.jpg/nitelife-gallery-1620-test/158.218.217"
                data-dl="/download/image/158.218.217/158218214-P8101672.png"
                data-src="https://images03.nitelife.noen.at/P8101672.jpg/nitelife-gallery-980-test/158.218.217"
                data-slide-id="158218217"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.217" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/P8101676.jpg/nitelife-gallery-680-test/158.218.206"
                data-src-980="https://images05.nitelife.noen.at/P8101676.jpg/nitelife-gallery-980-test/158.218.206"
                data-src-1280="https://images04.nitelife.noen.at/P8101676.jpg/nitelife-gallery-1280-test/158.218.206"
                data-src-1620="https://images02.nitelife.noen.at/P8101676.jpg/nitelife-gallery-1620-test/158.218.206"
                data-dl="/download/image/158.218.206/158218205-P8101676.png"
                data-src="https://images05.nitelife.noen.at/P8101676.jpg/nitelife-gallery-980-test/158.218.206"
                data-slide-id="158218206"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.206" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/P8101684.jpg/nitelife-gallery-680-test/158.218.220"
                data-src-980="https://images05.nitelife.noen.at/P8101684.jpg/nitelife-gallery-980-test/158.218.220"
                data-src-1280="https://images04.nitelife.noen.at/P8101684.jpg/nitelife-gallery-1280-test/158.218.220"
                data-src-1620="https://images02.nitelife.noen.at/P8101684.jpg/nitelife-gallery-1620-test/158.218.220"
                data-dl="/download/image/158.218.220/158218219-P8101684.png"
                data-src="https://images05.nitelife.noen.at/P8101684.jpg/nitelife-gallery-980-test/158.218.220"
                data-slide-id="158218220"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.220" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/P8101685.jpg/nitelife-gallery-680-test/158.218.228"
                data-src-980="https://images04.nitelife.noen.at/P8101685.jpg/nitelife-gallery-980-test/158.218.228"
                data-src-1280="https://images03.nitelife.noen.at/P8101685.jpg/nitelife-gallery-1280-test/158.218.228"
                data-src-1620="https://images01.nitelife.noen.at/P8101685.jpg/nitelife-gallery-1620-test/158.218.228"
                data-dl="/download/image/158.218.228/158218222-P8101685.png"
                data-src="https://images04.nitelife.noen.at/P8101685.jpg/nitelife-gallery-980-test/158.218.228"
                data-slide-id="158218228"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.228" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/P8101686.jpg/nitelife-gallery-680-test/158.218.231"
                data-src-980="https://images04.nitelife.noen.at/P8101686.jpg/nitelife-gallery-980-test/158.218.231"
                data-src-1280="https://images03.nitelife.noen.at/P8101686.jpg/nitelife-gallery-1280-test/158.218.231"
                data-src-1620="https://images01.nitelife.noen.at/P8101686.jpg/nitelife-gallery-1620-test/158.218.231"
                data-dl="/download/image/158.218.231/158218225-P8101686.png"
                data-src="https://images04.nitelife.noen.at/P8101686.jpg/nitelife-gallery-980-test/158.218.231"
                data-slide-id="158218231"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.231" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/P8101687.jpg/nitelife-gallery-680-test/158.218.229"
                data-src-980="https://images02.nitelife.noen.at/P8101687.jpg/nitelife-gallery-980-test/158.218.229"
                data-src-1280="https://images01.nitelife.noen.at/P8101687.jpg/nitelife-gallery-1280-test/158.218.229"
                data-src-1620="https://images04.nitelife.noen.at/P8101687.jpg/nitelife-gallery-1620-test/158.218.229"
                data-dl="/download/image/158.218.229/158218223-P8101687.png"
                data-src="https://images02.nitelife.noen.at/P8101687.jpg/nitelife-gallery-980-test/158.218.229"
                data-slide-id="158218229"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.229" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/P8101688.jpg/nitelife-gallery-680-test/158.218.241"
                data-src-980="https://images02.nitelife.noen.at/P8101688.jpg/nitelife-gallery-980-test/158.218.241"
                data-src-1280="https://images01.nitelife.noen.at/P8101688.jpg/nitelife-gallery-1280-test/158.218.241"
                data-src-1620="https://images04.nitelife.noen.at/P8101688.jpg/nitelife-gallery-1620-test/158.218.241"
                data-dl="/download/image/158.218.241/158218238-P8101688.png"
                data-src="https://images02.nitelife.noen.at/P8101688.jpg/nitelife-gallery-980-test/158.218.241"
                data-slide-id="158218241"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.241" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/P8101690.jpg/nitelife-gallery-680-test/158.218.226"
                data-src-980="https://images03.nitelife.noen.at/P8101690.jpg/nitelife-gallery-980-test/158.218.226"
                data-src-1280="https://images02.nitelife.noen.at/P8101690.jpg/nitelife-gallery-1280-test/158.218.226"
                data-src-1620="https://images05.nitelife.noen.at/P8101690.jpg/nitelife-gallery-1620-test/158.218.226"
                data-dl="/download/image/158.218.226/158218224-P8101690.png"
                data-src="https://images03.nitelife.noen.at/P8101690.jpg/nitelife-gallery-980-test/158.218.226"
                data-slide-id="158218226"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.226" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/P8101691.jpg/nitelife-gallery-680-test/158.218.252"
                data-src-980="https://images03.nitelife.noen.at/P8101691.jpg/nitelife-gallery-980-test/158.218.252"
                data-src-1280="https://images02.nitelife.noen.at/P8101691.jpg/nitelife-gallery-1280-test/158.218.252"
                data-src-1620="https://images05.nitelife.noen.at/P8101691.jpg/nitelife-gallery-1620-test/158.218.252"
                data-dl="/download/image/158.218.252/158218247-P8101691.png"
                data-src="https://images03.nitelife.noen.at/P8101691.jpg/nitelife-gallery-980-test/158.218.252"
                data-slide-id="158218252"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.252" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/P8101693.jpg/nitelife-gallery-680-test/158.218.245"
                data-src-980="https://images02.nitelife.noen.at/P8101693.jpg/nitelife-gallery-980-test/158.218.245"
                data-src-1280="https://images01.nitelife.noen.at/P8101693.jpg/nitelife-gallery-1280-test/158.218.245"
                data-src-1620="https://images04.nitelife.noen.at/P8101693.jpg/nitelife-gallery-1620-test/158.218.245"
                data-dl="/download/image/158.218.245/158218239-P8101693.png"
                data-src="https://images02.nitelife.noen.at/P8101693.jpg/nitelife-gallery-980-test/158.218.245"
                data-slide-id="158218245"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.245" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/P8101694.jpg/nitelife-gallery-680-test/158.218.234"
                data-src-980="https://images01.nitelife.noen.at/P8101694.jpg/nitelife-gallery-980-test/158.218.234"
                data-src-1280="https://images05.nitelife.noen.at/P8101694.jpg/nitelife-gallery-1280-test/158.218.234"
                data-src-1620="https://images03.nitelife.noen.at/P8101694.jpg/nitelife-gallery-1620-test/158.218.234"
                data-dl="/download/image/158.218.234/158218232-P8101694.png"
                data-src="https://images01.nitelife.noen.at/P8101694.jpg/nitelife-gallery-980-test/158.218.234"
                data-slide-id="158218234"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.234" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/P8101695.jpg/nitelife-gallery-680-test/158.218.240"
                data-src-980="https://images04.nitelife.noen.at/P8101695.jpg/nitelife-gallery-980-test/158.218.240"
                data-src-1280="https://images03.nitelife.noen.at/P8101695.jpg/nitelife-gallery-1280-test/158.218.240"
                data-src-1620="https://images01.nitelife.noen.at/P8101695.jpg/nitelife-gallery-1620-test/158.218.240"
                data-dl="/download/image/158.218.240/158218237-P8101695.png"
                data-src="https://images04.nitelife.noen.at/P8101695.jpg/nitelife-gallery-980-test/158.218.240"
                data-slide-id="158218240"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.240" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/P8101696.jpg/nitelife-gallery-680-test/158.218.256"
                data-src-980="https://images02.nitelife.noen.at/P8101696.jpg/nitelife-gallery-980-test/158.218.256"
                data-src-1280="https://images01.nitelife.noen.at/P8101696.jpg/nitelife-gallery-1280-test/158.218.256"
                data-src-1620="https://images04.nitelife.noen.at/P8101696.jpg/nitelife-gallery-1620-test/158.218.256"
                data-dl="/download/image/158.218.256/158218255-P8101696.png"
                data-src="https://images02.nitelife.noen.at/P8101696.jpg/nitelife-gallery-980-test/158.218.256"
                data-slide-id="158218256"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.256" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/P8101697.jpg/nitelife-gallery-680-test/158.218.251"
                data-src-980="https://images03.nitelife.noen.at/P8101697.jpg/nitelife-gallery-980-test/158.218.251"
                data-src-1280="https://images02.nitelife.noen.at/P8101697.jpg/nitelife-gallery-1280-test/158.218.251"
                data-src-1620="https://images05.nitelife.noen.at/P8101697.jpg/nitelife-gallery-1620-test/158.218.251"
                data-dl="/download/image/158.218.251/158218248-P8101697.png"
                data-src="https://images03.nitelife.noen.at/P8101697.jpg/nitelife-gallery-980-test/158.218.251"
                data-slide-id="158218251"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.251" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/P8101700.jpg/nitelife-gallery-680-test/158.218.246"
                data-src-980="https://images02.nitelife.noen.at/P8101700.jpg/nitelife-gallery-980-test/158.218.246"
                data-src-1280="https://images01.nitelife.noen.at/P8101700.jpg/nitelife-gallery-1280-test/158.218.246"
                data-src-1620="https://images04.nitelife.noen.at/P8101700.jpg/nitelife-gallery-1620-test/158.218.246"
                data-dl="/download/image/158.218.246/158218242-P8101700.png"
                data-src="https://images02.nitelife.noen.at/P8101700.jpg/nitelife-gallery-980-test/158.218.246"
                data-slide-id="158218246"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.246" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/P8101701.jpg/nitelife-gallery-680-test/158.218.259"
                data-src-980="https://images02.nitelife.noen.at/P8101701.jpg/nitelife-gallery-980-test/158.218.259"
                data-src-1280="https://images01.nitelife.noen.at/P8101701.jpg/nitelife-gallery-1280-test/158.218.259"
                data-src-1620="https://images04.nitelife.noen.at/P8101701.jpg/nitelife-gallery-1620-test/158.218.259"
                data-dl="/download/image/158.218.259/158218258-P8101701.png"
                data-src="https://images02.nitelife.noen.at/P8101701.jpg/nitelife-gallery-980-test/158.218.259"
                data-slide-id="158218259"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.259" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/P8101702.jpg/nitelife-gallery-680-test/158.218.263"
                data-src-980="https://images03.nitelife.noen.at/P8101702.jpg/nitelife-gallery-980-test/158.218.263"
                data-src-1280="https://images02.nitelife.noen.at/P8101702.jpg/nitelife-gallery-1280-test/158.218.263"
                data-src-1620="https://images05.nitelife.noen.at/P8101702.jpg/nitelife-gallery-1620-test/158.218.263"
                data-dl="/download/image/158.218.263/158218260-P8101702.png"
                data-src="https://images03.nitelife.noen.at/P8101702.jpg/nitelife-gallery-980-test/158.218.263"
                data-slide-id="158218263"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.263" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/P8101703.jpg/nitelife-gallery-680-test/158.218.265"
                data-src-980="https://images01.nitelife.noen.at/P8101703.jpg/nitelife-gallery-980-test/158.218.265"
                data-src-1280="https://images05.nitelife.noen.at/P8101703.jpg/nitelife-gallery-1280-test/158.218.265"
                data-src-1620="https://images03.nitelife.noen.at/P8101703.jpg/nitelife-gallery-1620-test/158.218.265"
                data-dl="/download/image/158.218.265/158218261-P8101703.png"
                data-src="https://images01.nitelife.noen.at/P8101703.jpg/nitelife-gallery-980-test/158.218.265"
                data-slide-id="158218265"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.265" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/P8101705.jpg/nitelife-gallery-680-test/158.218.268"
                data-src-980="https://images01.nitelife.noen.at/P8101705.jpg/nitelife-gallery-980-test/158.218.268"
                data-src-1280="https://images05.nitelife.noen.at/P8101705.jpg/nitelife-gallery-1280-test/158.218.268"
                data-src-1620="https://images03.nitelife.noen.at/P8101705.jpg/nitelife-gallery-1620-test/158.218.268"
                data-dl="/download/image/158.218.268/158218266-P8101705.png"
                data-src="https://images01.nitelife.noen.at/P8101705.jpg/nitelife-gallery-980-test/158.218.268"
                data-slide-id="158218268"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.268" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/P8101707.jpg/nitelife-gallery-680-test/158.218.271"
                data-src-980="https://images02.nitelife.noen.at/P8101707.jpg/nitelife-gallery-980-test/158.218.271"
                data-src-1280="https://images01.nitelife.noen.at/P8101707.jpg/nitelife-gallery-1280-test/158.218.271"
                data-src-1620="https://images04.nitelife.noen.at/P8101707.jpg/nitelife-gallery-1620-test/158.218.271"
                data-dl="/download/image/158.218.271/158218270-P8101707.png"
                data-src="https://images02.nitelife.noen.at/P8101707.jpg/nitelife-gallery-980-test/158.218.271"
                data-slide-id="158218271"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.271" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/P8101708.jpg/nitelife-gallery-680-test/158.218.274"
                data-src-980="https://images01.nitelife.noen.at/P8101708.jpg/nitelife-gallery-980-test/158.218.274"
                data-src-1280="https://images05.nitelife.noen.at/P8101708.jpg/nitelife-gallery-1280-test/158.218.274"
                data-src-1620="https://images03.nitelife.noen.at/P8101708.jpg/nitelife-gallery-1620-test/158.218.274"
                data-dl="/download/image/158.218.274/158218273-P8101708.png"
                data-src="https://images01.nitelife.noen.at/P8101708.jpg/nitelife-gallery-980-test/158.218.274"
                data-slide-id="158218274"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.274" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/P8101711.jpg/nitelife-gallery-680-test/158.218.281"
                data-src-980="https://images03.nitelife.noen.at/P8101711.jpg/nitelife-gallery-980-test/158.218.281"
                data-src-1280="https://images02.nitelife.noen.at/P8101711.jpg/nitelife-gallery-1280-test/158.218.281"
                data-src-1620="https://images05.nitelife.noen.at/P8101711.jpg/nitelife-gallery-1620-test/158.218.281"
                data-dl="/download/image/158.218.281/158218279-P8101711.png"
                data-src="https://images03.nitelife.noen.at/P8101711.jpg/nitelife-gallery-980-test/158.218.281"
                data-slide-id="158218281"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.281" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/P8101712.jpg/nitelife-gallery-680-test/158.218.277"
                data-src-980="https://images04.nitelife.noen.at/P8101712.jpg/nitelife-gallery-980-test/158.218.277"
                data-src-1280="https://images03.nitelife.noen.at/P8101712.jpg/nitelife-gallery-1280-test/158.218.277"
                data-src-1620="https://images01.nitelife.noen.at/P8101712.jpg/nitelife-gallery-1620-test/158.218.277"
                data-dl="/download/image/158.218.277/158218276-P8101712.png"
                data-src="https://images04.nitelife.noen.at/P8101712.jpg/nitelife-gallery-980-test/158.218.277"
                data-slide-id="158218277"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.277" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/P8101713.jpg/nitelife-gallery-680-test/158.218.288"
                data-src-980="https://images02.nitelife.noen.at/P8101713.jpg/nitelife-gallery-980-test/158.218.288"
                data-src-1280="https://images01.nitelife.noen.at/P8101713.jpg/nitelife-gallery-1280-test/158.218.288"
                data-src-1620="https://images04.nitelife.noen.at/P8101713.jpg/nitelife-gallery-1620-test/158.218.288"
                data-dl="/download/image/158.218.288/158218285-P8101713.png"
                data-src="https://images02.nitelife.noen.at/P8101713.jpg/nitelife-gallery-980-test/158.218.288"
                data-slide-id="158218288"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.288" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/P8101715.jpg/nitelife-gallery-680-test/158.218.282"
                data-src-980="https://images03.nitelife.noen.at/P8101715.jpg/nitelife-gallery-980-test/158.218.282"
                data-src-1280="https://images02.nitelife.noen.at/P8101715.jpg/nitelife-gallery-1280-test/158.218.282"
                data-src-1620="https://images05.nitelife.noen.at/P8101715.jpg/nitelife-gallery-1620-test/158.218.282"
                data-dl="/download/image/158.218.282/158218278-P8101715.png"
                data-src="https://images03.nitelife.noen.at/P8101715.jpg/nitelife-gallery-980-test/158.218.282"
                data-slide-id="158218282"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.282" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/P8101716.jpg/nitelife-gallery-680-test/158.218.287"
                data-src-980="https://images04.nitelife.noen.at/P8101716.jpg/nitelife-gallery-980-test/158.218.287"
                data-src-1280="https://images03.nitelife.noen.at/P8101716.jpg/nitelife-gallery-1280-test/158.218.287"
                data-src-1620="https://images01.nitelife.noen.at/P8101716.jpg/nitelife-gallery-1620-test/158.218.287"
                data-dl="/download/image/158.218.287/158218286-P8101716.png"
                data-src="https://images04.nitelife.noen.at/P8101716.jpg/nitelife-gallery-980-test/158.218.287"
                data-slide-id="158218287"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.287" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/P8101718.jpg/nitelife-gallery-680-test/158.218.295"
                data-src-980="https://images05.nitelife.noen.at/P8101718.jpg/nitelife-gallery-980-test/158.218.295"
                data-src-1280="https://images04.nitelife.noen.at/P8101718.jpg/nitelife-gallery-1280-test/158.218.295"
                data-src-1620="https://images02.nitelife.noen.at/P8101718.jpg/nitelife-gallery-1620-test/158.218.295"
                data-dl="/download/image/158.218.295/158218294-P8101718.png"
                data-src="https://images05.nitelife.noen.at/P8101718.jpg/nitelife-gallery-980-test/158.218.295"
                data-slide-id="158218295"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.295" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/P8111719.jpg/nitelife-gallery-680-test/158.218.292"
                data-src-980="https://images04.nitelife.noen.at/P8111719.jpg/nitelife-gallery-980-test/158.218.292"
                data-src-1280="https://images03.nitelife.noen.at/P8111719.jpg/nitelife-gallery-1280-test/158.218.292"
                data-src-1620="https://images01.nitelife.noen.at/P8111719.jpg/nitelife-gallery-1620-test/158.218.292"
                data-dl="/download/image/158.218.292/158218291-P8111719.png"
                data-src="https://images04.nitelife.noen.at/P8111719.jpg/nitelife-gallery-980-test/158.218.292"
                data-slide-id="158218292"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.292" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/P8111720.jpg/nitelife-gallery-680-test/158.218.299"
                data-src-980="https://images03.nitelife.noen.at/P8111720.jpg/nitelife-gallery-980-test/158.218.299"
                data-src-1280="https://images02.nitelife.noen.at/P8111720.jpg/nitelife-gallery-1280-test/158.218.299"
                data-src-1620="https://images05.nitelife.noen.at/P8111720.jpg/nitelife-gallery-1620-test/158.218.299"
                data-dl="/download/image/158.218.299/158218297-P8111720.png"
                data-src="https://images03.nitelife.noen.at/P8111720.jpg/nitelife-gallery-980-test/158.218.299"
                data-slide-id="158218299"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.299" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/P8111721.jpg/nitelife-gallery-680-test/158.218.300"
                data-src-980="https://images02.nitelife.noen.at/P8111721.jpg/nitelife-gallery-980-test/158.218.300"
                data-src-1280="https://images01.nitelife.noen.at/P8111721.jpg/nitelife-gallery-1280-test/158.218.300"
                data-src-1620="https://images04.nitelife.noen.at/P8111721.jpg/nitelife-gallery-1620-test/158.218.300"
                data-dl="/download/image/158.218.300/158218296-P8111721.png"
                data-src="https://images02.nitelife.noen.at/P8111721.jpg/nitelife-gallery-980-test/158.218.300"
                data-slide-id="158218300"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.300" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/P8111975.jpg/nitelife-gallery-680-test/158.218.310"
                data-src-980="https://images04.nitelife.noen.at/P8111975.jpg/nitelife-gallery-980-test/158.218.310"
                data-src-1280="https://images03.nitelife.noen.at/P8111975.jpg/nitelife-gallery-1280-test/158.218.310"
                data-src-1620="https://images01.nitelife.noen.at/P8111975.jpg/nitelife-gallery-1620-test/158.218.310"
                data-dl="/download/image/158.218.310/158218309-P8111975.png"
                data-src="https://images04.nitelife.noen.at/P8111975.jpg/nitelife-gallery-980-test/158.218.310"
                data-slide-id="158218310"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.310" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/P8111977.jpg/nitelife-gallery-680-test/158.218.306"
                data-src-980="https://images01.nitelife.noen.at/P8111977.jpg/nitelife-gallery-980-test/158.218.306"
                data-src-1280="https://images05.nitelife.noen.at/P8111977.jpg/nitelife-gallery-1280-test/158.218.306"
                data-src-1620="https://images03.nitelife.noen.at/P8111977.jpg/nitelife-gallery-1620-test/158.218.306"
                data-dl="/download/image/158.218.306/158218303-P8111977.png"
                data-src="https://images01.nitelife.noen.at/P8111977.jpg/nitelife-gallery-980-test/158.218.306"
                data-slide-id="158218306"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.306" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/P8111978.jpg/nitelife-gallery-680-test/158.218.305"
                data-src-980="https://images01.nitelife.noen.at/P8111978.jpg/nitelife-gallery-980-test/158.218.305"
                data-src-1280="https://images05.nitelife.noen.at/P8111978.jpg/nitelife-gallery-1280-test/158.218.305"
                data-src-1620="https://images03.nitelife.noen.at/P8111978.jpg/nitelife-gallery-1620-test/158.218.305"
                data-dl="/download/image/158.218.305/158218304-P8111978.png"
                data-src="https://images01.nitelife.noen.at/P8111978.jpg/nitelife-gallery-980-test/158.218.305"
                data-slide-id="158218305"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.305" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/P8111979.jpg/nitelife-gallery-680-test/158.218.315"
                data-src-980="https://images03.nitelife.noen.at/P8111979.jpg/nitelife-gallery-980-test/158.218.315"
                data-src-1280="https://images02.nitelife.noen.at/P8111979.jpg/nitelife-gallery-1280-test/158.218.315"
                data-src-1620="https://images05.nitelife.noen.at/P8111979.jpg/nitelife-gallery-1620-test/158.218.315"
                data-dl="/download/image/158.218.315/158218312-P8111979.png"
                data-src="https://images03.nitelife.noen.at/P8111979.jpg/nitelife-gallery-980-test/158.218.315"
                data-slide-id="158218315"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.315" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/P8111980.jpg/nitelife-gallery-680-test/158.218.316"
                data-src-980="https://images01.nitelife.noen.at/P8111980.jpg/nitelife-gallery-980-test/158.218.316"
                data-src-1280="https://images05.nitelife.noen.at/P8111980.jpg/nitelife-gallery-1280-test/158.218.316"
                data-src-1620="https://images03.nitelife.noen.at/P8111980.jpg/nitelife-gallery-1620-test/158.218.316"
                data-dl="/download/image/158.218.316/158218314-P8111980.png"
                data-src="https://images01.nitelife.noen.at/P8111980.jpg/nitelife-gallery-980-test/158.218.316"
                data-slide-id="158218316"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.316" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/P8111982.jpg/nitelife-gallery-680-test/158.218.318"
                data-src-980="https://images05.nitelife.noen.at/P8111982.jpg/nitelife-gallery-980-test/158.218.318"
                data-src-1280="https://images04.nitelife.noen.at/P8111982.jpg/nitelife-gallery-1280-test/158.218.318"
                data-src-1620="https://images02.nitelife.noen.at/P8111982.jpg/nitelife-gallery-1620-test/158.218.318"
                data-dl="/download/image/158.218.318/158218313-P8111982.png"
                data-src="https://images05.nitelife.noen.at/P8111982.jpg/nitelife-gallery-980-test/158.218.318"
                data-slide-id="158218318"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.318" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/P8111983.jpg/nitelife-gallery-680-test/158.218.322"
                data-src-980="https://images01.nitelife.noen.at/P8111983.jpg/nitelife-gallery-980-test/158.218.322"
                data-src-1280="https://images05.nitelife.noen.at/P8111983.jpg/nitelife-gallery-1280-test/158.218.322"
                data-src-1620="https://images03.nitelife.noen.at/P8111983.jpg/nitelife-gallery-1620-test/158.218.322"
                data-dl="/download/image/158.218.322/158218321-P8111983.png"
                data-src="https://images01.nitelife.noen.at/P8111983.jpg/nitelife-gallery-980-test/158.218.322"
                data-slide-id="158218322"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.322" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/P8111986.jpg/nitelife-gallery-680-test/158.218.325"
                data-src-980="https://images02.nitelife.noen.at/P8111986.jpg/nitelife-gallery-980-test/158.218.325"
                data-src-1280="https://images01.nitelife.noen.at/P8111986.jpg/nitelife-gallery-1280-test/158.218.325"
                data-src-1620="https://images04.nitelife.noen.at/P8111986.jpg/nitelife-gallery-1620-test/158.218.325"
                data-dl="/download/image/158.218.325/158218324-P8111986.png"
                data-src="https://images02.nitelife.noen.at/P8111986.jpg/nitelife-gallery-980-test/158.218.325"
                data-slide-id="158218325"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.325" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/P8111987.jpg/nitelife-gallery-680-test/158.218.339"
                data-src-980="https://images03.nitelife.noen.at/P8111987.jpg/nitelife-gallery-980-test/158.218.339"
                data-src-1280="https://images02.nitelife.noen.at/P8111987.jpg/nitelife-gallery-1280-test/158.218.339"
                data-src-1620="https://images05.nitelife.noen.at/P8111987.jpg/nitelife-gallery-1620-test/158.218.339"
                data-dl="/download/image/158.218.339/158218335-P8111987.png"
                data-src="https://images03.nitelife.noen.at/P8111987.jpg/nitelife-gallery-980-test/158.218.339"
                data-slide-id="158218339"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.339" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/P8111988.jpg/nitelife-gallery-680-test/158.218.328"
                data-src-980="https://images02.nitelife.noen.at/P8111988.jpg/nitelife-gallery-980-test/158.218.328"
                data-src-1280="https://images01.nitelife.noen.at/P8111988.jpg/nitelife-gallery-1280-test/158.218.328"
                data-src-1620="https://images04.nitelife.noen.at/P8111988.jpg/nitelife-gallery-1620-test/158.218.328"
                data-dl="/download/image/158.218.328/158218326-P8111988.png"
                data-src="https://images02.nitelife.noen.at/P8111988.jpg/nitelife-gallery-980-test/158.218.328"
                data-slide-id="158218328"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.328" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/P8111989.jpg/nitelife-gallery-680-test/158.218.331"
                data-src-980="https://images02.nitelife.noen.at/P8111989.jpg/nitelife-gallery-980-test/158.218.331"
                data-src-1280="https://images01.nitelife.noen.at/P8111989.jpg/nitelife-gallery-1280-test/158.218.331"
                data-src-1620="https://images04.nitelife.noen.at/P8111989.jpg/nitelife-gallery-1620-test/158.218.331"
                data-dl="/download/image/158.218.331/158218330-P8111989.png"
                data-src="https://images02.nitelife.noen.at/P8111989.jpg/nitelife-gallery-980-test/158.218.331"
                data-slide-id="158218331"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.331" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/P8111990.jpg/nitelife-gallery-680-test/158.218.337"
                data-src-980="https://images05.nitelife.noen.at/P8111990.jpg/nitelife-gallery-980-test/158.218.337"
                data-src-1280="https://images04.nitelife.noen.at/P8111990.jpg/nitelife-gallery-1280-test/158.218.337"
                data-src-1620="https://images02.nitelife.noen.at/P8111990.jpg/nitelife-gallery-1620-test/158.218.337"
                data-dl="/download/image/158.218.337/158218333-P8111990.png"
                data-src="https://images05.nitelife.noen.at/P8111990.jpg/nitelife-gallery-980-test/158.218.337"
                data-slide-id="158218337"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.337" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/P8111991.jpg/nitelife-gallery-680-test/158.218.336"
                data-src-980="https://images05.nitelife.noen.at/P8111991.jpg/nitelife-gallery-980-test/158.218.336"
                data-src-1280="https://images04.nitelife.noen.at/P8111991.jpg/nitelife-gallery-1280-test/158.218.336"
                data-src-1620="https://images02.nitelife.noen.at/P8111991.jpg/nitelife-gallery-1620-test/158.218.336"
                data-dl="/download/image/158.218.336/158218334-P8111991.png"
                data-src="https://images05.nitelife.noen.at/P8111991.jpg/nitelife-gallery-980-test/158.218.336"
                data-slide-id="158218336"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.336" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/P8111992.jpg/nitelife-gallery-680-test/158.218.349"
                data-src-980="https://images05.nitelife.noen.at/P8111992.jpg/nitelife-gallery-980-test/158.218.349"
                data-src-1280="https://images04.nitelife.noen.at/P8111992.jpg/nitelife-gallery-1280-test/158.218.349"
                data-src-1620="https://images02.nitelife.noen.at/P8111992.jpg/nitelife-gallery-1620-test/158.218.349"
                data-dl="/download/image/158.218.349/158218348-P8111992.png"
                data-src="https://images05.nitelife.noen.at/P8111992.jpg/nitelife-gallery-980-test/158.218.349"
                data-slide-id="158218349"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.349" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/P8111995.jpg/nitelife-gallery-680-test/158.218.345"
                data-src-980="https://images04.nitelife.noen.at/P8111995.jpg/nitelife-gallery-980-test/158.218.345"
                data-src-1280="https://images03.nitelife.noen.at/P8111995.jpg/nitelife-gallery-1280-test/158.218.345"
                data-src-1620="https://images01.nitelife.noen.at/P8111995.jpg/nitelife-gallery-1620-test/158.218.345"
                data-dl="/download/image/158.218.345/158218342-P8111995.png"
                data-src="https://images04.nitelife.noen.at/P8111995.jpg/nitelife-gallery-980-test/158.218.345"
                data-slide-id="158218345"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.345" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/P8111997.jpg/nitelife-gallery-680-test/158.218.344"
                data-src-980="https://images05.nitelife.noen.at/P8111997.jpg/nitelife-gallery-980-test/158.218.344"
                data-src-1280="https://images04.nitelife.noen.at/P8111997.jpg/nitelife-gallery-1280-test/158.218.344"
                data-src-1620="https://images02.nitelife.noen.at/P8111997.jpg/nitelife-gallery-1620-test/158.218.344"
                data-dl="/download/image/158.218.344/158218343-P8111997.png"
                data-src="https://images05.nitelife.noen.at/P8111997.jpg/nitelife-gallery-980-test/158.218.344"
                data-slide-id="158218344"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/158.218.934/158.218.344" />
            
            <div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-photos">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/event-fotos">
                    Mehr Party-Fotos                    </a>
            </h2>
</header>
                <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="158221368"
    data-publishdate="1565462876">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images05.nitelife.noen.at/P8101320.jpg/nitelife-teaser-col-3/158.220.274" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Zwentendorf an der Donau -                                 10.08.2019                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Shutdown Festival 2019            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Shutdown Festival 2019" href="https://nitelife.noen.at/event-fotos/nitelife-at-shutdown-festival-2019-in-zwentendorf-10-08-2019-zwentendorf-an-der-donau-festival-158221368" data-object-id="158221368" itemprop="url">
            <span>
                Zum Beitrag: Shutdown Festival 2019            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="158216843"
    data-publishdate="1565460725">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images05.nitelife.noen.at/DSC_0004.jpg/nitelife-teaser-col-3/158.216.545" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Gols -                                 10.08.2019                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                52.Golser Volksfest            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="52.Golser Volksfest" href="https://nitelife.noen.at/event-fotos/nitelife-at-52-golser-volksfest-10-08-2019-gols-volksfest-golser-volksfest-158216843" data-object-id="158216843" itemprop="url">
            <span>
                Zum Beitrag: 52.Golser Volksfest            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="158215601"
    data-publishdate="1565460079">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/P8111725.jpg/nitelife-teaser-col-3/158.215.209" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Gerersdorf -                                 10.08.2019                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Pielachparty            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Pielachparty" href="https://nitelife.noen.at/event-fotos/nitelife-at-pielachparty-in-salau-10-08-2019-gerersdorf-landjugendfest-158215601" data-object-id="158215601" itemprop="url">
            <span>
                Zum Beitrag: Pielachparty            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at/fotos">
                    Mehr Fotos aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen0eii8hle3v92qqtfsrh"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124225790"
    data-publishdate="1542038655">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/Ball_03.JPG/teaser-col-3/124.225.055" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Fotostrecke        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </h2>
        
                    <a class="teaser__link" title="BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;" href="https://www.noen.at/ybbstal/fotostrecke-brg-waidhofen-feierte-ball-im-wilden-westen-fotos-brg-waidhofen-124225790" data-object-id="124225790" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen0eii8hle3v92qqtfsrh').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen0eii8hle3v92qqtfsrh .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen0eii8hle3v92r6qutul"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124201506"
    data-publishdate="1542027928">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/novemberfest+p%C3%B6bring+%282018%29+-+1.JPG/teaser-col-3/124.201.452" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Fotostrecke        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </h2>
        
                    <a class="teaser__link" title="Heiß in den Winter: Partytiger feierten in Pöbring" href="https://www.noen.at/melk/fotostrecke-heiss-in-den-winter-partytiger-feierten-in-poebring-fotos-kj-poebring-124201506" data-object-id="124201506" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen0eii8hle3v92r6qutul').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen0eii8hle3v92r6qutul .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen0eii8hle3v92r6qutul"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="119644252"
    data-publishdate="1539584035">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/Foto+6+M%C3%A4dels.JPG/teaser-col-3/119.644.172" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Kaumberg        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Landjugend lud zur Erntedankparty            </span>
        </h2>
        
                    <a class="teaser__link" title="Landjugend lud zur Erntedankparty" href="https://www.noen.at/lilienfeld/kaumberg-landjugend-lud-zur-erntedankparty-landjugend-fotos-erntedankparty-landjugend-kaumberg-119644252" data-object-id="119644252" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Landjugend lud zur Erntedankparty            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen0eii8hle3v92r6qutul').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen0eii8hle3v92r6qutul .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>

<div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-stories">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/lifestyle">
                    Best of Lifestyle                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="156513014"
    data-publishdate="1564324781">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images04.nitelife.noen.at/440_0008_6689680_noe37_ae_dirndl.jpg/nitelife-teaser-col-3/22.988.467" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            "Gössl Dirndlflugtag"                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Die neue Königin des Dirndlflugs kommt aus Mödling            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Die neue Königin des Dirndlflugs kommt aus Mödling" href="https://nitelife.noen.at/lifestyle/goessl-dirndlflugtag-die-neue-koenigin-des-dirndlflugs-kommt-aus-moedling-moedling-leute-niederoesterreich-salzburg-doris-broschek-156513014" data-object-id="156513014" itemprop="url">
            <span>
                Zum Beitrag: Die neue Königin des Dirndlflugs kommt aus Mödling            </span>
        </a>
            </article>

<div class="contented-ad contentgarden-ad pos0eii8hle3v92r6qutul">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4255735"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function() {
                if ($('.contented-ad.pos0eii8hle3v92r6qutul').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://nitelife.noen.at/_ajax/cad-position/47.108.512/156.513.014/col-3",
                        success: function(data) {
                            if ($('.contented-ad.pos0eii8hle3v92r6qutul').data('fallback') != 'true') {
                                $('.contented-ad.pos0eii8hle3v92r6qutul').parent().append(data);
                                $('.contented-ad.pos0eii8hle3v92r6qutul').attr('style', 'display: none !important');
                                $('.contented-ad.pos0eii8hle3v92r6qutul').data('fallback', 'true');
                            }
                        }
                    });
                }
            }, 200);
        });
    </script>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="154133954"
    data-publishdate="1562655227">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images05.nitelife.noen.at/EVN_Festivals_VorDerBuehne_Credits_WolfgangZajc.png/nitelife-teaser-col-3/154.132.555" alt="">
                                        <span class='teaser__advertisement'>
                    Anzeige
                </span>
                    </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            TIPP                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Das Leben ist ein Festival            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Das Leben ist ein Festival" href="https://track.adform.net/C/?bn=31382918" data-object-id="154133954" itemprop="url">
            <span>
                Zum Beitrag: Das Leben ist ein Festival            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at">
                    Top-Stories aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen0eii8hle3v92rioduul"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="157981020"
    data-publishdate="1565357540">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images05.nitelife.noen.at/Pendl_Foto+Bernd+Karlik.jpg/teaser-col-3/157.980.114" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Schwechat        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Pendl: Vom Hard-Rocker zum Austropopper            </span>
        </h2>
        
                    <a class="teaser__link" title="Pendl: Vom Hard-Rocker zum Austropopper" href="https://www.noen.at/schwechat/schwechat-pendl-vom-hard-rocker-zum-austropopper-schwechat-wolfgang-pendl-157981020" data-object-id="157981020" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Pendl: Vom Hard-Rocker zum Austropopper            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen0eii8hle3v92rioduul').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen0eii8hle3v92rioduul .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen0eii8hle3v92rioduul"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="157603300"
    data-publishdate="1565318580">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images01.nitelife.noen.at/440_0008_7651303_ybb32wai_kultur_nepsDSC_0085_2.jpg/teaser-col-3/157.602.744" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Waidhofen, Weyer        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                NEPS: Neue Sounds aus der Region            </span>
        </h2>
        
                    <a class="teaser__link" title="NEPS: Neue Sounds aus der Region" href="https://www.noen.at/ybbstal/waidhofen-weyer-neps-neue-sounds-aus-der-region-waidhofen-an-der-ybbs-weyer-neps-franz-hopfgartner-matthias-bramauer-stefan-dammerer-157603300" data-object-id="157603300" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: NEPS: Neue Sounds aus der Region            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen0eii8hle3v92rioduul').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen0eii8hle3v92rioduul .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen0eii8hlecn9sclcg0l"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="156620724"
    data-publishdate="1564799640">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images01.nitelife.noen.at/440_0008_7644889_ams31_paem.jpg/teaser-col-3/156.594.763" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Sängerin aus Hausmening         </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Pamela Pum: „Authentische  Musik machen“            </span>
        </h2>
        
                    <a class="teaser__link" title="Pamela Pum: „Authentische  Musik machen“" href="https://www.noen.at/amstetten/saengerin-aus-hausmening-pamela-pum-authentische-musik-machen-ulmerfeld-hausmening-pamela-pum-interview-156620724" data-object-id="156620724" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Pamela Pum: „Authentische  Musik machen“            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen0eii8hlecn9sclcg0l').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen0eii8hlecn9sclcg0l .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>
    </div>
        <div class="gallery-data">
            <h2 itemprop="name" class="gallery-data__title">
                Seniorenfloor® - Gelato - 10.08.2019            </h2>
            <div class="gallery-image-counts gallery-data__counter">
                <span id="gallery-image-current-158218934-158218934" class="gallery-data__counter__current">1</span>
                /
                79            </div>
            <a href="#" class="gallery-data__fb-share icon-facebook-1"><span>FB-Share</span></a>
            <a href="#" class="gallery-data__mail-share icon-mail-alt"><span>Email</span></a>
            <div class="addthis_inline_share_toolbox"></div>

            <div class="gallery-data__interact">
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="158218934" data-rating-type="1" href="#">legendär<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="158218934" data-rating-type="2" href="#">ups<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="158218934" data-rating-type="3" href="#">süß<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="158218934" data-rating-type="4" href="#">fesch<span></span></a>
                                    <a class="gallery-data__interact__btn gallery-data__interact__btn--privacy" href="https://nitelife.noen.at/datenschutz/nitelife-at-datenschutzerklaerung-94032303" title="Datenschutz">Datenschutz</a>
                                <a class="gallery-data__interact__btn gallery-data__interact__btn--download icon-download" href="#" title="Download" download>Download</a>

            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-158218934-158218934">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-158218934-158218934">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="slideshow-right">

        <div class="box col-4 event-calendar" id="event-calendar-0eii8hlecn9sdrh6gl">
    <div class="event-month active" data-month="8-2019">
        <header class="event-month__header">
            <span class="prev icon icon-left-open"></span>
            <span class="event-month__header-name">August</span>
            <span class="next icon icon-right-open"></span>
        </header>
        <div class="event-month__body">
            <ul class='weekdays'>
                <li>Mo</li>
                <li>Di</li>
                <li>Mi</li>
                <li>Do</li>
                <li class="weekend weekend--day">Fr</li>
                <li class="weekend weekend--day">Sa</li>
                <li>So</li>
            </ul>
            <ul>
                                                                                                                                                                                                                                        <li class="event-day event">
                                                                    <a href="/event-kalender/2019/07/29">29</a>
                                                            </li>
                                                                                                                                        <li class="event-day event">
                                                                    <a href="/event-kalender/2019/07/30">30</a>
                                                            </li>
                                                                                                                                        <li class="event-day event">
                                                                    <a href="/event-kalender/2019/07/31">31</a>
                                                            </li>
                                                                                                                <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/01">1</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/08/02">2</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/08/03">3</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/04">4</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/05">5</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/06">6</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/07">7</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/08">8</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/08/09">9</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/08/10">10</a>
                                            </li>
                                                                                                                    <li class="event-day event today selected">
                                                    <a href="/event-kalender/2019/08/11">11</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/12">12</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/13">13</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/14">14</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/15">15</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/08/16">16</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/08/17">17</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/18">18</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/19">19</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/20">20</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/21">21</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/22">22</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/08/23">23</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/08/24">24</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/25">25</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/26">26</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/27">27</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/28">28</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/08/29">29</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/08/30">30</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/08/31">31</a>
                                            </li>
                                                                                                                                                                                    <li class="event-day event">
                                                                    <a href="/event-kalender/2019/09/01">1</a>
                                                            </li>
                                                                                            </ul>
        </div>
    </div>
</div>

<script type="text/javascript">    (function () {
        var eventCalendar = new frontend.eventCalendar($('#event-calendar-0eii8hlecn9sdrh6gl'), false);
    })();

</script>
                        <div class="box col-4 content-ad content-ad__pos1" id="pos0eii8hle3v92v9v49b5" style="display: block !important;">
    <div class="additionAd" id="div-contentad_1">
            <script>googletag.cmd.push(function() {googletag.display('div-contentad_1'); });</script>
    </div>

</div>

        <div class="slideshow-right__slogan">
            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-slogan.svg" alt="Die Partyzone der NÖN" />
        </div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('158218934-158218934', 'https://nitelife.noen.at');
        if (!Cookiebot.consent.marketing) {
            $('.gallery-data__fb-share').remove();
        }
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);

        if ($('.slideshow-right .advertorial').length == 0) {
            $('.slideshow-right .event-calendar').css('bottom', '305px');
        }
    });
    $(window).on('load', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('resize', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });

</script>            </article>

            <script type="text/javascript">                $(document).trigger(frontend.events.CONTENT_LOADED);
            
</script>            <div class="clear"></div>
        </div>
        <footer class="footer-page no-print">

    </footer>
        <script type="text/javascript">            $(document).trigger(frontend.events.FOOTER_LOADED);
        
</script>    </div>
        
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/KulturUndFreizeit/Veranstaltungen";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atnoen", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin", // Privacy setting
            "sc":"yes"
        };
        iom.c(oewa_data,1);
        console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->
    
<iframe src="https://nitelife.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
</body>
</html>
