<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="icon" type="image/x-icon" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://images04.nitelife.noen.at/images/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon-precomposed" href="https://images01.nitelife.noen.at/images/favicons/apple-touch-icon-precomposed.png" />
    <link rel="icon" sizes="192x192" href="https://images05.nitelife.noen.at/images/favicons/android-chrome-192x192.png">
    <link rel="icon" sizes="128x128" href="https://images03.nitelife.noen.at/images/favicons/touch-icon-128x128.png">
    <link rel="icon" sizes="16x16" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico">

    <!--[if lt IE 9]>
    <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.573.638.651"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <title>nitelife.at - Queen Anne Revival in Siegendorf - nitelife.noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.nitelife/1.573.738.999" /><script type="text/javascript" src="/js/module/cms.nitelife/1.573.738.999"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <!-- new Script for the OeWA-tracking -->
    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
    
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        enableAddThis();
        enableFB();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
    }
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" type="text/javascript" async></script>
                                    <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="Queen Anne Revival in Siegendorf"/>
            <meta name="twitter:description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
                                                                    <meta name="twitter:image0:src" content="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_139.jpg/172.669.412"/>
                                                        <meta name="twitter:image1:src" content="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_100.jpg/172.668.947"/>
                                                        <meta name="twitter:image2:src" content="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_101.jpg/172.668.950"/>
                                                        <meta name="twitter:image3:src" content="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_102.jpg/172.668.953"/>
                                                            

        <meta property="og:url" content="https://nitelife.noen.at/event-fotos/nitelife-at-queen-anne-revival-in-siegendorf-siegendorf-queen-anne-revival-fotos-172670884"/>
    <meta property="og:type" content="article" />

    <meta property="og:title" content="Queen Anne Revival in Siegendorf"/>

            <meta property="og:image" content="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_139.jpg/1920x1080/172.669.412"/>
                <meta name="description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
    <meta property="og:description" content="Die Partyzone der NÖN" />
    <meta property="article:author" content="" />
    <meta name="keywords" content="Queen Anne Revival,fotos" />
    <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc')
        document.body.appendChild(addthisScript)
    }
</script>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc"></script>-->

    <script type="text/javascript" src="https://tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('https://tracking.noen.at/log.php', {
                channelId: 47030240,
                objectId: 172670884            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '663957670769543');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=663957670769543&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->    <!-- Emetriq - START -->
<script type="text/javascript">
    window._enqAdpParam = window._enqAdpParam || {};
    window._enqAdpParam.sid = 21979;
</script>
<script type="text/javascript" src="//dyn.emetriq.de/loader/21979/default.js"></script>
<!-- Emetriq - END -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

            var adPositionData = new Array();
        
        var adv_availWidth;
        var adv_pageWidth;
        var adv_siteWidth = 980;
        if (window.innerWidth) {
            adv_pageWidth = window.innerWidth;
        } else {
            adv_pageWidth = document.body.clientWidth;
        }
        adv_availWidth = adv_pageWidth - adv_siteWidth;

        if (adv_availWidth >= 300) {
            adv_availWidth = "300";
        } else if (adv_availWidth >= 160) {
            adv_availWidth = "160";
        } else {
            adv_availWidth = "small";
        }

        window.adv_getUriParams = function() {
            var queryString = {};
            var query = window.location.search.substring(1);
            var keyValueArray = query.split("&");
            if(keyValueArray.length <= 0) return queryString;
            for(var i = 0; i < keyValueArray.length; i++) {
                var keyValue = keyValueArray[i].split("=");
                var value = decodeURIComponent(keyValue[1]);
                if(value != "" && keyValue[0] != "") queryString[keyValue[0]] = value;
            }
            return queryString;
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

                         var contentad_1; 
        googletag.cmd.push(function() {
                                                    contentad_1 = googletag.defineSlot('/1044774/nitelife.noen.at/fotos/contentad_1', [[300,250]], 'div-contentad_1').addService(googletag.pubads());
                            
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('availWidth', ''+adv_availWidth);
            googletag.pubads().setTargeting('locationHrefComma', ''+window.top.location.href.replace(/\/|-|\.|_|:|\?|&|=/g, ','));
            var adv_adpreview = adv_getUriParams()["adpreview"];
            if (adv_adpreview != "" && adv_adpreview != null) { googletag.pubads().setTargeting('adpreview', ''+adv_adpreview); };
            // Weitere Key-Values
            // googletag.pubads().setTargeting('bezirk', '' + issueParam);

            if (typeof Cookiebot.consent.marketing !== 'undefined') {
                var _ad_dfp_consent = Cookiebot.consent.marketing ? 'true' : 'false';
                var _ad_dfp_nonpersonalized = Cookiebot.consent.marketing ? 0 : 1;
            }
            else {
                var _ad_dfp_consent = 'true';
                var _ad_dfp_nonpersonalized = 0;
            }

            googletag.pubads().setTargeting('consent', _ad_dfp_consent);
            googletag.pubads().setRequestNonPersonalizedAds(_ad_dfp_nonpersonalized);

                            googletag.pubads().setTargeting('pageType', 'article');
            
            googletag.enableServices();

                    });
    </script>
</head>
<body class="nitelife nitelife-frontpage-event-fotos article slideshow" data-channel="47030240">

    <div id="fb-root"></div>
    <script>
        function enableFB() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=622662471265193";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        }
    </script>

    <script>
        function enableGoogleAnalytics() {
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1545105-3', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        }
    </script>

            <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F8XTNN"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
            <!-- Google Tag Manager for NÖN -->
        <script>
        function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5F8XTNN');
        }
        </script>
        <!-- End Google Tag Manager -->
    
    <div class="wrapper">
        <header class="header-main no-print">
        <nav class="nav-main nav-main--slideshow">
        <ul>
            <li class="nav-main__item nav-main__item--logo">
                <a href="http://nitelife.noen.at">
                                            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-vanilla.svg" alt="Nitelife.at" />
                                    </a>
            </li>
                                            <li class="nav-main__item nav-main__item--active">
                    <a href="https://nitelife.noen.at/event-fotos" target="" onclick=" " data-object-id="47030240">Fotos</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/events" target="" onclick=" " data-object-id="47030942">Events</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/gewinnspiele" target="" onclick=" " data-object-id="47031052">Gewinnspiele</a>                </li>
                                            <li class="nav-main__item">
                    <a href="http://www.noen.at/ticketshop" target="_blank" onclick=" " data-object-id="47028392">Tickets</a>                </li>
                        <li class="nav-main__item nav-main__item--search">
                <a href="javascript:" class="nav-main__search__link icon-search">
                    <span>
                        Suche
                    </span>
                </a>
                <div class="nav-main__search nav-main__search--hidden">
                    <a href="#" class="nav-main__search__cancel"></a>
                    <a href="#" class="nav-main__search__loader"></a>
                    <div class="nav-main__search__loadcontainer">
                        <div class="nav-main__search__loading"></div>
                    </div>
                    <input type="hidden" name="contentType" id="contentType" value="" />
                    <ul id="typeSelect">
                        <li class="selected" data-type="">Galerien/Artikel</li>
                        <li data-type="Event">Events</li>
                    </ul>
                    <input autocomplete="off" type="text" placeholder="Titel, Location oder Ort suchen..." class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="nav-main__search__button icon-search" />
                    <button class="nav-main__search__start icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
            <li class="nav-main__item nav-main__item--facebook">
                <div class="fb-follow" data-href="https://www.facebook.com/nitelife.at/" data-layout="button" data-size="small" data-show-faces="false"></div>
            </li>
        </ul>
    </nav>
                                                    <ul class="slideshow-tags">
                                                <li class="slideshow-tags__tag-hint">
                        Mehr zu:
                    </li>
                                                                        <li class="slideshow-tags__tag">
                        <a href="/hashtag/Queen+Anne+Revival">
                            Queen Anne Revival                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/fotos">
                            fotos                        </a>
                     </li>
                                                        <li class="slideshow-tags__tag slideshow-tags__tag--location icon">
                    <a href="/suche/Siegendorf" class="icon-location">
                        Siegendorf                    </a>
                </li>
                                        <li class="slideshow-tags__author">
                    <a href="/autoren/petra-widek/160.374.347">
                        <span class="slideshow-tags__author__name">
                            Petra Widek                        </span>
                                                    <img class="slideshow-tags__author__picture" src="https://images02.nitelife.noen.at/Petra%2BWidek%2BI%2BFoto.jpg/comment-authorImage/164.933.617" alt="Profilbild Petra Widek" />
                                            </a>
                </li>
                                </ul>
    </header>
        <script type="text/javascript">            $(document).trigger(frontend.events.HEADER_LOADED);
        
</script>                <div class="maincontainer">
            
<article class="slideshow-body"
    itemscope
    itemtype="http://schema.org/Article">

                        <div id="gallery-container-172670884-172670884" class="gallery-container no-print" data-id="172670884">
    <div class="gallery slideshow-main">
        <div id="slider-172670884-172670884" class="image-slider 0">
                                <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_139.jpg/nitelife-gallery-680-test/172.669.412"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_139.jpg/nitelife-gallery-980-test/172.669.412"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_139.jpg/nitelife-gallery-1280-test/172.669.412"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_139.jpg/nitelife-gallery-1620-test/172.669.412"
                data-dl="/download/image/172.669.412/172669411-petra_widek-queenannerevivalsiegendorf16_11_19_139.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_139.jpg/nitelife-gallery-980-test/172.669.412"
                data-slide-id="172669412"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.412" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_100.jpg/nitelife-gallery-680-test/172.668.947"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_100.jpg/nitelife-gallery-980-test/172.668.947"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_100.jpg/nitelife-gallery-1280-test/172.668.947"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_100.jpg/nitelife-gallery-1620-test/172.668.947"
                data-dl="/download/image/172.668.947/172668946-petra_widek-queenannerevivalsiegendorf16_11_19_100.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_100.jpg/nitelife-gallery-980-test/172.668.947"
                data-slide-id="172668947"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.668.947" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_101.jpg/nitelife-gallery-680-test/172.668.950"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_101.jpg/nitelife-gallery-980-test/172.668.950"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_101.jpg/nitelife-gallery-1280-test/172.668.950"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_101.jpg/nitelife-gallery-1620-test/172.668.950"
                data-dl="/download/image/172.668.950/172668949-petra_widek-queenannerevivalsiegendorf16_11_19_101.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_101.jpg/nitelife-gallery-980-test/172.668.950"
                data-slide-id="172668950"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.668.950" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_102.jpg/nitelife-gallery-680-test/172.668.953"
                data-src-980="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_102.jpg/nitelife-gallery-980-test/172.668.953"
                data-src-1280="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_102.jpg/nitelife-gallery-1280-test/172.668.953"
                data-src-1620="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_102.jpg/nitelife-gallery-1620-test/172.668.953"
                data-dl="/download/image/172.668.953/172668952-petra_widek-queenannerevivalsiegendorf16_11_19_102.png"
                data-src="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_102.jpg/nitelife-gallery-980-test/172.668.953"
                data-slide-id="172668953"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.668.953" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_103.jpg/nitelife-gallery-680-test/172.668.956"
                data-src-980="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_103.jpg/nitelife-gallery-980-test/172.668.956"
                data-src-1280="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_103.jpg/nitelife-gallery-1280-test/172.668.956"
                data-src-1620="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_103.jpg/nitelife-gallery-1620-test/172.668.956"
                data-dl="/download/image/172.668.956/172668955-petra_widek-queenannerevivalsiegendorf16_11_19_103.png"
                data-src="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_103.jpg/nitelife-gallery-980-test/172.668.956"
                data-slide-id="172668956"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.668.956" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_104.jpg/nitelife-gallery-680-test/172.668.959"
                data-src-980="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_104.jpg/nitelife-gallery-980-test/172.668.959"
                data-src-1280="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_104.jpg/nitelife-gallery-1280-test/172.668.959"
                data-src-1620="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_104.jpg/nitelife-gallery-1620-test/172.668.959"
                data-dl="/download/image/172.668.959/172668958-petra_widek-queenannerevivalsiegendorf16_11_19_104.png"
                data-src="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_104.jpg/nitelife-gallery-980-test/172.668.959"
                data-slide-id="172668959"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.668.959" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_105.jpg/nitelife-gallery-680-test/172.668.962"
                data-src-980="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_105.jpg/nitelife-gallery-980-test/172.668.962"
                data-src-1280="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_105.jpg/nitelife-gallery-1280-test/172.668.962"
                data-src-1620="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_105.jpg/nitelife-gallery-1620-test/172.668.962"
                data-dl="/download/image/172.668.962/172668961-petra_widek-queenannerevivalsiegendorf16_11_19_105.png"
                data-src="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_105.jpg/nitelife-gallery-980-test/172.668.962"
                data-slide-id="172668962"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.668.962" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_106.jpg/nitelife-gallery-680-test/172.668.965"
                data-src-980="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_106.jpg/nitelife-gallery-980-test/172.668.965"
                data-src-1280="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_106.jpg/nitelife-gallery-1280-test/172.668.965"
                data-src-1620="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_106.jpg/nitelife-gallery-1620-test/172.668.965"
                data-dl="/download/image/172.668.965/172668964-petra_widek-queenannerevivalsiegendorf16_11_19_106.png"
                data-src="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_106.jpg/nitelife-gallery-980-test/172.668.965"
                data-slide-id="172668965"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.668.965" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_107.jpg/nitelife-gallery-680-test/172.668.968"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_107.jpg/nitelife-gallery-980-test/172.668.968"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_107.jpg/nitelife-gallery-1280-test/172.668.968"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_107.jpg/nitelife-gallery-1620-test/172.668.968"
                data-dl="/download/image/172.668.968/172668967-petra_widek-queenannerevivalsiegendorf16_11_19_107.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_107.jpg/nitelife-gallery-980-test/172.668.968"
                data-slide-id="172668968"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.668.968" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_108.jpg/nitelife-gallery-680-test/172.668.971"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_108.jpg/nitelife-gallery-980-test/172.668.971"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_108.jpg/nitelife-gallery-1280-test/172.668.971"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_108.jpg/nitelife-gallery-1620-test/172.668.971"
                data-dl="/download/image/172.668.971/172668970-petra_widek-queenannerevivalsiegendorf16_11_19_108.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_108.jpg/nitelife-gallery-980-test/172.668.971"
                data-slide-id="172668971"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.668.971" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_109.jpg/nitelife-gallery-680-test/172.669.316"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_109.jpg/nitelife-gallery-980-test/172.669.316"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_109.jpg/nitelife-gallery-1280-test/172.669.316"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_109.jpg/nitelife-gallery-1620-test/172.669.316"
                data-dl="/download/image/172.669.316/172669315-petra_widek-queenannerevivalsiegendorf16_11_19_109.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_109.jpg/nitelife-gallery-980-test/172.669.316"
                data-slide-id="172669316"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.316" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_110.jpg/nitelife-gallery-680-test/172.669.319"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_110.jpg/nitelife-gallery-980-test/172.669.319"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_110.jpg/nitelife-gallery-1280-test/172.669.319"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_110.jpg/nitelife-gallery-1620-test/172.669.319"
                data-dl="/download/image/172.669.319/172669318-petra_widek-queenannerevivalsiegendorf16_11_19_110.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_110.jpg/nitelife-gallery-980-test/172.669.319"
                data-slide-id="172669319"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.319" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_111.jpg/nitelife-gallery-680-test/172.669.322"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_111.jpg/nitelife-gallery-980-test/172.669.322"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_111.jpg/nitelife-gallery-1280-test/172.669.322"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_111.jpg/nitelife-gallery-1620-test/172.669.322"
                data-dl="/download/image/172.669.322/172669321-petra_widek-queenannerevivalsiegendorf16_11_19_111.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_111.jpg/nitelife-gallery-980-test/172.669.322"
                data-slide-id="172669322"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.322" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_112.jpg/nitelife-gallery-680-test/172.669.325"
                data-src-980="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_112.jpg/nitelife-gallery-980-test/172.669.325"
                data-src-1280="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_112.jpg/nitelife-gallery-1280-test/172.669.325"
                data-src-1620="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_112.jpg/nitelife-gallery-1620-test/172.669.325"
                data-dl="/download/image/172.669.325/172669324-petra_widek-queenannerevivalsiegendorf16_11_19_112.png"
                data-src="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_112.jpg/nitelife-gallery-980-test/172.669.325"
                data-slide-id="172669325"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.325" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_113.jpg/nitelife-gallery-680-test/172.669.328"
                data-src-980="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_113.jpg/nitelife-gallery-980-test/172.669.328"
                data-src-1280="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_113.jpg/nitelife-gallery-1280-test/172.669.328"
                data-src-1620="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_113.jpg/nitelife-gallery-1620-test/172.669.328"
                data-dl="/download/image/172.669.328/172669327-petra_widek-queenannerevivalsiegendorf16_11_19_113.png"
                data-src="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_113.jpg/nitelife-gallery-980-test/172.669.328"
                data-slide-id="172669328"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.328" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_114.jpg/nitelife-gallery-680-test/172.669.331"
                data-src-980="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_114.jpg/nitelife-gallery-980-test/172.669.331"
                data-src-1280="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_114.jpg/nitelife-gallery-1280-test/172.669.331"
                data-src-1620="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_114.jpg/nitelife-gallery-1620-test/172.669.331"
                data-dl="/download/image/172.669.331/172669330-petra_widek-queenannerevivalsiegendorf16_11_19_114.png"
                data-src="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_114.jpg/nitelife-gallery-980-test/172.669.331"
                data-slide-id="172669331"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.331" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_115.jpg/nitelife-gallery-680-test/172.669.334"
                data-src-980="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_115.jpg/nitelife-gallery-980-test/172.669.334"
                data-src-1280="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_115.jpg/nitelife-gallery-1280-test/172.669.334"
                data-src-1620="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_115.jpg/nitelife-gallery-1620-test/172.669.334"
                data-dl="/download/image/172.669.334/172669333-petra_widek-queenannerevivalsiegendorf16_11_19_115.png"
                data-src="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_115.jpg/nitelife-gallery-980-test/172.669.334"
                data-slide-id="172669334"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.334" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_116.jpg/nitelife-gallery-680-test/172.669.338"
                data-src-980="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_116.jpg/nitelife-gallery-980-test/172.669.338"
                data-src-1280="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_116.jpg/nitelife-gallery-1280-test/172.669.338"
                data-src-1620="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_116.jpg/nitelife-gallery-1620-test/172.669.338"
                data-dl="/download/image/172.669.338/172669337-petra_widek-queenannerevivalsiegendorf16_11_19_116.png"
                data-src="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_116.jpg/nitelife-gallery-980-test/172.669.338"
                data-slide-id="172669338"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.338" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_117.jpg/nitelife-gallery-680-test/172.669.341"
                data-src-980="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_117.jpg/nitelife-gallery-980-test/172.669.341"
                data-src-1280="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_117.jpg/nitelife-gallery-1280-test/172.669.341"
                data-src-1620="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_117.jpg/nitelife-gallery-1620-test/172.669.341"
                data-dl="/download/image/172.669.341/172669340-petra_widek-queenannerevivalsiegendorf16_11_19_117.png"
                data-src="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_117.jpg/nitelife-gallery-980-test/172.669.341"
                data-slide-id="172669341"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.341" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_118.jpg/nitelife-gallery-680-test/172.669.345"
                data-src-980="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_118.jpg/nitelife-gallery-980-test/172.669.345"
                data-src-1280="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_118.jpg/nitelife-gallery-1280-test/172.669.345"
                data-src-1620="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_118.jpg/nitelife-gallery-1620-test/172.669.345"
                data-dl="/download/image/172.669.345/172669344-petra_widek-queenannerevivalsiegendorf16_11_19_118.png"
                data-src="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_118.jpg/nitelife-gallery-980-test/172.669.345"
                data-slide-id="172669345"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.345" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_119.jpg/nitelife-gallery-680-test/172.669.348"
                data-src-980="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_119.jpg/nitelife-gallery-980-test/172.669.348"
                data-src-1280="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_119.jpg/nitelife-gallery-1280-test/172.669.348"
                data-src-1620="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_119.jpg/nitelife-gallery-1620-test/172.669.348"
                data-dl="/download/image/172.669.348/172669347-petra_widek-queenannerevivalsiegendorf16_11_19_119.png"
                data-src="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_119.jpg/nitelife-gallery-980-test/172.669.348"
                data-slide-id="172669348"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.348" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_120.jpg/nitelife-gallery-680-test/172.669.351"
                data-src-980="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_120.jpg/nitelife-gallery-980-test/172.669.351"
                data-src-1280="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_120.jpg/nitelife-gallery-1280-test/172.669.351"
                data-src-1620="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_120.jpg/nitelife-gallery-1620-test/172.669.351"
                data-dl="/download/image/172.669.351/172669350-petra_widek-queenannerevivalsiegendorf16_11_19_120.png"
                data-src="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_120.jpg/nitelife-gallery-980-test/172.669.351"
                data-slide-id="172669351"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.351" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_121.jpg/nitelife-gallery-680-test/172.669.354"
                data-src-980="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_121.jpg/nitelife-gallery-980-test/172.669.354"
                data-src-1280="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_121.jpg/nitelife-gallery-1280-test/172.669.354"
                data-src-1620="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_121.jpg/nitelife-gallery-1620-test/172.669.354"
                data-dl="/download/image/172.669.354/172669353-petra_widek-queenannerevivalsiegendorf16_11_19_121.png"
                data-src="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_121.jpg/nitelife-gallery-980-test/172.669.354"
                data-slide-id="172669354"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.354" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_122.jpg/nitelife-gallery-680-test/172.669.357"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_122.jpg/nitelife-gallery-980-test/172.669.357"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_122.jpg/nitelife-gallery-1280-test/172.669.357"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_122.jpg/nitelife-gallery-1620-test/172.669.357"
                data-dl="/download/image/172.669.357/172669356-petra_widek-queenannerevivalsiegendorf16_11_19_122.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_122.jpg/nitelife-gallery-980-test/172.669.357"
                data-slide-id="172669357"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.357" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_123.jpg/nitelife-gallery-680-test/172.669.360"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_123.jpg/nitelife-gallery-980-test/172.669.360"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_123.jpg/nitelife-gallery-1280-test/172.669.360"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_123.jpg/nitelife-gallery-1620-test/172.669.360"
                data-dl="/download/image/172.669.360/172669359-petra_widek-queenannerevivalsiegendorf16_11_19_123.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_123.jpg/nitelife-gallery-980-test/172.669.360"
                data-slide-id="172669360"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.360" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_124.jpg/nitelife-gallery-680-test/172.669.363"
                data-src-980="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_124.jpg/nitelife-gallery-980-test/172.669.363"
                data-src-1280="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_124.jpg/nitelife-gallery-1280-test/172.669.363"
                data-src-1620="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_124.jpg/nitelife-gallery-1620-test/172.669.363"
                data-dl="/download/image/172.669.363/172669362-petra_widek-queenannerevivalsiegendorf16_11_19_124.png"
                data-src="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_124.jpg/nitelife-gallery-980-test/172.669.363"
                data-slide-id="172669363"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.363" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_125.jpg/nitelife-gallery-680-test/172.669.366"
                data-src-980="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_125.jpg/nitelife-gallery-980-test/172.669.366"
                data-src-1280="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_125.jpg/nitelife-gallery-1280-test/172.669.366"
                data-src-1620="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_125.jpg/nitelife-gallery-1620-test/172.669.366"
                data-dl="/download/image/172.669.366/172669365-petra_widek-queenannerevivalsiegendorf16_11_19_125.png"
                data-src="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_125.jpg/nitelife-gallery-980-test/172.669.366"
                data-slide-id="172669366"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.366" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_126.jpg/nitelife-gallery-680-test/172.669.369"
                data-src-980="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_126.jpg/nitelife-gallery-980-test/172.669.369"
                data-src-1280="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_126.jpg/nitelife-gallery-1280-test/172.669.369"
                data-src-1620="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_126.jpg/nitelife-gallery-1620-test/172.669.369"
                data-dl="/download/image/172.669.369/172669368-petra_widek-queenannerevivalsiegendorf16_11_19_126.png"
                data-src="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_126.jpg/nitelife-gallery-980-test/172.669.369"
                data-slide-id="172669369"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.369" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_127.jpg/nitelife-gallery-680-test/172.669.373"
                data-src-980="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_127.jpg/nitelife-gallery-980-test/172.669.373"
                data-src-1280="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_127.jpg/nitelife-gallery-1280-test/172.669.373"
                data-src-1620="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_127.jpg/nitelife-gallery-1620-test/172.669.373"
                data-dl="/download/image/172.669.373/172669371-petra_widek-queenannerevivalsiegendorf16_11_19_127.png"
                data-src="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_127.jpg/nitelife-gallery-980-test/172.669.373"
                data-slide-id="172669373"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.373" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_128.jpg/nitelife-gallery-680-test/172.669.376"
                data-src-980="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_128.jpg/nitelife-gallery-980-test/172.669.376"
                data-src-1280="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_128.jpg/nitelife-gallery-1280-test/172.669.376"
                data-src-1620="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_128.jpg/nitelife-gallery-1620-test/172.669.376"
                data-dl="/download/image/172.669.376/172669375-petra_widek-queenannerevivalsiegendorf16_11_19_128.png"
                data-src="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_128.jpg/nitelife-gallery-980-test/172.669.376"
                data-slide-id="172669376"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.376" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_129.jpg/nitelife-gallery-680-test/172.669.379"
                data-src-980="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_129.jpg/nitelife-gallery-980-test/172.669.379"
                data-src-1280="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_129.jpg/nitelife-gallery-1280-test/172.669.379"
                data-src-1620="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_129.jpg/nitelife-gallery-1620-test/172.669.379"
                data-dl="/download/image/172.669.379/172669378-petra_widek-queenannerevivalsiegendorf16_11_19_129.png"
                data-src="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_129.jpg/nitelife-gallery-980-test/172.669.379"
                data-slide-id="172669379"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.379" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_130.jpg/nitelife-gallery-680-test/172.669.382"
                data-src-980="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_130.jpg/nitelife-gallery-980-test/172.669.382"
                data-src-1280="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_130.jpg/nitelife-gallery-1280-test/172.669.382"
                data-src-1620="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_130.jpg/nitelife-gallery-1620-test/172.669.382"
                data-dl="/download/image/172.669.382/172669381-petra_widek-queenannerevivalsiegendorf16_11_19_130.png"
                data-src="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_130.jpg/nitelife-gallery-980-test/172.669.382"
                data-slide-id="172669382"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.382" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_131.jpg/nitelife-gallery-680-test/172.669.385"
                data-src-980="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_131.jpg/nitelife-gallery-980-test/172.669.385"
                data-src-1280="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_131.jpg/nitelife-gallery-1280-test/172.669.385"
                data-src-1620="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_131.jpg/nitelife-gallery-1620-test/172.669.385"
                data-dl="/download/image/172.669.385/172669384-petra_widek-queenannerevivalsiegendorf16_11_19_131.png"
                data-src="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_131.jpg/nitelife-gallery-980-test/172.669.385"
                data-slide-id="172669385"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.385" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_132.jpg/nitelife-gallery-680-test/172.669.388"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_132.jpg/nitelife-gallery-980-test/172.669.388"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_132.jpg/nitelife-gallery-1280-test/172.669.388"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_132.jpg/nitelife-gallery-1620-test/172.669.388"
                data-dl="/download/image/172.669.388/172669387-petra_widek-queenannerevivalsiegendorf16_11_19_132.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_132.jpg/nitelife-gallery-980-test/172.669.388"
                data-slide-id="172669388"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.388" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_133.jpg/nitelife-gallery-680-test/172.669.392"
                data-src-980="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_133.jpg/nitelife-gallery-980-test/172.669.392"
                data-src-1280="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_133.jpg/nitelife-gallery-1280-test/172.669.392"
                data-src-1620="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_133.jpg/nitelife-gallery-1620-test/172.669.392"
                data-dl="/download/image/172.669.392/172669390-petra_widek-queenannerevivalsiegendorf16_11_19_133.png"
                data-src="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_133.jpg/nitelife-gallery-980-test/172.669.392"
                data-slide-id="172669392"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.392" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_134.jpg/nitelife-gallery-680-test/172.669.395"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_134.jpg/nitelife-gallery-980-test/172.669.395"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_134.jpg/nitelife-gallery-1280-test/172.669.395"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_134.jpg/nitelife-gallery-1620-test/172.669.395"
                data-dl="/download/image/172.669.395/172669394-petra_widek-queenannerevivalsiegendorf16_11_19_134.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_134.jpg/nitelife-gallery-980-test/172.669.395"
                data-slide-id="172669395"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.395" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_135.jpg/nitelife-gallery-680-test/172.669.398"
                data-src-980="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_135.jpg/nitelife-gallery-980-test/172.669.398"
                data-src-1280="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_135.jpg/nitelife-gallery-1280-test/172.669.398"
                data-src-1620="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_135.jpg/nitelife-gallery-1620-test/172.669.398"
                data-dl="/download/image/172.669.398/172669397-petra_widek-queenannerevivalsiegendorf16_11_19_135.png"
                data-src="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_135.jpg/nitelife-gallery-980-test/172.669.398"
                data-slide-id="172669398"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.398" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_136.jpg/nitelife-gallery-680-test/172.669.401"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_136.jpg/nitelife-gallery-980-test/172.669.401"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_136.jpg/nitelife-gallery-1280-test/172.669.401"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_136.jpg/nitelife-gallery-1620-test/172.669.401"
                data-dl="/download/image/172.669.401/172669400-petra_widek-queenannerevivalsiegendorf16_11_19_136.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_136.jpg/nitelife-gallery-980-test/172.669.401"
                data-slide-id="172669401"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.401" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_137.jpg/nitelife-gallery-680-test/172.669.405"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_137.jpg/nitelife-gallery-980-test/172.669.405"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_137.jpg/nitelife-gallery-1280-test/172.669.405"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_137.jpg/nitelife-gallery-1620-test/172.669.405"
                data-dl="/download/image/172.669.405/172669403-petra_widek-queenannerevivalsiegendorf16_11_19_137.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_137.jpg/nitelife-gallery-980-test/172.669.405"
                data-slide-id="172669405"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.405" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_138.jpg/nitelife-gallery-680-test/172.669.408"
                data-src-980="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_138.jpg/nitelife-gallery-980-test/172.669.408"
                data-src-1280="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_138.jpg/nitelife-gallery-1280-test/172.669.408"
                data-src-1620="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_138.jpg/nitelife-gallery-1620-test/172.669.408"
                data-dl="/download/image/172.669.408/172669407-petra_widek-queenannerevivalsiegendorf16_11_19_138.png"
                data-src="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_138.jpg/nitelife-gallery-980-test/172.669.408"
                data-slide-id="172669408"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.408" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_140.jpg/nitelife-gallery-680-test/172.669.417"
                data-src-980="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_140.jpg/nitelife-gallery-980-test/172.669.417"
                data-src-1280="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_140.jpg/nitelife-gallery-1280-test/172.669.417"
                data-src-1620="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_140.jpg/nitelife-gallery-1620-test/172.669.417"
                data-dl="/download/image/172.669.417/172669415-petra_widek-queenannerevivalsiegendorf16_11_19_140.png"
                data-src="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_140.jpg/nitelife-gallery-980-test/172.669.417"
                data-slide-id="172669417"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.417" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_141.jpg/nitelife-gallery-680-test/172.669.420"
                data-src-980="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_141.jpg/nitelife-gallery-980-test/172.669.420"
                data-src-1280="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_141.jpg/nitelife-gallery-1280-test/172.669.420"
                data-src-1620="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_141.jpg/nitelife-gallery-1620-test/172.669.420"
                data-dl="/download/image/172.669.420/172669419-petra_widek-queenannerevivalsiegendorf16_11_19_141.png"
                data-src="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_141.jpg/nitelife-gallery-980-test/172.669.420"
                data-slide-id="172669420"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.420" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_142.jpg/nitelife-gallery-680-test/172.669.423"
                data-src-980="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_142.jpg/nitelife-gallery-980-test/172.669.423"
                data-src-1280="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_142.jpg/nitelife-gallery-1280-test/172.669.423"
                data-src-1620="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_142.jpg/nitelife-gallery-1620-test/172.669.423"
                data-dl="/download/image/172.669.423/172669422-petra_widek-queenannerevivalsiegendorf16_11_19_142.png"
                data-src="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_142.jpg/nitelife-gallery-980-test/172.669.423"
                data-slide-id="172669423"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.423" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_143.jpg/nitelife-gallery-680-test/172.669.426"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_143.jpg/nitelife-gallery-980-test/172.669.426"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_143.jpg/nitelife-gallery-1280-test/172.669.426"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_143.jpg/nitelife-gallery-1620-test/172.669.426"
                data-dl="/download/image/172.669.426/172669425-petra_widek-queenannerevivalsiegendorf16_11_19_143.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_143.jpg/nitelife-gallery-980-test/172.669.426"
                data-slide-id="172669426"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.426" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_144.jpg/nitelife-gallery-680-test/172.669.429"
                data-src-980="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_144.jpg/nitelife-gallery-980-test/172.669.429"
                data-src-1280="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_144.jpg/nitelife-gallery-1280-test/172.669.429"
                data-src-1620="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_144.jpg/nitelife-gallery-1620-test/172.669.429"
                data-dl="/download/image/172.669.429/172669428-petra_widek-queenannerevivalsiegendorf16_11_19_144.png"
                data-src="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_144.jpg/nitelife-gallery-980-test/172.669.429"
                data-slide-id="172669429"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.429" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_145.jpg/nitelife-gallery-680-test/172.669.432"
                data-src-980="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_145.jpg/nitelife-gallery-980-test/172.669.432"
                data-src-1280="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_145.jpg/nitelife-gallery-1280-test/172.669.432"
                data-src-1620="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_145.jpg/nitelife-gallery-1620-test/172.669.432"
                data-dl="/download/image/172.669.432/172669431-petra_widek-queenannerevivalsiegendorf16_11_19_145.png"
                data-src="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_145.jpg/nitelife-gallery-980-test/172.669.432"
                data-slide-id="172669432"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.432" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_146.jpg/nitelife-gallery-680-test/172.669.435"
                data-src-980="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_146.jpg/nitelife-gallery-980-test/172.669.435"
                data-src-1280="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_146.jpg/nitelife-gallery-1280-test/172.669.435"
                data-src-1620="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_146.jpg/nitelife-gallery-1620-test/172.669.435"
                data-dl="/download/image/172.669.435/172669434-petra_widek-queenannerevivalsiegendorf16_11_19_146.png"
                data-src="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_146.jpg/nitelife-gallery-980-test/172.669.435"
                data-slide-id="172669435"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.435" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_147.jpg/nitelife-gallery-680-test/172.669.438"
                data-src-980="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_147.jpg/nitelife-gallery-980-test/172.669.438"
                data-src-1280="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_147.jpg/nitelife-gallery-1280-test/172.669.438"
                data-src-1620="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_147.jpg/nitelife-gallery-1620-test/172.669.438"
                data-dl="/download/image/172.669.438/172669437-petra_widek-queenannerevivalsiegendorf16_11_19_147.png"
                data-src="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_147.jpg/nitelife-gallery-980-test/172.669.438"
                data-slide-id="172669438"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.438" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_148.jpg/nitelife-gallery-680-test/172.669.441"
                data-src-980="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_148.jpg/nitelife-gallery-980-test/172.669.441"
                data-src-1280="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_148.jpg/nitelife-gallery-1280-test/172.669.441"
                data-src-1620="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_148.jpg/nitelife-gallery-1620-test/172.669.441"
                data-dl="/download/image/172.669.441/172669440-petra_widek-queenannerevivalsiegendorf16_11_19_148.png"
                data-src="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_148.jpg/nitelife-gallery-980-test/172.669.441"
                data-slide-id="172669441"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.441" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_149.jpg/nitelife-gallery-680-test/172.669.444"
                data-src-980="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_149.jpg/nitelife-gallery-980-test/172.669.444"
                data-src-1280="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_149.jpg/nitelife-gallery-1280-test/172.669.444"
                data-src-1620="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_149.jpg/nitelife-gallery-1620-test/172.669.444"
                data-dl="/download/image/172.669.444/172669443-petra_widek-queenannerevivalsiegendorf16_11_19_149.png"
                data-src="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_149.jpg/nitelife-gallery-980-test/172.669.444"
                data-slide-id="172669444"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.444" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_150.jpg/nitelife-gallery-680-test/172.669.447"
                data-src-980="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_150.jpg/nitelife-gallery-980-test/172.669.447"
                data-src-1280="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_150.jpg/nitelife-gallery-1280-test/172.669.447"
                data-src-1620="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_150.jpg/nitelife-gallery-1620-test/172.669.447"
                data-dl="/download/image/172.669.447/172669446-petra_widek-queenannerevivalsiegendorf16_11_19_150.png"
                data-src="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_150.jpg/nitelife-gallery-980-test/172.669.447"
                data-slide-id="172669447"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.447" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_151.jpg/nitelife-gallery-680-test/172.669.452"
                data-src-980="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_151.jpg/nitelife-gallery-980-test/172.669.452"
                data-src-1280="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_151.jpg/nitelife-gallery-1280-test/172.669.452"
                data-src-1620="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_151.jpg/nitelife-gallery-1620-test/172.669.452"
                data-dl="/download/image/172.669.452/172669450-petra_widek-queenannerevivalsiegendorf16_11_19_151.png"
                data-src="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_151.jpg/nitelife-gallery-980-test/172.669.452"
                data-slide-id="172669452"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.452" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_152.jpg/nitelife-gallery-680-test/172.669.457"
                data-src-980="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_152.jpg/nitelife-gallery-980-test/172.669.457"
                data-src-1280="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_152.jpg/nitelife-gallery-1280-test/172.669.457"
                data-src-1620="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_152.jpg/nitelife-gallery-1620-test/172.669.457"
                data-dl="/download/image/172.669.457/172669454-petra_widek-queenannerevivalsiegendorf16_11_19_152.png"
                data-src="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_152.jpg/nitelife-gallery-980-test/172.669.457"
                data-slide-id="172669457"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.457" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_153.jpg/nitelife-gallery-680-test/172.669.460"
                data-src-980="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_153.jpg/nitelife-gallery-980-test/172.669.460"
                data-src-1280="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_153.jpg/nitelife-gallery-1280-test/172.669.460"
                data-src-1620="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_153.jpg/nitelife-gallery-1620-test/172.669.460"
                data-dl="/download/image/172.669.460/172669459-petra_widek-queenannerevivalsiegendorf16_11_19_153.png"
                data-src="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_153.jpg/nitelife-gallery-980-test/172.669.460"
                data-slide-id="172669460"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.460" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_154.jpg/nitelife-gallery-680-test/172.669.463"
                data-src-980="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_154.jpg/nitelife-gallery-980-test/172.669.463"
                data-src-1280="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_154.jpg/nitelife-gallery-1280-test/172.669.463"
                data-src-1620="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_154.jpg/nitelife-gallery-1620-test/172.669.463"
                data-dl="/download/image/172.669.463/172669462-petra_widek-queenannerevivalsiegendorf16_11_19_154.png"
                data-src="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_154.jpg/nitelife-gallery-980-test/172.669.463"
                data-slide-id="172669463"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.463" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_155.jpg/nitelife-gallery-680-test/172.669.467"
                data-src-980="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_155.jpg/nitelife-gallery-980-test/172.669.467"
                data-src-1280="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_155.jpg/nitelife-gallery-1280-test/172.669.467"
                data-src-1620="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_155.jpg/nitelife-gallery-1620-test/172.669.467"
                data-dl="/download/image/172.669.467/172669465-petra_widek-queenannerevivalsiegendorf16_11_19_155.png"
                data-src="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_155.jpg/nitelife-gallery-980-test/172.669.467"
                data-slide-id="172669467"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.467" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_156.jpg/nitelife-gallery-680-test/172.669.471"
                data-src-980="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_156.jpg/nitelife-gallery-980-test/172.669.471"
                data-src-1280="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_156.jpg/nitelife-gallery-1280-test/172.669.471"
                data-src-1620="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_156.jpg/nitelife-gallery-1620-test/172.669.471"
                data-dl="/download/image/172.669.471/172669469-petra_widek-queenannerevivalsiegendorf16_11_19_156.png"
                data-src="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_156.jpg/nitelife-gallery-980-test/172.669.471"
                data-slide-id="172669471"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.471" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_157.jpg/nitelife-gallery-680-test/172.669.474"
                data-src-980="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_157.jpg/nitelife-gallery-980-test/172.669.474"
                data-src-1280="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_157.jpg/nitelife-gallery-1280-test/172.669.474"
                data-src-1620="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_157.jpg/nitelife-gallery-1620-test/172.669.474"
                data-dl="/download/image/172.669.474/172669473-petra_widek-queenannerevivalsiegendorf16_11_19_157.png"
                data-src="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_157.jpg/nitelife-gallery-980-test/172.669.474"
                data-slide-id="172669474"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.474" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_158.jpg/nitelife-gallery-680-test/172.669.478"
                data-src-980="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_158.jpg/nitelife-gallery-980-test/172.669.478"
                data-src-1280="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_158.jpg/nitelife-gallery-1280-test/172.669.478"
                data-src-1620="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_158.jpg/nitelife-gallery-1620-test/172.669.478"
                data-dl="/download/image/172.669.478/172669476-petra_widek-queenannerevivalsiegendorf16_11_19_158.png"
                data-src="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_158.jpg/nitelife-gallery-980-test/172.669.478"
                data-slide-id="172669478"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.478" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_159.jpg/nitelife-gallery-680-test/172.669.481"
                data-src-980="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_159.jpg/nitelife-gallery-980-test/172.669.481"
                data-src-1280="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_159.jpg/nitelife-gallery-1280-test/172.669.481"
                data-src-1620="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_159.jpg/nitelife-gallery-1620-test/172.669.481"
                data-dl="/download/image/172.669.481/172669480-petra_widek-queenannerevivalsiegendorf16_11_19_159.png"
                data-src="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_159.jpg/nitelife-gallery-980-test/172.669.481"
                data-slide-id="172669481"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.481" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_160.jpg/nitelife-gallery-680-test/172.669.484"
                data-src-980="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_160.jpg/nitelife-gallery-980-test/172.669.484"
                data-src-1280="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_160.jpg/nitelife-gallery-1280-test/172.669.484"
                data-src-1620="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_160.jpg/nitelife-gallery-1620-test/172.669.484"
                data-dl="/download/image/172.669.484/172669483-petra_widek-queenannerevivalsiegendorf16_11_19_160.png"
                data-src="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_160.jpg/nitelife-gallery-980-test/172.669.484"
                data-slide-id="172669484"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.484" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_161.jpg/nitelife-gallery-680-test/172.669.487"
                data-src-980="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_161.jpg/nitelife-gallery-980-test/172.669.487"
                data-src-1280="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_161.jpg/nitelife-gallery-1280-test/172.669.487"
                data-src-1620="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_161.jpg/nitelife-gallery-1620-test/172.669.487"
                data-dl="/download/image/172.669.487/172669486-petra_widek-queenannerevivalsiegendorf16_11_19_161.png"
                data-src="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_161.jpg/nitelife-gallery-980-test/172.669.487"
                data-slide-id="172669487"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.487" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_162.jpg/nitelife-gallery-680-test/172.669.490"
                data-src-980="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_162.jpg/nitelife-gallery-980-test/172.669.490"
                data-src-1280="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_162.jpg/nitelife-gallery-1280-test/172.669.490"
                data-src-1620="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_162.jpg/nitelife-gallery-1620-test/172.669.490"
                data-dl="/download/image/172.669.490/172669489-petra_widek-queenannerevivalsiegendorf16_11_19_162.png"
                data-src="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_162.jpg/nitelife-gallery-980-test/172.669.490"
                data-slide-id="172669490"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.490" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_163.jpg/nitelife-gallery-680-test/172.669.493"
                data-src-980="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_163.jpg/nitelife-gallery-980-test/172.669.493"
                data-src-1280="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_163.jpg/nitelife-gallery-1280-test/172.669.493"
                data-src-1620="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_163.jpg/nitelife-gallery-1620-test/172.669.493"
                data-dl="/download/image/172.669.493/172669492-petra_widek-queenannerevivalsiegendorf16_11_19_163.png"
                data-src="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_163.jpg/nitelife-gallery-980-test/172.669.493"
                data-slide-id="172669493"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.493" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_164.jpg/nitelife-gallery-680-test/172.669.496"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_164.jpg/nitelife-gallery-980-test/172.669.496"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_164.jpg/nitelife-gallery-1280-test/172.669.496"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_164.jpg/nitelife-gallery-1620-test/172.669.496"
                data-dl="/download/image/172.669.496/172669495-petra_widek-queenannerevivalsiegendorf16_11_19_164.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_164.jpg/nitelife-gallery-980-test/172.669.496"
                data-slide-id="172669496"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.496" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_165.jpg/nitelife-gallery-680-test/172.669.499"
                data-src-980="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_165.jpg/nitelife-gallery-980-test/172.669.499"
                data-src-1280="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_165.jpg/nitelife-gallery-1280-test/172.669.499"
                data-src-1620="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_165.jpg/nitelife-gallery-1620-test/172.669.499"
                data-dl="/download/image/172.669.499/172669498-petra_widek-queenannerevivalsiegendorf16_11_19_165.png"
                data-src="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_165.jpg/nitelife-gallery-980-test/172.669.499"
                data-slide-id="172669499"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.499" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_166.jpg/nitelife-gallery-680-test/172.669.503"
                data-src-980="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_166.jpg/nitelife-gallery-980-test/172.669.503"
                data-src-1280="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_166.jpg/nitelife-gallery-1280-test/172.669.503"
                data-src-1620="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_166.jpg/nitelife-gallery-1620-test/172.669.503"
                data-dl="/download/image/172.669.503/172669501-petra_widek-queenannerevivalsiegendorf16_11_19_166.png"
                data-src="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_166.jpg/nitelife-gallery-980-test/172.669.503"
                data-slide-id="172669503"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.503" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_167.jpg/nitelife-gallery-680-test/172.669.506"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_167.jpg/nitelife-gallery-980-test/172.669.506"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_167.jpg/nitelife-gallery-1280-test/172.669.506"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_167.jpg/nitelife-gallery-1620-test/172.669.506"
                data-dl="/download/image/172.669.506/172669505-petra_widek-queenannerevivalsiegendorf16_11_19_167.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_167.jpg/nitelife-gallery-980-test/172.669.506"
                data-slide-id="172669506"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.506" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_168.jpg/nitelife-gallery-680-test/172.669.509"
                data-src-980="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_168.jpg/nitelife-gallery-980-test/172.669.509"
                data-src-1280="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_168.jpg/nitelife-gallery-1280-test/172.669.509"
                data-src-1620="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_168.jpg/nitelife-gallery-1620-test/172.669.509"
                data-dl="/download/image/172.669.509/172669508-petra_widek-queenannerevivalsiegendorf16_11_19_168.png"
                data-src="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_168.jpg/nitelife-gallery-980-test/172.669.509"
                data-slide-id="172669509"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.509" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_169.jpg/nitelife-gallery-680-test/172.669.512"
                data-src-980="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_169.jpg/nitelife-gallery-980-test/172.669.512"
                data-src-1280="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_169.jpg/nitelife-gallery-1280-test/172.669.512"
                data-src-1620="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_169.jpg/nitelife-gallery-1620-test/172.669.512"
                data-dl="/download/image/172.669.512/172669511-petra_widek-queenannerevivalsiegendorf16_11_19_169.png"
                data-src="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_169.jpg/nitelife-gallery-980-test/172.669.512"
                data-slide-id="172669512"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.512" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_170.jpg/nitelife-gallery-680-test/172.669.515"
                data-src-980="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_170.jpg/nitelife-gallery-980-test/172.669.515"
                data-src-1280="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_170.jpg/nitelife-gallery-1280-test/172.669.515"
                data-src-1620="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_170.jpg/nitelife-gallery-1620-test/172.669.515"
                data-dl="/download/image/172.669.515/172669514-petra_widek-queenannerevivalsiegendorf16_11_19_170.png"
                data-src="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_170.jpg/nitelife-gallery-980-test/172.669.515"
                data-slide-id="172669515"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.515" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_171.jpg/nitelife-gallery-680-test/172.669.521"
                data-src-980="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_171.jpg/nitelife-gallery-980-test/172.669.521"
                data-src-1280="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_171.jpg/nitelife-gallery-1280-test/172.669.521"
                data-src-1620="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_171.jpg/nitelife-gallery-1620-test/172.669.521"
                data-dl="/download/image/172.669.521/172669518-petra_widek-queenannerevivalsiegendorf16_11_19_171.png"
                data-src="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_171.jpg/nitelife-gallery-980-test/172.669.521"
                data-slide-id="172669521"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.521" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_172.jpg/nitelife-gallery-680-test/172.669.524"
                data-src-980="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_172.jpg/nitelife-gallery-980-test/172.669.524"
                data-src-1280="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_172.jpg/nitelife-gallery-1280-test/172.669.524"
                data-src-1620="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_172.jpg/nitelife-gallery-1620-test/172.669.524"
                data-dl="/download/image/172.669.524/172669523-petra_widek-queenannerevivalsiegendorf16_11_19_172.png"
                data-src="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_172.jpg/nitelife-gallery-980-test/172.669.524"
                data-slide-id="172669524"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.524" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_173.jpg/nitelife-gallery-680-test/172.669.527"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_173.jpg/nitelife-gallery-980-test/172.669.527"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_173.jpg/nitelife-gallery-1280-test/172.669.527"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_173.jpg/nitelife-gallery-1620-test/172.669.527"
                data-dl="/download/image/172.669.527/172669526-petra_widek-queenannerevivalsiegendorf16_11_19_173.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_173.jpg/nitelife-gallery-980-test/172.669.527"
                data-slide-id="172669527"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.527" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_174.jpg/nitelife-gallery-680-test/172.669.538"
                data-src-980="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_174.jpg/nitelife-gallery-980-test/172.669.538"
                data-src-1280="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_174.jpg/nitelife-gallery-1280-test/172.669.538"
                data-src-1620="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_174.jpg/nitelife-gallery-1620-test/172.669.538"
                data-dl="/download/image/172.669.538/172669530-petra_widek-queenannerevivalsiegendorf16_11_19_174.png"
                data-src="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_174.jpg/nitelife-gallery-980-test/172.669.538"
                data-slide-id="172669538"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.538" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_175.jpg/nitelife-gallery-680-test/172.669.552"
                data-src-980="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_175.jpg/nitelife-gallery-980-test/172.669.552"
                data-src-1280="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_175.jpg/nitelife-gallery-1280-test/172.669.552"
                data-src-1620="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_175.jpg/nitelife-gallery-1620-test/172.669.552"
                data-dl="/download/image/172.669.552/172669546-petra_widek-queenannerevivalsiegendorf16_11_19_175.png"
                data-src="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_175.jpg/nitelife-gallery-980-test/172.669.552"
                data-slide-id="172669552"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.552" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_176.jpg/nitelife-gallery-680-test/172.669.555"
                data-src-980="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_176.jpg/nitelife-gallery-980-test/172.669.555"
                data-src-1280="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_176.jpg/nitelife-gallery-1280-test/172.669.555"
                data-src-1620="https://images04.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_176.jpg/nitelife-gallery-1620-test/172.669.555"
                data-dl="/download/image/172.669.555/172669554-petra_widek-queenannerevivalsiegendorf16_11_19_176.png"
                data-src="https://images02.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_176.jpg/nitelife-gallery-980-test/172.669.555"
                data-slide-id="172669555"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.555" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_177.jpg/nitelife-gallery-680-test/172.669.558"
                data-src-980="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_177.jpg/nitelife-gallery-980-test/172.669.558"
                data-src-1280="https://images05.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_177.jpg/nitelife-gallery-1280-test/172.669.558"
                data-src-1620="https://images03.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_177.jpg/nitelife-gallery-1620-test/172.669.558"
                data-dl="/download/image/172.669.558/172669557-petra_widek-queenannerevivalsiegendorf16_11_19_177.png"
                data-src="https://images01.nitelife.noen.at/petra_widek-queenannerevivalsiegendorf16_11_19_177.jpg/nitelife-gallery-980-test/172.669.558"
                data-slide-id="172669558"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/172.670.884/172.669.558" />
            
            <div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-photos">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/event-fotos">
                    Mehr Party-Fotos                    </a>
            </h2>
</header>
                <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="172670397"
    data-publishdate="1573944913">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/petra_widek-snowattack2019hof16_11_19_1003.jpg/nitelife-teaser-col-3/172.667.334" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Hof am Leithaberge -                                 16.11.2019                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Snow Attack 2019 in Hof am Leithaberge            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Snow Attack 2019 in Hof am Leithaberge" href="https://nitelife.noen.at/event-fotos/nitelife-at-snow-attack-2019-in-hof-am-leithaberge-hof-am-leithaberge-snow-attack-fotos-172670397" data-object-id="172670397" itemprop="url">
            <span>
                Zum Beitrag: Snow Attack 2019 in Hof am Leithaberge            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="172663026"
    data-publishdate="1573944961">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/marco_fastner-season_s_end_party_2019_in_tulln_16_11_2019_1.jpg/nitelife-teaser-col-3/172.661.264" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Tulln -                                 16.11.2019                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Season&#039;s End Party 2019 in Tulln            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Season&#039;s End Party 2019 in Tulln" href="https://nitelife.noen.at/event-fotos/nitelife-at-season-s-end-party-2019-in-tulln-tulln-seasons-end-party-fotos-172663026" data-object-id="172663026" itemprop="url">
            <span>
                Zum Beitrag: Season&#039;s End Party 2019 in Tulln            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="172640503"
    data-publishdate="1573944308">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/ramzi_hamzaoui-jugendball_der_kj_steinakirchen_2019_4.jpg/nitelife-teaser-col-3/172.621.518" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Steinakirchen am Forst -                                 16.11.2019                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                KJ Steinakirchen lud zu Jugendball: &quot;Auf ins Glück&quot;            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="KJ Steinakirchen lud zu Jugendball: &quot;Auf ins Glück&quot;" href="https://nitelife.noen.at/event-fotos/nitelife-at-kj-steinakirchen-lud-zu-jugendball-auf-ins-glueck-steinakirchen-am-forst-fotos-jugendball-kj-steinakirchen-172640503" data-object-id="172640503" itemprop="url">
            <span>
                Zum Beitrag: KJ Steinakirchen lud zu Jugendball: &quot;Auf ins Glück&quot;            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at/fotos">
                    Mehr Fotos aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4iirdi262jk6gppla5m"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124225790"
    data-publishdate="1542038655">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/Ball_03.JPG/teaser-col-3/124.225.055" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Fotostrecke        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </h2>
        
                    <a class="teaser__link" title="BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;" href="https://www.noen.at/ybbstal/fotostrecke-brg-waidhofen-feierte-ball-im-wilden-westen-fotos-brg-waidhofen-124225790" data-object-id="124225790" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4iirdi262jk6gppla5m').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4iirdi262jk6gppla5m .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4iirdi262jk6gqvq0lm"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124201506"
    data-publishdate="1542027928">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/novemberfest+p%C3%B6bring+%282018%29+-+1.JPG/teaser-col-3/124.201.452" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Fotostrecke        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </h2>
        
                    <a class="teaser__link" title="Heiß in den Winter: Partytiger feierten in Pöbring" href="https://www.noen.at/melk/fotostrecke-heiss-in-den-winter-partytiger-feierten-in-poebring-fotos-kj-poebring-124201506" data-object-id="124201506" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4iirdi262jk6gqvq0lm').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4iirdi262jk6gqvq0lm .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4iirdi262jk6gqvq0lm"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="119644252"
    data-publishdate="1539584035">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/Foto+6+M%C3%A4dels.JPG/teaser-col-3/119.644.172" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Kaumberg        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Landjugend lud zur Erntedankparty            </span>
        </h2>
        
                    <a class="teaser__link" title="Landjugend lud zur Erntedankparty" href="https://www.noen.at/lilienfeld/kaumberg-landjugend-lud-zur-erntedankparty-landjugend-fotos-erntedankparty-landjugend-kaumberg-119644252" data-object-id="119644252" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Landjugend lud zur Erntedankparty            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4iirdi262jk6gqvq0lm').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4iirdi262jk6gqvq0lm .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>

<div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-stories">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/lifestyle">
                    Best of Lifestyle                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="164350095"
    data-publishdate="1569582914">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/MiriamMehlman_Avaganza-Urlaubsfotos06-1024x683.jpg/nitelife-teaser-col-3/164.349.687" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Verena Irrschik                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                So werden deine Fotos zu Erinnerungsstücken            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="So werden deine Fotos zu Erinnerungsstücken" href="https://nitelife.noen.at/lifestyle/verena-irrschik-so-werden-deine-fotos-zu-erinnerungsstuecken-oesterreich-noen-blogger-164350095" data-object-id="164350095" itemprop="url">
            <span>
                Zum Beitrag: So werden deine Fotos zu Erinnerungsstücken            </span>
        </a>
            </article>

<div class="contented-ad contentgarden-ad pos4iirdi262jk6gqvq0lm">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4255735"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function() {
                if ($('.contented-ad.pos4iirdi262jk6gqvq0lm').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://nitelife.noen.at/_ajax/cad-position/47.108.512/164.350.095/col-3",
                        success: function(data) {
                            if ($('.contented-ad.pos4iirdi262jk6gqvq0lm').data('fallback') != 'true') {
                                $('.contented-ad.pos4iirdi262jk6gqvq0lm').parent().append(data);
                                $('.contented-ad.pos4iirdi262jk6gqvq0lm').attr('style', 'display: none !important');
                                $('.contented-ad.pos4iirdi262jk6gqvq0lm').data('fallback', 'true');
                            }
                        }
                    });
                }
            }, 200);
        });
    </script>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="154269656"
    data-publishdate="1562742472">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/shutterstock_1008517087.jpg/nitelife-teaser-col-3/154.269.626" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Reisemängel und Co.                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Was man bei Ärger im Urlaub tun kann            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Was man bei Ärger im Urlaub tun kann" href="https://nitelife.noen.at/lifestyle/reisemaengel-und-co-was-man-bei-aerger-im-urlaub-tun-kann-oesterreich-arbeiterkammer-reisetipps-urlaubstipps-154269656" data-object-id="154269656" itemprop="url">
            <span>
                Zum Beitrag: Was man bei Ärger im Urlaub tun kann            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at">
                    Top-Stories aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4iirdi262jk6gs5un5m"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="165925417"
    data-publishdate="1570758120">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/440_0008_7708790_wrn41cd_rays.jpg/teaser-col-3/165.920.714" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Wiener Neustadt        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                „ray.s“: Vom Kiddy Contest  bis zum Nova Rock            </span>
        </h2>
        
                    <a class="teaser__link" title="„ray.s“: Vom Kiddy Contest  bis zum Nova Rock" href="https://www.noen.at/wr-neustadt/wiener-neustadt-ray-s-vom-kiddy-contest-bis-zum-nova-rock-wiener-neustadt-ray-s-nova-rock-165925417" data-object-id="165925417" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: „ray.s“: Vom Kiddy Contest  bis zum Nova Rock            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4iirdi262jk6gs5un5m').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4iirdi262jk6gs5un5m .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4iirdi262jk6gs5un5m"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="158433919"
    data-publishdate="1565922840">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/440_0008_7657180_ybb34_alicia_edelweiss.jpg/teaser-col-3/158.405.464" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Waidhofen - Porträt        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Alicia Edelweiss: Mit „Freak-Folk“ zur Elbphilharmonie            </span>
        </h2>
        
                    <a class="teaser__link" title="Alicia Edelweiss: Mit „Freak-Folk“ zur Elbphilharmonie" href="https://www.noen.at/ybbstal/waidhofen-portraet-alicia-edelweiss-mit-freak-folk-zur-elbphilharmonie-alicia-edelweiss-158433919" data-object-id="158433919" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Alicia Edelweiss: Mit „Freak-Folk“ zur Elbphilharmonie            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4iirdi262jk6gs5un5m').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4iirdi262jk6gs5un5m .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4iirdi262jk6gui845m"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="157981020"
    data-publishdate="1565357540">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images05.nitelife.noen.at/Pendl_Foto+Bernd+Karlik.jpg/teaser-col-3/157.980.114" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Schwechat        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Pendl: Vom Hard-Rocker zum Austropopper            </span>
        </h2>
        
                    <a class="teaser__link" title="Pendl: Vom Hard-Rocker zum Austropopper" href="https://www.noen.at/schwechat/schwechat-pendl-vom-hard-rocker-zum-austropopper-schwechat-wolfgang-pendl-157981020" data-object-id="157981020" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Pendl: Vom Hard-Rocker zum Austropopper            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4iirdi262jk6gui845m').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4iirdi262jk6gui845m .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>
    </div>
        <div class="gallery-data">
            <h2 itemprop="name" class="gallery-data__title">
                Queen Anne Revival in Siegendorf - 16.11.2019            </h2>
            <div class="gallery-image-counts gallery-data__counter">
                <span id="gallery-image-current-172670884-172670884" class="gallery-data__counter__current">1</span>
                /
                80            </div>
            <a href="#" class="gallery-data__fb-share icon-facebook-1"><span>FB-Share</span></a>
            <a href="#" class="gallery-data__mail-share icon-mail-alt"><span>Email</span></a>
            <div class="addthis_inline_share_toolbox"></div>

            <div class="gallery-data__interact">
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="172670884" data-rating-type="1" href="#">legendär<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="172670884" data-rating-type="2" href="#">ups<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="172670884" data-rating-type="3" href="#">süß<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="172670884" data-rating-type="4" href="#">fesch<span></span></a>
                                    <a class="gallery-data__interact__btn gallery-data__interact__btn--privacy" href="https://nitelife.noen.at/datenschutz/nitelife-at-datenschutzerklaerung-94032303" title="Datenschutz">Datenschutz</a>
                                <a class="gallery-data__interact__btn gallery-data__interact__btn--download icon-download" href="#" title="Download" download>Download</a>

            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-172670884-172670884">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-172670884-172670884">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="slideshow-right">

        <div class="box col-4 event-calendar" id="event-calendar-4iirdi262jk6h24m7oq">
    <div class="event-month active" data-month="11-2019">
        <header class="event-month__header">
            <span class="prev icon icon-left-open"></span>
            <span class="event-month__header-name">November</span>
            <span class="next icon icon-right-open"></span>
        </header>
        <div class="event-month__body">
            <ul class='weekdays'>
                <li>Mo</li>
                <li>Di</li>
                <li>Mi</li>
                <li>Do</li>
                <li class="weekend weekend--day">Fr</li>
                <li class="weekend weekend--day">Sa</li>
                <li>So</li>
            </ul>
            <ul>
                                                                                                                                                                                                                                        <li class="event-day">
                                                                    <span>28</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>29</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>30</span>
                                                            </li>
                                                                                                                                        <li class="event-day event">
                                                                    <a href="/event-kalender/2019/10/31">31</a>
                                                            </li>
                                                                                                                <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/11/01">1</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/11/02">2</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/11/03">3</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>4</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>5</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>6</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/11/07">7</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/11/08">8</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/11/09">9</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/11/10">10</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>11</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>12</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>13</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/11/14">14</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/11/15">15</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/11/16">16</a>
                                            </li>
                                                                                                                    <li class="event-day event today selected">
                                                    <a href="/event-kalender/2019/11/17">17</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>18</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>19</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>20</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/11/21">21</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/11/22">22</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/11/23">23</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>24</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>25</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>26</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/11/27">27</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/11/28">28</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/11/29">29</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/11/30">30</a>
                                            </li>
                                                                                                                                                                                    <li class="event-day event">
                                                                    <a href="/event-kalender/2019/12/01">1</a>
                                                            </li>
                                                                                            </ul>
        </div>
    </div>
</div>

<script type="text/javascript">    (function () {
        var eventCalendar = new frontend.eventCalendar($('#event-calendar-4iirdi262jk6h24m7oq'), false);
    })();

</script>
                <div class="event-tip-container">
    <header class="separator separator--grey-dark separator--no-bottom box col-4">
    <h2>
                    +++ Event-Tipps +++            </h2>
</header>
    <div class="box col-4 event-tip">
                                    <article
    class="col-4 box teaser event-teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="161019841"
    data-publishdate="1575068400">
        <div class="teaser__info">
        <label class="teaser__operator">
            Jahnturnahalle, 30.11.19             - 01.12.19        </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                <span>
                    MUTUALISM XXL                </span>
            </h2>
        <span class="teaser__address">
                            Jahnstrasse 15,                                         3100 St.Pölten                    </span>
    </div>
    <a class="teaser__link" title="MUTUALISM XXL" href="https://nitelife.noen.at/events/mutualism-xxl-tipp-161019841" data-object-id="161019841" itemprop="url"></a>
</article>
                        </div>
</div>        <div class="box col-4 content-ad content-ad__pos1" id="pos4iirdi5a2jk6i2al7bu" style="display: block !important;">
    <div class="additionAd" id="div-contentad_1">
            <script>googletag.cmd.push(function() {googletag.display('div-contentad_1'); });</script>
    </div>

</div>

        <div class="slideshow-right__slogan">
            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-slogan.svg" alt="Die Partyzone der NÖN" />
        </div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('172670884-172670884', 'https://nitelife.noen.at');
        if (!Cookiebot.consent.marketing) {
            $('.gallery-data__fb-share').remove();
        }
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);

        if ($('.slideshow-right .advertorial').length == 0) {
            $('.slideshow-right .event-calendar').css('bottom', '305px');
        }
    });
    $(window).on('load', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('resize', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });

</script>            </article>

            <script type="text/javascript">                $(document).trigger(frontend.events.CONTENT_LOADED);
            
</script>            <div class="clear"></div>
        </div>
        <footer class="footer-page no-print">

    </footer>
        <script type="text/javascript">            $(document).trigger(frontend.events.FOOTER_LOADED);
        
</script>    </div>
        
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/KulturUndFreizeit/Veranstaltungen";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atnoen", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin", // Privacy setting
            "sc":"yes"
        };
        iom.c(oewa_data,1);
        console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->
    
<iframe src="https://nitelife.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
</body>
</html>
