<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    <link rel="icon" type="image/x-icon" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://images04.nitelife.noen.at/images/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon-precomposed" href="https://images01.nitelife.noen.at/images/favicons/apple-touch-icon-precomposed.png" />
    <link rel="icon" sizes="192x192" href="https://images05.nitelife.noen.at/images/favicons/android-chrome-192x192.png">
    <link rel="icon" sizes="128x128" href="https://images03.nitelife.noen.at/images/favicons/touch-icon-128x128.png">
    <link rel="icon" sizes="16x16" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico">

    <!--[if lt IE 9]>
    <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.576.149.528"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <title>nitelife.at - James Illusion im LaBoom in St.P&ouml;lten 13.12.2019 - nitelife.noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.nitelife/1.576.149.528" /><script type="text/javascript" src="/js/module/cms.nitelife/1.576.149.528"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <!-- new Script for the OeWA-tracking -->
    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
    
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        enableAddThis();
        enableFB();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
    }
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" type="text/javascript" async></script>
                                    <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="James Illusion im LaBoom"/>
            <meta name="twitter:description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
                                                                    <meta name="twitter:image0:src" content="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_1.jpg/177.905.657"/>
                                                        <meta name="twitter:image1:src" content="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_24.jpg/177.906.074"/>
                                                        <meta name="twitter:image2:src" content="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_2.jpg/177.905.693"/>
                                                        <meta name="twitter:image3:src" content="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_3.jpg/177.906.094"/>
                                                            

        <meta property="og:url" content="https://nitelife.noen.at/event-fotos/nitelife-at-james-illusion-im-laboom-in-st-poelten-13-12-2019-st-poelten-fotos-laboom-177908106"/>
    <meta property="og:type" content="article" />

    <meta property="og:title" content="James Illusion im LaBoom"/>

            <meta property="og:image" content="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_1.jpg/1920x1080/177.905.657"/>
                <meta name="description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
    <meta property="og:description" content="Die Partyzone der NÖN" />
    <meta name="keywords" content="fotos,LaBoom" />
    <meta property="article:published_time" content="2019-12-13T18:56:32+01:00" />
    <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc')
        document.body.appendChild(addthisScript)
    }
</script>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc"></script>-->

    <script type="text/javascript" src="https://tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('https://tracking.noen.at/log.php', {
                channelId: 47030240,
                objectId: 177908106            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '663957670769543');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=663957670769543&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->    <!-- Emetriq - START -->
<script type="text/javascript">
    window._enqAdpParam = window._enqAdpParam || {};
    window._enqAdpParam.sid = 21979;
</script>
<script type="text/javascript" src="//dyn.emetriq.de/loader/21979/default.js"></script>
<!-- Emetriq - END -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

            var adPositionData = new Array();
        
        var adv_availWidth;
        var adv_pageWidth;
        var adv_siteWidth = 980;
        if (window.innerWidth) {
            adv_pageWidth = window.innerWidth;
        } else {
            adv_pageWidth = document.body.clientWidth;
        }
        adv_availWidth = adv_pageWidth - adv_siteWidth;

        if (adv_availWidth >= 300) {
            adv_availWidth = "300";
        } else if (adv_availWidth >= 160) {
            adv_availWidth = "160";
        } else {
            adv_availWidth = "small";
        }

        window.adv_getUriParams = function() {
            var queryString = {};
            var query = window.location.search.substring(1);
            var keyValueArray = query.split("&");
            if(keyValueArray.length <= 0) return queryString;
            for(var i = 0; i < keyValueArray.length; i++) {
                var keyValue = keyValueArray[i].split("=");
                var value = decodeURIComponent(keyValue[1]);
                if(value != "" && keyValue[0] != "") queryString[keyValue[0]] = value;
            }
            return queryString;
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

                         var contentad_1; 
        googletag.cmd.push(function() {
                                                    contentad_1 = googletag.defineSlot('/1044774/nitelife.noen.at/fotos/contentad_1', [[300,250]], 'div-contentad_1').addService(googletag.pubads());
                            
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('availWidth', ''+adv_availWidth);
            googletag.pubads().setTargeting('locationHrefComma', ''+window.top.location.href.replace(/\/|-|\.|_|:|\?|&|=/g, ','));
            var adv_adpreview = adv_getUriParams()["adpreview"];
            if (adv_adpreview != "" && adv_adpreview != null) { googletag.pubads().setTargeting('adpreview', ''+adv_adpreview); };
            // Weitere Key-Values
            // googletag.pubads().setTargeting('bezirk', '' + issueParam);

            if (typeof Cookiebot.consent.marketing !== 'undefined') {
                var _ad_dfp_consent = Cookiebot.consent.marketing ? 'true' : 'false';
                var _ad_dfp_nonpersonalized = Cookiebot.consent.marketing ? 0 : 1;
            }
            else {
                var _ad_dfp_consent = 'true';
                var _ad_dfp_nonpersonalized = 0;
            }

            googletag.pubads().setTargeting('consent', _ad_dfp_consent);
            googletag.pubads().setRequestNonPersonalizedAds(_ad_dfp_nonpersonalized);

                            googletag.pubads().setTargeting('pageType', 'article');
            
            googletag.enableServices();

                    });
    </script>
</head>
<body class="nitelife nitelife-frontpage-event-fotos article slideshow" data-channel="47030240">

    <div id="fb-root"></div>
    <script>
        function enableFB() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=622662471265193";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        }
    </script>

    <script>
        function enableGoogleAnalytics() {
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1545105-3', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        }
    </script>

            <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F8XTNN"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
            <!-- Google Tag Manager for NÖN -->
        <script>
        function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5F8XTNN');
        }
        </script>
        <!-- End Google Tag Manager -->
    
    <div class="wrapper">
        <header class="header-main no-print">
        <nav class="nav-main nav-main--slideshow">
        <ul>
            <li class="nav-main__item nav-main__item--logo">
                <a href="http://nitelife.noen.at">
                                            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-vanilla.svg" alt="Nitelife.at" />
                                    </a>
            </li>
                                            <li class="nav-main__item nav-main__item--active">
                    <a href="https://nitelife.noen.at/event-fotos" target="" onclick=" " data-object-id="47030240">Fotos</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/events" target="" onclick=" " data-object-id="47030942">Events</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/gewinnspiele" target="" onclick=" " data-object-id="47031052">Gewinnspiele</a>                </li>
                                            <li class="nav-main__item">
                    <a href="http://www.noen.at/ticketshop" target="_blank" onclick=" " data-object-id="47028392">Tickets</a>                </li>
                        <li class="nav-main__item nav-main__item--search">
                <a href="javascript:" class="nav-main__search__link icon-search">
                    <span>
                        Suche
                    </span>
                </a>
                <div class="nav-main__search nav-main__search--hidden">
                    <a href="#" class="nav-main__search__cancel"></a>
                    <a href="#" class="nav-main__search__loader"></a>
                    <div class="nav-main__search__loadcontainer">
                        <div class="nav-main__search__loading"></div>
                    </div>
                    <input type="hidden" name="contentType" id="contentType" value="" />
                    <ul id="typeSelect">
                        <li class="selected" data-type="">Galerien/Artikel</li>
                        <li data-type="Event">Events</li>
                    </ul>
                    <input autocomplete="off" type="text" placeholder="Titel, Location oder Ort suchen..." class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="nav-main__search__button icon-search" />
                    <button class="nav-main__search__start icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
            <li class="nav-main__item nav-main__item--facebook">
                <div class="fb-follow" data-href="https://www.facebook.com/nitelife.at/" data-layout="button" data-size="small" data-show-faces="false"></div>
            </li>
        </ul>
    </nav>
                                                    <ul class="slideshow-tags">
                                                <li class="slideshow-tags__tag-hint">
                        Mehr zu:
                    </li>
                                                                        <li class="slideshow-tags__tag">
                        <a href="/hashtag/fotos">
                            fotos                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/LaBoom">
                            LaBoom                        </a>
                     </li>
                                                        <li class="slideshow-tags__tag slideshow-tags__tag--location icon">
                    <a href="/suche/St.+P%C3%B6lten" class="icon-location">
                        St. Pölten                    </a>
                </li>
                                            </ul>
    </header>
        <script type="text/javascript">            $(document).trigger(frontend.events.HEADER_LOADED);
        
</script>                <div class="maincontainer">
            
<article class="slideshow-body"
    itemscope
    itemtype="http://schema.org/Article">

                        <div id="gallery-container-177908106-177908106" class="gallery-container no-print" data-id="177908106">
    <div class="gallery slideshow-main">
        <div id="slider-177908106-177908106" class="image-slider 0">
                                <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_1.jpg/nitelife-gallery-680-test/177.905.657"
                data-src-980="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_1.jpg/nitelife-gallery-980-test/177.905.657"
                data-src-1280="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_1.jpg/nitelife-gallery-1280-test/177.905.657"
                data-src-1620="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_1.jpg/nitelife-gallery-1620-test/177.905.657"
                data-dl="/download/image/177.905.657/177905656-james_illusion_im_laboom_in_st_poelten_13_12_2019_1.png"
                data-src="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_1.jpg/nitelife-gallery-980-test/177.905.657"
                data-slide-id="177905657"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.905.657" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_24.jpg/nitelife-gallery-680-test/177.906.074"
                data-src-980="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_24.jpg/nitelife-gallery-980-test/177.906.074"
                data-src-1280="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_24.jpg/nitelife-gallery-1280-test/177.906.074"
                data-src-1620="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_24.jpg/nitelife-gallery-1620-test/177.906.074"
                data-dl="/download/image/177.906.074/177906073-james_illusion_im_laboom_in_st_poelten_13_12_2019_24.png"
                data-src="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_24.jpg/nitelife-gallery-980-test/177.906.074"
                data-slide-id="177906074"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.074" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_2.jpg/nitelife-gallery-680-test/177.905.693"
                data-src-980="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_2.jpg/nitelife-gallery-980-test/177.905.693"
                data-src-1280="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_2.jpg/nitelife-gallery-1280-test/177.905.693"
                data-src-1620="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_2.jpg/nitelife-gallery-1620-test/177.905.693"
                data-dl="/download/image/177.905.693/177905692-james_illusion_im_laboom_in_st_poelten_13_12_2019_2.png"
                data-src="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_2.jpg/nitelife-gallery-980-test/177.905.693"
                data-slide-id="177905693"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.905.693" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_3.jpg/nitelife-gallery-680-test/177.906.094"
                data-src-980="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_3.jpg/nitelife-gallery-980-test/177.906.094"
                data-src-1280="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_3.jpg/nitelife-gallery-1280-test/177.906.094"
                data-src-1620="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_3.jpg/nitelife-gallery-1620-test/177.906.094"
                data-dl="/download/image/177.906.094/177906093-james_illusion_im_laboom_in_st_poelten_13_12_2019_3.png"
                data-src="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_3.jpg/nitelife-gallery-980-test/177.906.094"
                data-slide-id="177906094"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.094" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_4.jpg/nitelife-gallery-680-test/177.906.131"
                data-src-980="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_4.jpg/nitelife-gallery-980-test/177.906.131"
                data-src-1280="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_4.jpg/nitelife-gallery-1280-test/177.906.131"
                data-src-1620="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_4.jpg/nitelife-gallery-1620-test/177.906.131"
                data-dl="/download/image/177.906.131/177906130-james_illusion_im_laboom_in_st_poelten_13_12_2019_4.png"
                data-src="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_4.jpg/nitelife-gallery-980-test/177.906.131"
                data-slide-id="177906131"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.131" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_5.jpg/nitelife-gallery-680-test/177.906.174"
                data-src-980="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_5.jpg/nitelife-gallery-980-test/177.906.174"
                data-src-1280="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_5.jpg/nitelife-gallery-1280-test/177.906.174"
                data-src-1620="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_5.jpg/nitelife-gallery-1620-test/177.906.174"
                data-dl="/download/image/177.906.174/177906173-james_illusion_im_laboom_in_st_poelten_13_12_2019_5.png"
                data-src="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_5.jpg/nitelife-gallery-980-test/177.906.174"
                data-slide-id="177906174"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.174" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_6.jpg/nitelife-gallery-680-test/177.906.210"
                data-src-980="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_6.jpg/nitelife-gallery-980-test/177.906.210"
                data-src-1280="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_6.jpg/nitelife-gallery-1280-test/177.906.210"
                data-src-1620="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_6.jpg/nitelife-gallery-1620-test/177.906.210"
                data-dl="/download/image/177.906.210/177906209-james_illusion_im_laboom_in_st_poelten_13_12_2019_6.png"
                data-src="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_6.jpg/nitelife-gallery-980-test/177.906.210"
                data-slide-id="177906210"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.210" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_7.jpg/nitelife-gallery-680-test/177.906.244"
                data-src-980="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_7.jpg/nitelife-gallery-980-test/177.906.244"
                data-src-1280="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_7.jpg/nitelife-gallery-1280-test/177.906.244"
                data-src-1620="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_7.jpg/nitelife-gallery-1620-test/177.906.244"
                data-dl="/download/image/177.906.244/177906242-james_illusion_im_laboom_in_st_poelten_13_12_2019_7.png"
                data-src="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_7.jpg/nitelife-gallery-980-test/177.906.244"
                data-slide-id="177906244"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.244" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_8.jpg/nitelife-gallery-680-test/177.906.247"
                data-src-980="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_8.jpg/nitelife-gallery-980-test/177.906.247"
                data-src-1280="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_8.jpg/nitelife-gallery-1280-test/177.906.247"
                data-src-1620="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_8.jpg/nitelife-gallery-1620-test/177.906.247"
                data-dl="/download/image/177.906.247/177906246-james_illusion_im_laboom_in_st_poelten_13_12_2019_8.png"
                data-src="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_8.jpg/nitelife-gallery-980-test/177.906.247"
                data-slide-id="177906247"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.247" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_9.jpg/nitelife-gallery-680-test/177.906.250"
                data-src-980="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_9.jpg/nitelife-gallery-980-test/177.906.250"
                data-src-1280="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_9.jpg/nitelife-gallery-1280-test/177.906.250"
                data-src-1620="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_9.jpg/nitelife-gallery-1620-test/177.906.250"
                data-dl="/download/image/177.906.250/177906249-james_illusion_im_laboom_in_st_poelten_13_12_2019_9.png"
                data-src="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_9.jpg/nitelife-gallery-980-test/177.906.250"
                data-slide-id="177906250"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.250" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_10.jpg/nitelife-gallery-680-test/177.905.660"
                data-src-980="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_10.jpg/nitelife-gallery-980-test/177.905.660"
                data-src-1280="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_10.jpg/nitelife-gallery-1280-test/177.905.660"
                data-src-1620="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_10.jpg/nitelife-gallery-1620-test/177.905.660"
                data-dl="/download/image/177.905.660/177905659-james_illusion_im_laboom_in_st_poelten_13_12_2019_10.png"
                data-src="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_10.jpg/nitelife-gallery-980-test/177.905.660"
                data-slide-id="177905660"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.905.660" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_11.jpg/nitelife-gallery-680-test/177.905.664"
                data-src-980="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_11.jpg/nitelife-gallery-980-test/177.905.664"
                data-src-1280="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_11.jpg/nitelife-gallery-1280-test/177.905.664"
                data-src-1620="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_11.jpg/nitelife-gallery-1620-test/177.905.664"
                data-dl="/download/image/177.905.664/177905663-james_illusion_im_laboom_in_st_poelten_13_12_2019_11.png"
                data-src="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_11.jpg/nitelife-gallery-980-test/177.905.664"
                data-slide-id="177905664"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.905.664" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_12.jpg/nitelife-gallery-680-test/177.905.667"
                data-src-980="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_12.jpg/nitelife-gallery-980-test/177.905.667"
                data-src-1280="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_12.jpg/nitelife-gallery-1280-test/177.905.667"
                data-src-1620="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_12.jpg/nitelife-gallery-1620-test/177.905.667"
                data-dl="/download/image/177.905.667/177905666-james_illusion_im_laboom_in_st_poelten_13_12_2019_12.png"
                data-src="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_12.jpg/nitelife-gallery-980-test/177.905.667"
                data-slide-id="177905667"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.905.667" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_13.jpg/nitelife-gallery-680-test/177.905.670"
                data-src-980="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_13.jpg/nitelife-gallery-980-test/177.905.670"
                data-src-1280="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_13.jpg/nitelife-gallery-1280-test/177.905.670"
                data-src-1620="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_13.jpg/nitelife-gallery-1620-test/177.905.670"
                data-dl="/download/image/177.905.670/177905669-james_illusion_im_laboom_in_st_poelten_13_12_2019_13.png"
                data-src="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_13.jpg/nitelife-gallery-980-test/177.905.670"
                data-slide-id="177905670"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.905.670" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_14.jpg/nitelife-gallery-680-test/177.905.673"
                data-src-980="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_14.jpg/nitelife-gallery-980-test/177.905.673"
                data-src-1280="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_14.jpg/nitelife-gallery-1280-test/177.905.673"
                data-src-1620="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_14.jpg/nitelife-gallery-1620-test/177.905.673"
                data-dl="/download/image/177.905.673/177905672-james_illusion_im_laboom_in_st_poelten_13_12_2019_14.png"
                data-src="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_14.jpg/nitelife-gallery-980-test/177.905.673"
                data-slide-id="177905673"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.905.673" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_15.jpg/nitelife-gallery-680-test/177.905.677"
                data-src-980="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_15.jpg/nitelife-gallery-980-test/177.905.677"
                data-src-1280="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_15.jpg/nitelife-gallery-1280-test/177.905.677"
                data-src-1620="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_15.jpg/nitelife-gallery-1620-test/177.905.677"
                data-dl="/download/image/177.905.677/177905675-james_illusion_im_laboom_in_st_poelten_13_12_2019_15.png"
                data-src="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_15.jpg/nitelife-gallery-980-test/177.905.677"
                data-slide-id="177905677"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.905.677" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_16.jpg/nitelife-gallery-680-test/177.905.680"
                data-src-980="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_16.jpg/nitelife-gallery-980-test/177.905.680"
                data-src-1280="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_16.jpg/nitelife-gallery-1280-test/177.905.680"
                data-src-1620="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_16.jpg/nitelife-gallery-1620-test/177.905.680"
                data-dl="/download/image/177.905.680/177905679-james_illusion_im_laboom_in_st_poelten_13_12_2019_16.png"
                data-src="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_16.jpg/nitelife-gallery-980-test/177.905.680"
                data-slide-id="177905680"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.905.680" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_17.jpg/nitelife-gallery-680-test/177.905.683"
                data-src-980="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_17.jpg/nitelife-gallery-980-test/177.905.683"
                data-src-1280="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_17.jpg/nitelife-gallery-1280-test/177.905.683"
                data-src-1620="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_17.jpg/nitelife-gallery-1620-test/177.905.683"
                data-dl="/download/image/177.905.683/177905682-james_illusion_im_laboom_in_st_poelten_13_12_2019_17.png"
                data-src="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_17.jpg/nitelife-gallery-980-test/177.905.683"
                data-slide-id="177905683"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.905.683" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_18.jpg/nitelife-gallery-680-test/177.905.686"
                data-src-980="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_18.jpg/nitelife-gallery-980-test/177.905.686"
                data-src-1280="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_18.jpg/nitelife-gallery-1280-test/177.905.686"
                data-src-1620="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_18.jpg/nitelife-gallery-1620-test/177.905.686"
                data-dl="/download/image/177.905.686/177905685-james_illusion_im_laboom_in_st_poelten_13_12_2019_18.png"
                data-src="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_18.jpg/nitelife-gallery-980-test/177.905.686"
                data-slide-id="177905686"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.905.686" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_19.jpg/nitelife-gallery-680-test/177.905.690"
                data-src-980="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_19.jpg/nitelife-gallery-980-test/177.905.690"
                data-src-1280="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_19.jpg/nitelife-gallery-1280-test/177.905.690"
                data-src-1620="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_19.jpg/nitelife-gallery-1620-test/177.905.690"
                data-dl="/download/image/177.905.690/177905689-james_illusion_im_laboom_in_st_poelten_13_12_2019_19.png"
                data-src="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_19.jpg/nitelife-gallery-980-test/177.905.690"
                data-slide-id="177905690"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.905.690" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_20.jpg/nitelife-gallery-680-test/177.906.060"
                data-src-980="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_20.jpg/nitelife-gallery-980-test/177.906.060"
                data-src-1280="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_20.jpg/nitelife-gallery-1280-test/177.906.060"
                data-src-1620="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_20.jpg/nitelife-gallery-1620-test/177.906.060"
                data-dl="/download/image/177.906.060/177905695-james_illusion_im_laboom_in_st_poelten_13_12_2019_20.png"
                data-src="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_20.jpg/nitelife-gallery-980-test/177.906.060"
                data-slide-id="177906060"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.060" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_21.jpg/nitelife-gallery-680-test/177.906.063"
                data-src-980="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_21.jpg/nitelife-gallery-980-test/177.906.063"
                data-src-1280="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_21.jpg/nitelife-gallery-1280-test/177.906.063"
                data-src-1620="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_21.jpg/nitelife-gallery-1620-test/177.906.063"
                data-dl="/download/image/177.906.063/177906062-james_illusion_im_laboom_in_st_poelten_13_12_2019_21.png"
                data-src="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_21.jpg/nitelife-gallery-980-test/177.906.063"
                data-slide-id="177906063"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.063" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_22.jpg/nitelife-gallery-680-test/177.906.068"
                data-src-980="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_22.jpg/nitelife-gallery-980-test/177.906.068"
                data-src-1280="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_22.jpg/nitelife-gallery-1280-test/177.906.068"
                data-src-1620="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_22.jpg/nitelife-gallery-1620-test/177.906.068"
                data-dl="/download/image/177.906.068/177906067-james_illusion_im_laboom_in_st_poelten_13_12_2019_22.png"
                data-src="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_22.jpg/nitelife-gallery-980-test/177.906.068"
                data-slide-id="177906068"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.068" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_23.jpg/nitelife-gallery-680-test/177.906.071"
                data-src-980="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_23.jpg/nitelife-gallery-980-test/177.906.071"
                data-src-1280="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_23.jpg/nitelife-gallery-1280-test/177.906.071"
                data-src-1620="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_23.jpg/nitelife-gallery-1620-test/177.906.071"
                data-dl="/download/image/177.906.071/177906070-james_illusion_im_laboom_in_st_poelten_13_12_2019_23.png"
                data-src="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_23.jpg/nitelife-gallery-980-test/177.906.071"
                data-slide-id="177906071"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.071" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_25.jpg/nitelife-gallery-680-test/177.906.078"
                data-src-980="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_25.jpg/nitelife-gallery-980-test/177.906.078"
                data-src-1280="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_25.jpg/nitelife-gallery-1280-test/177.906.078"
                data-src-1620="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_25.jpg/nitelife-gallery-1620-test/177.906.078"
                data-dl="/download/image/177.906.078/177906076-james_illusion_im_laboom_in_st_poelten_13_12_2019_25.png"
                data-src="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_25.jpg/nitelife-gallery-980-test/177.906.078"
                data-slide-id="177906078"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.078" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_26.jpg/nitelife-gallery-680-test/177.906.081"
                data-src-980="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_26.jpg/nitelife-gallery-980-test/177.906.081"
                data-src-1280="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_26.jpg/nitelife-gallery-1280-test/177.906.081"
                data-src-1620="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_26.jpg/nitelife-gallery-1620-test/177.906.081"
                data-dl="/download/image/177.906.081/177906080-james_illusion_im_laboom_in_st_poelten_13_12_2019_26.png"
                data-src="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_26.jpg/nitelife-gallery-980-test/177.906.081"
                data-slide-id="177906081"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.081" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_27.jpg/nitelife-gallery-680-test/177.906.084"
                data-src-980="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_27.jpg/nitelife-gallery-980-test/177.906.084"
                data-src-1280="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_27.jpg/nitelife-gallery-1280-test/177.906.084"
                data-src-1620="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_27.jpg/nitelife-gallery-1620-test/177.906.084"
                data-dl="/download/image/177.906.084/177906083-james_illusion_im_laboom_in_st_poelten_13_12_2019_27.png"
                data-src="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_27.jpg/nitelife-gallery-980-test/177.906.084"
                data-slide-id="177906084"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.084" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_28.jpg/nitelife-gallery-680-test/177.906.088"
                data-src-980="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_28.jpg/nitelife-gallery-980-test/177.906.088"
                data-src-1280="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_28.jpg/nitelife-gallery-1280-test/177.906.088"
                data-src-1620="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_28.jpg/nitelife-gallery-1620-test/177.906.088"
                data-dl="/download/image/177.906.088/177906087-james_illusion_im_laboom_in_st_poelten_13_12_2019_28.png"
                data-src="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_28.jpg/nitelife-gallery-980-test/177.906.088"
                data-slide-id="177906088"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.088" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_29.jpg/nitelife-gallery-680-test/177.906.091"
                data-src-980="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_29.jpg/nitelife-gallery-980-test/177.906.091"
                data-src-1280="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_29.jpg/nitelife-gallery-1280-test/177.906.091"
                data-src-1620="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_29.jpg/nitelife-gallery-1620-test/177.906.091"
                data-dl="/download/image/177.906.091/177906090-james_illusion_im_laboom_in_st_poelten_13_12_2019_29.png"
                data-src="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_29.jpg/nitelife-gallery-980-test/177.906.091"
                data-slide-id="177906091"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.091" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_30.jpg/nitelife-gallery-680-test/177.906.097"
                data-src-980="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_30.jpg/nitelife-gallery-980-test/177.906.097"
                data-src-1280="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_30.jpg/nitelife-gallery-1280-test/177.906.097"
                data-src-1620="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_30.jpg/nitelife-gallery-1620-test/177.906.097"
                data-dl="/download/image/177.906.097/177906096-james_illusion_im_laboom_in_st_poelten_13_12_2019_30.png"
                data-src="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_30.jpg/nitelife-gallery-980-test/177.906.097"
                data-slide-id="177906097"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.097" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_31.jpg/nitelife-gallery-680-test/177.906.100"
                data-src-980="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_31.jpg/nitelife-gallery-980-test/177.906.100"
                data-src-1280="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_31.jpg/nitelife-gallery-1280-test/177.906.100"
                data-src-1620="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_31.jpg/nitelife-gallery-1620-test/177.906.100"
                data-dl="/download/image/177.906.100/177906099-james_illusion_im_laboom_in_st_poelten_13_12_2019_31.png"
                data-src="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_31.jpg/nitelife-gallery-980-test/177.906.100"
                data-slide-id="177906100"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.100" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_32.jpg/nitelife-gallery-680-test/177.906.104"
                data-src-980="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_32.jpg/nitelife-gallery-980-test/177.906.104"
                data-src-1280="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_32.jpg/nitelife-gallery-1280-test/177.906.104"
                data-src-1620="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_32.jpg/nitelife-gallery-1620-test/177.906.104"
                data-dl="/download/image/177.906.104/177906103-james_illusion_im_laboom_in_st_poelten_13_12_2019_32.png"
                data-src="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_32.jpg/nitelife-gallery-980-test/177.906.104"
                data-slide-id="177906104"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.104" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_33.jpg/nitelife-gallery-680-test/177.906.107"
                data-src-980="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_33.jpg/nitelife-gallery-980-test/177.906.107"
                data-src-1280="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_33.jpg/nitelife-gallery-1280-test/177.906.107"
                data-src-1620="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_33.jpg/nitelife-gallery-1620-test/177.906.107"
                data-dl="/download/image/177.906.107/177906106-james_illusion_im_laboom_in_st_poelten_13_12_2019_33.png"
                data-src="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_33.jpg/nitelife-gallery-980-test/177.906.107"
                data-slide-id="177906107"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.107" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_34.jpg/nitelife-gallery-680-test/177.906.110"
                data-src-980="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_34.jpg/nitelife-gallery-980-test/177.906.110"
                data-src-1280="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_34.jpg/nitelife-gallery-1280-test/177.906.110"
                data-src-1620="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_34.jpg/nitelife-gallery-1620-test/177.906.110"
                data-dl="/download/image/177.906.110/177906109-james_illusion_im_laboom_in_st_poelten_13_12_2019_34.png"
                data-src="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_34.jpg/nitelife-gallery-980-test/177.906.110"
                data-slide-id="177906110"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.110" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_35.jpg/nitelife-gallery-680-test/177.906.113"
                data-src-980="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_35.jpg/nitelife-gallery-980-test/177.906.113"
                data-src-1280="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_35.jpg/nitelife-gallery-1280-test/177.906.113"
                data-src-1620="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_35.jpg/nitelife-gallery-1620-test/177.906.113"
                data-dl="/download/image/177.906.113/177906112-james_illusion_im_laboom_in_st_poelten_13_12_2019_35.png"
                data-src="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_35.jpg/nitelife-gallery-980-test/177.906.113"
                data-slide-id="177906113"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.113" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_36.jpg/nitelife-gallery-680-test/177.906.116"
                data-src-980="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_36.jpg/nitelife-gallery-980-test/177.906.116"
                data-src-1280="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_36.jpg/nitelife-gallery-1280-test/177.906.116"
                data-src-1620="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_36.jpg/nitelife-gallery-1620-test/177.906.116"
                data-dl="/download/image/177.906.116/177906115-james_illusion_im_laboom_in_st_poelten_13_12_2019_36.png"
                data-src="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_36.jpg/nitelife-gallery-980-test/177.906.116"
                data-slide-id="177906116"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.116" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_37.jpg/nitelife-gallery-680-test/177.906.120"
                data-src-980="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_37.jpg/nitelife-gallery-980-test/177.906.120"
                data-src-1280="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_37.jpg/nitelife-gallery-1280-test/177.906.120"
                data-src-1620="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_37.jpg/nitelife-gallery-1620-test/177.906.120"
                data-dl="/download/image/177.906.120/177906118-james_illusion_im_laboom_in_st_poelten_13_12_2019_37.png"
                data-src="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_37.jpg/nitelife-gallery-980-test/177.906.120"
                data-slide-id="177906120"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.120" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_38.jpg/nitelife-gallery-680-test/177.906.123"
                data-src-980="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_38.jpg/nitelife-gallery-980-test/177.906.123"
                data-src-1280="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_38.jpg/nitelife-gallery-1280-test/177.906.123"
                data-src-1620="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_38.jpg/nitelife-gallery-1620-test/177.906.123"
                data-dl="/download/image/177.906.123/177906122-james_illusion_im_laboom_in_st_poelten_13_12_2019_38.png"
                data-src="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_38.jpg/nitelife-gallery-980-test/177.906.123"
                data-slide-id="177906123"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.123" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_39.jpg/nitelife-gallery-680-test/177.906.128"
                data-src-980="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_39.jpg/nitelife-gallery-980-test/177.906.128"
                data-src-1280="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_39.jpg/nitelife-gallery-1280-test/177.906.128"
                data-src-1620="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_39.jpg/nitelife-gallery-1620-test/177.906.128"
                data-dl="/download/image/177.906.128/177906127-james_illusion_im_laboom_in_st_poelten_13_12_2019_39.png"
                data-src="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_39.jpg/nitelife-gallery-980-test/177.906.128"
                data-slide-id="177906128"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.128" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_40.jpg/nitelife-gallery-680-test/177.906.134"
                data-src-980="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_40.jpg/nitelife-gallery-980-test/177.906.134"
                data-src-1280="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_40.jpg/nitelife-gallery-1280-test/177.906.134"
                data-src-1620="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_40.jpg/nitelife-gallery-1620-test/177.906.134"
                data-dl="/download/image/177.906.134/177906133-james_illusion_im_laboom_in_st_poelten_13_12_2019_40.png"
                data-src="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_40.jpg/nitelife-gallery-980-test/177.906.134"
                data-slide-id="177906134"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.134" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_41.jpg/nitelife-gallery-680-test/177.906.137"
                data-src-980="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_41.jpg/nitelife-gallery-980-test/177.906.137"
                data-src-1280="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_41.jpg/nitelife-gallery-1280-test/177.906.137"
                data-src-1620="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_41.jpg/nitelife-gallery-1620-test/177.906.137"
                data-dl="/download/image/177.906.137/177906136-james_illusion_im_laboom_in_st_poelten_13_12_2019_41.png"
                data-src="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_41.jpg/nitelife-gallery-980-test/177.906.137"
                data-slide-id="177906137"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.137" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_42.jpg/nitelife-gallery-680-test/177.906.140"
                data-src-980="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_42.jpg/nitelife-gallery-980-test/177.906.140"
                data-src-1280="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_42.jpg/nitelife-gallery-1280-test/177.906.140"
                data-src-1620="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_42.jpg/nitelife-gallery-1620-test/177.906.140"
                data-dl="/download/image/177.906.140/177906139-james_illusion_im_laboom_in_st_poelten_13_12_2019_42.png"
                data-src="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_42.jpg/nitelife-gallery-980-test/177.906.140"
                data-slide-id="177906140"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.140" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_43.jpg/nitelife-gallery-680-test/177.906.144"
                data-src-980="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_43.jpg/nitelife-gallery-980-test/177.906.144"
                data-src-1280="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_43.jpg/nitelife-gallery-1280-test/177.906.144"
                data-src-1620="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_43.jpg/nitelife-gallery-1620-test/177.906.144"
                data-dl="/download/image/177.906.144/177906143-james_illusion_im_laboom_in_st_poelten_13_12_2019_43.png"
                data-src="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_43.jpg/nitelife-gallery-980-test/177.906.144"
                data-slide-id="177906144"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.144" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_44.jpg/nitelife-gallery-680-test/177.906.147"
                data-src-980="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_44.jpg/nitelife-gallery-980-test/177.906.147"
                data-src-1280="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_44.jpg/nitelife-gallery-1280-test/177.906.147"
                data-src-1620="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_44.jpg/nitelife-gallery-1620-test/177.906.147"
                data-dl="/download/image/177.906.147/177906146-james_illusion_im_laboom_in_st_poelten_13_12_2019_44.png"
                data-src="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_44.jpg/nitelife-gallery-980-test/177.906.147"
                data-slide-id="177906147"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.147" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_45.jpg/nitelife-gallery-680-test/177.906.151"
                data-src-980="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_45.jpg/nitelife-gallery-980-test/177.906.151"
                data-src-1280="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_45.jpg/nitelife-gallery-1280-test/177.906.151"
                data-src-1620="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_45.jpg/nitelife-gallery-1620-test/177.906.151"
                data-dl="/download/image/177.906.151/177906150-james_illusion_im_laboom_in_st_poelten_13_12_2019_45.png"
                data-src="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_45.jpg/nitelife-gallery-980-test/177.906.151"
                data-slide-id="177906151"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.151" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_46.jpg/nitelife-gallery-680-test/177.906.156"
                data-src-980="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_46.jpg/nitelife-gallery-980-test/177.906.156"
                data-src-1280="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_46.jpg/nitelife-gallery-1280-test/177.906.156"
                data-src-1620="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_46.jpg/nitelife-gallery-1620-test/177.906.156"
                data-dl="/download/image/177.906.156/177906154-james_illusion_im_laboom_in_st_poelten_13_12_2019_46.png"
                data-src="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_46.jpg/nitelife-gallery-980-test/177.906.156"
                data-slide-id="177906156"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.156" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_47.jpg/nitelife-gallery-680-test/177.906.159"
                data-src-980="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_47.jpg/nitelife-gallery-980-test/177.906.159"
                data-src-1280="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_47.jpg/nitelife-gallery-1280-test/177.906.159"
                data-src-1620="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_47.jpg/nitelife-gallery-1620-test/177.906.159"
                data-dl="/download/image/177.906.159/177906158-james_illusion_im_laboom_in_st_poelten_13_12_2019_47.png"
                data-src="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_47.jpg/nitelife-gallery-980-test/177.906.159"
                data-slide-id="177906159"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.159" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_48.jpg/nitelife-gallery-680-test/177.906.164"
                data-src-980="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_48.jpg/nitelife-gallery-980-test/177.906.164"
                data-src-1280="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_48.jpg/nitelife-gallery-1280-test/177.906.164"
                data-src-1620="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_48.jpg/nitelife-gallery-1620-test/177.906.164"
                data-dl="/download/image/177.906.164/177906162-james_illusion_im_laboom_in_st_poelten_13_12_2019_48.png"
                data-src="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_48.jpg/nitelife-gallery-980-test/177.906.164"
                data-slide-id="177906164"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.164" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_49.jpg/nitelife-gallery-680-test/177.906.169"
                data-src-980="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_49.jpg/nitelife-gallery-980-test/177.906.169"
                data-src-1280="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_49.jpg/nitelife-gallery-1280-test/177.906.169"
                data-src-1620="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_49.jpg/nitelife-gallery-1620-test/177.906.169"
                data-dl="/download/image/177.906.169/177906167-james_illusion_im_laboom_in_st_poelten_13_12_2019_49.png"
                data-src="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_49.jpg/nitelife-gallery-980-test/177.906.169"
                data-slide-id="177906169"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.169" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_50.jpg/nitelife-gallery-680-test/177.906.177"
                data-src-980="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_50.jpg/nitelife-gallery-980-test/177.906.177"
                data-src-1280="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_50.jpg/nitelife-gallery-1280-test/177.906.177"
                data-src-1620="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_50.jpg/nitelife-gallery-1620-test/177.906.177"
                data-dl="/download/image/177.906.177/177906176-james_illusion_im_laboom_in_st_poelten_13_12_2019_50.png"
                data-src="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_50.jpg/nitelife-gallery-980-test/177.906.177"
                data-slide-id="177906177"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.177" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_51.jpg/nitelife-gallery-680-test/177.906.180"
                data-src-980="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_51.jpg/nitelife-gallery-980-test/177.906.180"
                data-src-1280="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_51.jpg/nitelife-gallery-1280-test/177.906.180"
                data-src-1620="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_51.jpg/nitelife-gallery-1620-test/177.906.180"
                data-dl="/download/image/177.906.180/177906179-james_illusion_im_laboom_in_st_poelten_13_12_2019_51.png"
                data-src="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_51.jpg/nitelife-gallery-980-test/177.906.180"
                data-slide-id="177906180"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.180" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_52.jpg/nitelife-gallery-680-test/177.906.184"
                data-src-980="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_52.jpg/nitelife-gallery-980-test/177.906.184"
                data-src-1280="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_52.jpg/nitelife-gallery-1280-test/177.906.184"
                data-src-1620="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_52.jpg/nitelife-gallery-1620-test/177.906.184"
                data-dl="/download/image/177.906.184/177906182-james_illusion_im_laboom_in_st_poelten_13_12_2019_52.png"
                data-src="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_52.jpg/nitelife-gallery-980-test/177.906.184"
                data-slide-id="177906184"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.184" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_53.jpg/nitelife-gallery-680-test/177.906.187"
                data-src-980="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_53.jpg/nitelife-gallery-980-test/177.906.187"
                data-src-1280="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_53.jpg/nitelife-gallery-1280-test/177.906.187"
                data-src-1620="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_53.jpg/nitelife-gallery-1620-test/177.906.187"
                data-dl="/download/image/177.906.187/177906186-james_illusion_im_laboom_in_st_poelten_13_12_2019_53.png"
                data-src="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_53.jpg/nitelife-gallery-980-test/177.906.187"
                data-slide-id="177906187"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.187" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_54.jpg/nitelife-gallery-680-test/177.906.191"
                data-src-980="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_54.jpg/nitelife-gallery-980-test/177.906.191"
                data-src-1280="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_54.jpg/nitelife-gallery-1280-test/177.906.191"
                data-src-1620="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_54.jpg/nitelife-gallery-1620-test/177.906.191"
                data-dl="/download/image/177.906.191/177906190-james_illusion_im_laboom_in_st_poelten_13_12_2019_54.png"
                data-src="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_54.jpg/nitelife-gallery-980-test/177.906.191"
                data-slide-id="177906191"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.191" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_55.jpg/nitelife-gallery-680-test/177.906.195"
                data-src-980="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_55.jpg/nitelife-gallery-980-test/177.906.195"
                data-src-1280="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_55.jpg/nitelife-gallery-1280-test/177.906.195"
                data-src-1620="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_55.jpg/nitelife-gallery-1620-test/177.906.195"
                data-dl="/download/image/177.906.195/177906194-james_illusion_im_laboom_in_st_poelten_13_12_2019_55.png"
                data-src="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_55.jpg/nitelife-gallery-980-test/177.906.195"
                data-slide-id="177906195"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.195" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_56.jpg/nitelife-gallery-680-test/177.906.198"
                data-src-980="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_56.jpg/nitelife-gallery-980-test/177.906.198"
                data-src-1280="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_56.jpg/nitelife-gallery-1280-test/177.906.198"
                data-src-1620="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_56.jpg/nitelife-gallery-1620-test/177.906.198"
                data-dl="/download/image/177.906.198/177906197-james_illusion_im_laboom_in_st_poelten_13_12_2019_56.png"
                data-src="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_56.jpg/nitelife-gallery-980-test/177.906.198"
                data-slide-id="177906198"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.198" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_57.jpg/nitelife-gallery-680-test/177.906.201"
                data-src-980="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_57.jpg/nitelife-gallery-980-test/177.906.201"
                data-src-1280="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_57.jpg/nitelife-gallery-1280-test/177.906.201"
                data-src-1620="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_57.jpg/nitelife-gallery-1620-test/177.906.201"
                data-dl="/download/image/177.906.201/177906200-james_illusion_im_laboom_in_st_poelten_13_12_2019_57.png"
                data-src="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_57.jpg/nitelife-gallery-980-test/177.906.201"
                data-slide-id="177906201"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.201" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_58.jpg/nitelife-gallery-680-test/177.906.204"
                data-src-980="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_58.jpg/nitelife-gallery-980-test/177.906.204"
                data-src-1280="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_58.jpg/nitelife-gallery-1280-test/177.906.204"
                data-src-1620="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_58.jpg/nitelife-gallery-1620-test/177.906.204"
                data-dl="/download/image/177.906.204/177906203-james_illusion_im_laboom_in_st_poelten_13_12_2019_58.png"
                data-src="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_58.jpg/nitelife-gallery-980-test/177.906.204"
                data-slide-id="177906204"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.204" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_59.jpg/nitelife-gallery-680-test/177.906.207"
                data-src-980="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_59.jpg/nitelife-gallery-980-test/177.906.207"
                data-src-1280="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_59.jpg/nitelife-gallery-1280-test/177.906.207"
                data-src-1620="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_59.jpg/nitelife-gallery-1620-test/177.906.207"
                data-dl="/download/image/177.906.207/177906206-james_illusion_im_laboom_in_st_poelten_13_12_2019_59.png"
                data-src="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_59.jpg/nitelife-gallery-980-test/177.906.207"
                data-slide-id="177906207"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.207" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_60.jpg/nitelife-gallery-680-test/177.906.213"
                data-src-980="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_60.jpg/nitelife-gallery-980-test/177.906.213"
                data-src-1280="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_60.jpg/nitelife-gallery-1280-test/177.906.213"
                data-src-1620="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_60.jpg/nitelife-gallery-1620-test/177.906.213"
                data-dl="/download/image/177.906.213/177906212-james_illusion_im_laboom_in_st_poelten_13_12_2019_60.png"
                data-src="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_60.jpg/nitelife-gallery-980-test/177.906.213"
                data-slide-id="177906213"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.213" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_61.jpg/nitelife-gallery-680-test/177.906.233"
                data-src-980="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_61.jpg/nitelife-gallery-980-test/177.906.233"
                data-src-1280="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_61.jpg/nitelife-gallery-1280-test/177.906.233"
                data-src-1620="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_61.jpg/nitelife-gallery-1620-test/177.906.233"
                data-dl="/download/image/177.906.233/177906232-james_illusion_im_laboom_in_st_poelten_13_12_2019_61.png"
                data-src="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_61.jpg/nitelife-gallery-980-test/177.906.233"
                data-slide-id="177906233"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.233" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_62.jpg/nitelife-gallery-680-test/177.906.236"
                data-src-980="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_62.jpg/nitelife-gallery-980-test/177.906.236"
                data-src-1280="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_62.jpg/nitelife-gallery-1280-test/177.906.236"
                data-src-1620="https://images03.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_62.jpg/nitelife-gallery-1620-test/177.906.236"
                data-dl="/download/image/177.906.236/177906235-james_illusion_im_laboom_in_st_poelten_13_12_2019_62.png"
                data-src="https://images01.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_62.jpg/nitelife-gallery-980-test/177.906.236"
                data-slide-id="177906236"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.236" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_63.jpg/nitelife-gallery-680-test/177.906.239"
                data-src-980="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_63.jpg/nitelife-gallery-980-test/177.906.239"
                data-src-1280="https://images04.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_63.jpg/nitelife-gallery-1280-test/177.906.239"
                data-src-1620="https://images02.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_63.jpg/nitelife-gallery-1620-test/177.906.239"
                data-dl="/download/image/177.906.239/177906238-james_illusion_im_laboom_in_st_poelten_13_12_2019_63.png"
                data-src="https://images05.nitelife.noen.at/james_illusion_im_laboom_in_st_poelten_13_12_2019_63.jpg/nitelife-gallery-980-test/177.906.239"
                data-slide-id="177906239"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/177.908.106/177.906.239" />
            
            <div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-photos">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/event-fotos">
                    Mehr Party-Fotos                    </a>
            </h2>
</header>
                <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="177902439"
    data-publishdate="1576256968">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images04.nitelife.noen.at/albina_gashi-bergwerk_13_12_2019_neusiedl_am_see_14.jpg/nitelife-teaser-col-3/177.849.532" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Neusiedl am See -                                 13.12.2019                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Sicknez, Escape &amp; Yung Molly Birthday Bash            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Sicknez, Escape &amp; Yung Molly Birthday Bash" href="https://nitelife.noen.at/event-fotos/nitelife-at-sicknez-escape-yung-molly-birthday-bash-in-neusiedl-am-see-13-12-2019-neusiedl-am-see-fotos-bergwerk-177902439" data-object-id="177902439" itemprop="url">
            <span>
                Zum Beitrag: Sicknez, Escape &amp; Yung Molly Birthday Bash            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="177818209"
    data-publishdate="1576213149">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images05.nitelife.noen.at/disco_excalibur_in_ybbs_13_12_2019_50.jpg/nitelife-teaser-col-3/177.816.859" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Bergland -                                 13.12.2019                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Vandal in der Disco Excalibur            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Vandal in der Disco Excalibur" href="https://nitelife.noen.at/event-fotos/nitelife-at-vandal-in-der-disco-excalibur-in-ybbs-13-12-2019-bergland-fotos-disco-excalibur-177818209" data-object-id="177818209" itemprop="url">
            <span>
                Zum Beitrag: Vandal in der Disco Excalibur            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="177816083"
    data-publishdate="1576210894">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/petra_widek-timeofmylife_xmas_editionhalleb_134.jpg/nitelife-teaser-col-3/177.798.214" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Baden -                                 13.12.2019                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Time of my Life - XMAS Edition            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Time of my Life - XMAS Edition" href="https://nitelife.noen.at/event-fotos/nitelife-at-time-of-my-life-xmas-edition-in-der-halle-b-in-baden-baden-fotos-halle-b-177816083" data-object-id="177816083" itemprop="url">
            <span>
                Zum Beitrag: Time of my Life - XMAS Edition            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at/fotos">
                    Mehr Fotos aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4ips36162dd6h8gmove"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124225790"
    data-publishdate="1542038655">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/Ball_03.JPG/teaser-col-3/124.225.055" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Fotostrecke        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </h2>
        
                    <a class="teaser__link" title="BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;" href="https://www.noen.at/ybbstal/fotostrecke-brg-waidhofen-feierte-ball-im-wilden-westen-fotos-brg-waidhofen-124225790" data-object-id="124225790" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4ips36162dd6h8gmove').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4ips36162dd6h8gmove .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4ips36162dd6h8gmove"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124201506"
    data-publishdate="1542027928">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/novemberfest+p%C3%B6bring+%282018%29+-+1.JPG/teaser-col-3/124.201.452" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Fotostrecke        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </h2>
        
                    <a class="teaser__link" title="Heiß in den Winter: Partytiger feierten in Pöbring" href="https://www.noen.at/melk/fotostrecke-heiss-in-den-winter-partytiger-feierten-in-poebring-fotos-kj-poebring-124201506" data-object-id="124201506" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4ips36162dd6h8gmove').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4ips36162dd6h8gmove .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4ips36162dd6h9mrffe"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="119644252"
    data-publishdate="1539584035">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/Foto+6+M%C3%A4dels.JPG/teaser-col-3/119.644.172" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Kaumberg        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Landjugend lud zur Erntedankparty            </span>
        </h2>
        
                    <a class="teaser__link" title="Landjugend lud zur Erntedankparty" href="https://www.noen.at/lilienfeld/kaumberg-landjugend-lud-zur-erntedankparty-landjugend-fotos-erntedankparty-landjugend-kaumberg-119644252" data-object-id="119644252" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Landjugend lud zur Erntedankparty            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4ips36162dd6h9mrffe').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4ips36162dd6h9mrffe .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>

<div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-stories">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/lifestyle">
                    Best of Lifestyle                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="175918108"
    data-publishdate="1575361691">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images05.nitelife.noen.at/440_0008_6154033_bvz12fenz_marketing_sunrise4sp.png/nitelife-teaser-col-3/4.981.261" alt="Olaf Heine">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Abschiedstournee 2020                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Sunrise Avenue hört auf            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Sunrise Avenue hört auf" href="https://nitelife.noen.at/lifestyle/abschiedstournee-2020-sunriseavenuehoert-auf-sunrise-avenue-samu-haber-frequency-2019-frequency-175918108" data-object-id="175918108" itemprop="url">
            <span>
                Zum Beitrag: Sunrise Avenue hört auf            </span>
        </a>
            </article>

<div class="contented-ad contentgarden-ad pos4ips36162dd6hat05ve">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4255735"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function() {
                if ($('.contented-ad.pos4ips36162dd6hat05ve').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://nitelife.noen.at/_ajax/cad-position/47.108.512/175.918.108/col-3",
                        success: function(data) {
                            if ($('.contented-ad.pos4ips36162dd6hat05ve').data('fallback') != 'true') {
                                $('.contented-ad.pos4ips36162dd6hat05ve').parent().append(data);
                                $('.contented-ad.pos4ips36162dd6hat05ve').attr('style', 'display: none !important');
                                $('.contented-ad.pos4ips36162dd6hat05ve').data('fallback', 'true');
                            }
                        }
                    });
                }
            }, 200);
        });
    </script>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="164350095"
    data-publishdate="1569582914">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/MiriamMehlman_Avaganza-Urlaubsfotos06-1024x683.jpg/nitelife-teaser-col-3/164.349.687" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Verena Irrschik                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                So werden deine Fotos zu Erinnerungsstücken            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="So werden deine Fotos zu Erinnerungsstücken" href="https://nitelife.noen.at/lifestyle/verena-irrschik-so-werden-deine-fotos-zu-erinnerungsstuecken-oesterreich-noen-blogger-164350095" data-object-id="164350095" itemprop="url">
            <span>
                Zum Beitrag: So werden deine Fotos zu Erinnerungsstücken            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at">
                    Top-Stories aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4ips36162dd6hc34sfe"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="176618177"
    data-publishdate="1575863100">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images04.nitelife.noen.at/440_0008_7762964_mod49mod_bergstadtion.jpg/teaser-col-3/175.942.039" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Bergsta(d)tion        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Wenn der Berg in Mödling ruft            </span>
        </h2>
        
                    <a class="teaser__link" title="Wenn der Berg in Mödling ruft" href="https://www.noen.at/moedling/bergstadtion-wenn-der-berg-in-moedling-ruft-moedling-bergstadtion-disco-176618177" data-object-id="176618177" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Wenn der Berg in Mödling ruft            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4ips36162dd6hc34sfe').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4ips36162dd6hc34sfe .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4ips36162dd6hgrnmfe"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="173728190"
    data-publishdate="1574424934">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/Foo+Fighters_2020+%282%29.jpg/teaser-col-3/173.755.932" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Nickelsdorf        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                US-Größen Foo Fighters kommen erstmals ins Burgenland!            </span>
        </h2>
        
                    <a class="teaser__link" title="US-Größen Foo Fighters kommen erstmals ins Burgenland!" href="https://www.noen.at/freizeit/lifestyle/nickelsdorf-us-groessen-foo-fighters-kommen-erstmals-ins-burgenland-nickelsdorf-nova-rock-173728190" data-object-id="173728190" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: US-Größen Foo Fighters kommen erstmals ins Burgenland!            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4ips36162dd6hgrnmfe').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4ips36162dd6hgrnmfe .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4ips36162dd6hgrnmfe"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="165925417"
    data-publishdate="1570758120">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/440_0008_7708790_wrn41cd_rays.jpg/teaser-col-3/165.920.714" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Wiener Neustadt        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                „ray.s“: Vom Kiddy Contest  bis zum Nova Rock            </span>
        </h2>
        
                    <a class="teaser__link" title="„ray.s“: Vom Kiddy Contest  bis zum Nova Rock" href="https://www.noen.at/wr-neustadt/wiener-neustadt-ray-s-vom-kiddy-contest-bis-zum-nova-rock-wiener-neustadt-ray-s-nova-rock-165925417" data-object-id="165925417" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: „ray.s“: Vom Kiddy Contest  bis zum Nova Rock            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4ips36162dd6hgrnmfe').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4ips36162dd6hgrnmfe .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>
    </div>
        <div class="gallery-data">
            <h2 itemprop="name" class="gallery-data__title">
                James Illusion im LaBoom - 13.12.2019            </h2>
            <div class="gallery-image-counts gallery-data__counter">
                <span id="gallery-image-current-177908106-177908106" class="gallery-data__counter__current">1</span>
                /
                65            </div>
            <a href="#" class="gallery-data__fb-share icon-facebook-1"><span>FB-Share</span></a>
            <a href="#" class="gallery-data__mail-share icon-mail-alt"><span>Email</span></a>
            <div class="addthis_inline_share_toolbox"></div>

            <div class="gallery-data__interact">
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="177908106" data-rating-type="1" href="#">legendär<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="177908106" data-rating-type="2" href="#">ups<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="177908106" data-rating-type="3" href="#">süß<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="177908106" data-rating-type="4" href="#">fesch<span></span></a>
                                    <a class="gallery-data__interact__btn gallery-data__interact__btn--privacy" href="https://nitelife.noen.at/datenschutz/nitelife-at-datenschutzerklaerung-94032303" title="Datenschutz">Datenschutz</a>
                                <a class="gallery-data__interact__btn gallery-data__interact__btn--download icon-download" href="#" title="Download" download>Download</a>

            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-177908106-177908106">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-177908106-177908106">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="slideshow-right">

        <div class="box col-4 event-calendar" id="event-calendar-4ips36162dd6hlkagfe">
    <div class="event-month active" data-month="12-2019">
        <header class="event-month__header">
            <span class="prev icon icon-left-open"></span>
            <span class="event-month__header-name">Dezember</span>
            <span class="next icon icon-right-open"></span>
        </header>
        <div class="event-month__body">
            <ul class='weekdays'>
                <li>Mo</li>
                <li>Di</li>
                <li>Mi</li>
                <li>Do</li>
                <li class="weekend weekend--day">Fr</li>
                <li class="weekend weekend--day">Sa</li>
                <li>So</li>
            </ul>
            <ul>
                                                                                                                                                                                                                                        <li class="event-day">
                                                                    <span>25</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>26</span>
                                                            </li>
                                                                                                                                        <li class="event-day event">
                                                                    <a href="/event-kalender/2019/11/27">27</a>
                                                            </li>
                                                                                                                                        <li class="event-day event">
                                                                    <a href="/event-kalender/2019/11/28">28</a>
                                                            </li>
                                                                                                                                        <li class="event-day weekend event">
                                                                    <a href="/event-kalender/2019/11/29">29</a>
                                                            </li>
                                                                                                                                        <li class="event-day weekend event">
                                                                    <a href="/event-kalender/2019/11/30">30</a>
                                                            </li>
                                                                                                                <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/01">1</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/02">2</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/03">3</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/04">4</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/05">5</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/12/06">6</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/12/07">7</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/08">8</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/09">9</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/10">10</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/11">11</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/12">12</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/12/13">13</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event today selected">
                                                    <a href="/event-kalender/2019/12/14">14</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/15">15</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/16">16</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/17">17</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/18">18</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/19">19</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/12/20">20</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/12/21">21</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/22">22</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/23">23</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/24">24</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/25">25</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/26">26</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/12/27">27</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2019/12/28">28</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/29">29</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/30">30</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2019/12/31">31</a>
                                            </li>
                                                                                                                                                                                    <li class="event-day event">
                                                                    <a href="/event-kalender/2020/01/01">1</a>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>2</span>
                                                            </li>
                                                                                                                                        <li class="event-day weekend">
                                                                    <span>3</span>
                                                            </li>
                                                                                                                                        <li class="event-day weekend event">
                                                                    <a href="/event-kalender/2020/01/04">4</a>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>5</span>
                                                            </li>
                                                                                            </ul>
        </div>
    </div>
</div>

<script type="text/javascript">    (function () {
        var eventCalendar = new frontend.eventCalendar($('#event-calendar-4ips36162dd6hlkagfe'), false);
    })();

</script>
                        <div class="box col-4 content-ad content-ad__pos1" id="pos4ips367e2dd6ih1mm2i" style="display: block !important;">
    <div class="additionAd" id="div-contentad_1">
            <script>googletag.cmd.push(function() {googletag.display('div-contentad_1'); });</script>
    </div>

</div>

        <div class="slideshow-right__slogan">
            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-slogan.svg" alt="Die Partyzone der NÖN" />
        </div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('177908106-177908106', 'https://nitelife.noen.at');
        if (!Cookiebot.consent.marketing) {
            $('.gallery-data__fb-share').remove();
        }
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);

        if ($('.slideshow-right .advertorial').length == 0) {
            $('.slideshow-right .event-calendar').css('bottom', '305px');
        }
    });
    $(window).on('load', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('resize', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });

</script>            </article>

            <script type="text/javascript">                $(document).trigger(frontend.events.CONTENT_LOADED);
            
</script>            <div class="clear"></div>
        </div>
        <footer class="footer-page no-print">

    </footer>
        <script type="text/javascript">            $(document).trigger(frontend.events.FOOTER_LOADED);
        
</script>    </div>
        
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/KulturUndFreizeit/Veranstaltungen";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atnoen", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin", // Privacy setting
            "sc":"yes"
        };
        iom.c(oewa_data,1);
        console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->
    
<iframe src="https://nitelife.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
</body>
</html>
