<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    <link rel="icon" type="image/x-icon" href="//nitelife.noen.at/images/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="//nitelife.noen.at/images/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon-precomposed" href="//nitelife.noen.at/images/favicons/apple-touch-icon-precomposed.png" />
    <link rel="icon" sizes="192x192" href="//nitelife.noen.at/images/favicons/android-chrome-192x192.png">
    <link rel="icon" sizes="128x128" href="//nitelife.noen.at/images/favicons/touch-icon-128x128.png">
    <link rel="icon" sizes="16x16" href="//nitelife.noen.at/images/favicons/favicon.ico">

    
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        enableAddThis();
        enableFB();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
    }
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" data-blockingmode="auto" type="text/javascript"></script>
    <script type="text/javascript" src="/_spunQ/js/cms.nitelife._js._vendor.lazyload/1.625.577.579"></script>
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.625.577.603"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <title>nitelife.at - Eventstage Krems-Reopening in Krems 10.07.2021 - nitelife.noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.nitelife/1.625.577.611" /><script type="text/javascript" src="/js/module/cms.nitelife/1.625.577.607"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <!-- new Script for the OeWA-tracking -->
    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
    <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'GTM_spunq_type': 'SlideShow',        'GTM_spunq_pubdate': '2021-07-10 08:09',        'GTM_spunq_author': ' Joschi Haiden ',        'GTM_spunq_tags': 'fotos, Eventstage Krems, Redaktion',        'GTM_spunq_channel_home': 'Event-Fotos',        'GTM_spunq_channel_distributed': 'Krems',        'GTM_spunq_geotags': 'Krems',    });
</script>
                                    <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="Eventstage Krems-Reopening"/>
            <meta name="twitter:description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
                                                                    <meta name="twitter:image0:src" content="https://nitelife.noen.at/image/1920x1080-c-jpg/3868305/P7102810.jpg"/>
                                                        <meta name="twitter:image1:src" content="https://nitelife.noen.at/image/1920x1080-c-jpg/3868255/P7102813.jpg"/>
                                                        <meta name="twitter:image2:src" content="https://nitelife.noen.at/image/1920x1080-c-jpg/3868308/P7102814.jpg"/>
                                                        <meta name="twitter:image3:src" content="https://nitelife.noen.at/image/1920x1080-c-jpg/3868319/P7102824.jpg"/>
                                                            
        <link rel="alternate" href="https://m.nitelife.noen.at/event-fotos/nitelife-at-eventstage-krems-reopening-in-krems-10-07-2021-krems-fotos-eventstage-krems-redaktion-280974794" />

        <meta property="og:url" content="https://nitelife.noen.at/event-fotos/nitelife-at-eventstage-krems-reopening-in-krems-10-07-2021-krems-fotos-eventstage-krems-redaktion-280974794"/>
    <meta property="og:type" content="article" />

    <meta property="og:title" content="Eventstage Krems-Reopening"/>

    <meta property="og:image" content="https://nitelife.noen.at/image/1920x1080-c-jpg/3868305/P7102810.jpg"/>
            <meta name="description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
    <meta property="og:description" content="Die Partyzone der NÖN" />
                    <meta name="keywords" content="fotos,Eventstage Krems,Redaktion" />
                                        <meta property="article:tag" content="fotos" />
                                                <meta property="article:tag" content="Eventstage Krems" />
                                                <meta property="article:tag" content="Redaktion" />
                                                <meta property="article:tag" content="Krems" />
                        <meta property="article:published_time" content="2021-07-10T08:09:25+02:00" />
    <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc')
        document.body.appendChild(addthisScript)
    }
</script>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc"></script>-->

    <script type="text/javascript" src="//tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('//tracking.noen.at/log.php', {
                channelId: 47030240,
                objectId: 280974794            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '663957670769543');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=663957670769543&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->    <!-- Emetriq - START -->
<script type="text/javascript">
    window._enqAdpParam = window._enqAdpParam || {};
    window._enqAdpParam.sid = 21979;
</script>
<script type="text/javascript" src="//dyn.emetriq.de/loader/21979/default.js"></script>
<!-- Emetriq - END -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

            var adPositionData = new Array();
        
        var adv_availWidth;
        var adv_pageWidth;
        var adv_siteWidth = 980;
        if (window.innerWidth) {
            adv_pageWidth = window.innerWidth;
        } else {
            adv_pageWidth = document.body.clientWidth;
        }
        adv_availWidth = adv_pageWidth - adv_siteWidth;

        if (adv_availWidth >= 300) {
            adv_availWidth = "300";
        } else if (adv_availWidth >= 160) {
            adv_availWidth = "160";
        } else {
            adv_availWidth = "small";
        }

        window.adv_getUriParams = function() {
            var queryString = {};
            var query = window.location.search.substring(1);
            var keyValueArray = query.split("&");
            if(keyValueArray.length <= 0) return queryString;
            for(var i = 0; i < keyValueArray.length; i++) {
                var keyValue = keyValueArray[i].split("=");
                var value = decodeURIComponent(keyValue[1]);
                if(value != "" && keyValue[0] != "") queryString[keyValue[0]] = value;
            }
            return queryString;
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

                         var contentad_1; 
        googletag.cmd.push(function() {
                                                    contentad_1 = googletag.defineSlot('/1044774/nitelife.noen.at/fotos/contentad_1', [[300,250]], 'div-contentad_1').addService(googletag.pubads());
                            
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('availWidth', ''+adv_availWidth);
            googletag.pubads().setTargeting('locationHrefComma', ''+window.top.location.href.replace(/\/|-|\.|_|:|\?|&|=/g, ','));
            var adv_adpreview = adv_getUriParams()["adpreview"];
            if (adv_adpreview != "" && adv_adpreview != null) { googletag.pubads().setTargeting('adpreview', ''+adv_adpreview); };
            // Weitere Key-Values
            // googletag.pubads().setTargeting('bezirk', '' + issueParam);

            if (typeof Cookiebot.consent.marketing !== 'undefined') {
                var _ad_dfp_consent = Cookiebot.consent.marketing ? 'true' : 'false';
                var _ad_dfp_nonpersonalized = Cookiebot.consent.marketing ? 0 : 1;
            }
            else {
                var _ad_dfp_consent = 'true';
                var _ad_dfp_nonpersonalized = 0;
            }

            googletag.pubads().setTargeting('consent', _ad_dfp_consent);
            googletag.pubads().setRequestNonPersonalizedAds(_ad_dfp_nonpersonalized);

                            googletag.pubads().setTargeting('pageType', 'article');
            
            googletag.enableServices();

                    });
    </script>
</head>
<body class="nitelife nitelife-frontpage-event-fotos article slideshow" data-channel="47030240">

    <div id="fb-root"></div>
    <script>
        function enableFB() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=622662471265193";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        }
    </script>

    <script>
        function enableGoogleAnalytics() {
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1545105-3', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        }
    </script>

            <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F8XTNN"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
            <!-- Google Tag Manager for NÖN -->
        <script>
        function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5F8XTNN');
        }
        </script>
        <!-- End Google Tag Manager -->
    
    <div class="wrapper">
        <header class="header-main no-print">
        <nav class="nav-main nav-main--slideshow">
        <ul>
            <li class="nav-main__item nav-main__item--logo">
                <a href="http://nitelife.noen.at">
                                            <img src="//nitelife.noen.at/images/logos/logo-nitelife-vanilla.svg" alt="Nitelife.at" />
                                    </a>
            </li>
                                            <li class="nav-main__item nav-main__item--active">
                    <a href="https://nitelife.noen.at/event-fotos" target="" onclick=" " data-object-id="47030240">Fotos</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/events" target="" onclick=" " data-object-id="47030942">Events</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/gewinnspiele" target="" onclick=" " data-object-id="47031052">Gewinnspiele</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://www.noen.at/ticketshop" target="_blank" onclick=" " data-object-id="47028392">Tickets</a>                </li>
                        <li class="nav-main__item nav-main__item--search">
                <a href="javascript:" class="nav-main__search__link icon-search">
                    <span>
                        Suche
                    </span>
                </a>
                <div class="nav-main__search nav-main__search--hidden">
                    <a href="#" class="nav-main__search__cancel"></a>
                    <a href="#" class="nav-main__search__loader"></a>
                    <div class="nav-main__search__loadcontainer">
                        <div class="nav-main__search__loading"></div>
                    </div>
                    <input type="hidden" name="contentType" id="contentType" value="" />
                    <ul id="typeSelect">
                        <li class="selected" data-type="">Galerien/Artikel</li>
                        <li data-type="Event">Events</li>
                    </ul>
                    <input autocomplete="off" type="text" placeholder="Titel, Location oder Ort suchen..." class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="nav-main__search__button icon-search" />
                    <button class="nav-main__search__start icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
            <li class="nav-main__item nav-main__item--facebook">
                <div class="fb-follow" data-href="https://www.facebook.com/nitelife.at/" data-layout="button" data-size="small" data-show-faces="false"></div>
            </li>
        </ul>
    </nav>
                                                    <ul class="slideshow-tags">
                                                <li class="slideshow-tags__tag-hint">
                        Mehr zu:
                    </li>
                                                                        <li class="slideshow-tags__tag">
                        <a href="/hashtag/fotos">
                            fotos                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Eventstage+Krems">
                            Eventstage Krems                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Redaktion">
                            Redaktion                        </a>
                     </li>
                                                        <li class="slideshow-tags__tag slideshow-tags__tag--location icon">
                    <a href="/suche/Krems" class="icon-location">
                        Krems                    </a>
                </li>
                                        <li class="slideshow-tags__author">
                    <a href="/autoren/joschi-haiden/74.215">
                        <span class="slideshow-tags__author__name">
                            Joschi Haiden                        </span>
                                                    <img class="slideshow-tags__author__picture" src="https://nitelife.noen.at/image/50x50-c-fffffff-jpg/1121666/nitelife_neu_joschi-haiden.jpg" alt="Profilbild Joschi Haiden" />
                                            </a>
                </li>
                                </ul>
    </header>
        <script type="text/javascript">            $(document).trigger(frontend.events.HEADER_LOADED);
        
</script>                <div class="maincontainer">
            <div class="box col-12 col--no-padding frontend-information" id="73n3iqjp1v8r66bl">
            </div>
            
<article class="slideshow-body"
    itemscope
    itemtype="http://schema.org/Article">

                        <div id="gallery-container-280974794-280974794" class="gallery-container no-print" data-id="280974794">
    <div class="gallery slideshow-main">
        <div id="slider-280974794-280974794" class="image-slider 0">
                                <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868305/P7102810.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868305/P7102810.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868305/P7102810.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868305/P7102810.jpg"
                data-dl="/download/image/280.974.653"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868305/P7102810.jpg"
                data-slide-id="280974653"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.653" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868255/P7102813.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868255/P7102813.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868255/P7102813.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868255/P7102813.jpg"
                data-dl="/download/image/280.974.654"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868255/P7102813.jpg"
                data-slide-id="280974654"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.654" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868308/P7102814.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868308/P7102814.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868308/P7102814.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868308/P7102814.jpg"
                data-dl="/download/image/280.974.655"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868308/P7102814.jpg"
                data-slide-id="280974655"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.655" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868319/P7102824.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868319/P7102824.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868319/P7102824.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868319/P7102824.jpg"
                data-dl="/download/image/280.974.656"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868319/P7102824.jpg"
                data-slide-id="280974656"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.656" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868330/P7102827.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868330/P7102827.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868330/P7102827.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868330/P7102827.jpg"
                data-dl="/download/image/280.974.657"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868330/P7102827.jpg"
                data-slide-id="280974657"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.657" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868342/P7102828.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868342/P7102828.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868342/P7102828.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868342/P7102828.jpg"
                data-dl="/download/image/280.974.658"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868342/P7102828.jpg"
                data-slide-id="280974658"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.658" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868353/P7102830.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868353/P7102830.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868353/P7102830.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868353/P7102830.jpg"
                data-dl="/download/image/280.974.659"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868353/P7102830.jpg"
                data-slide-id="280974659"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.659" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868364/P7102831.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868364/P7102831.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868364/P7102831.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868364/P7102831.jpg"
                data-dl="/download/image/280.974.660"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868364/P7102831.jpg"
                data-slide-id="280974660"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.660" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868375/P7102832.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868375/P7102832.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868375/P7102832.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868375/P7102832.jpg"
                data-dl="/download/image/280.974.661"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868375/P7102832.jpg"
                data-slide-id="280974661"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.661" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868386/P7102833.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868386/P7102833.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868386/P7102833.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868386/P7102833.jpg"
                data-dl="/download/image/280.974.662"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868386/P7102833.jpg"
                data-slide-id="280974662"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.662" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868256/P7102834.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868256/P7102834.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868256/P7102834.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868256/P7102834.jpg"
                data-dl="/download/image/280.974.663"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868256/P7102834.jpg"
                data-slide-id="280974663"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.663" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868267/P7102835.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868267/P7102835.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868267/P7102835.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868267/P7102835.jpg"
                data-dl="/download/image/280.974.664"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868267/P7102835.jpg"
                data-slide-id="280974664"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.664" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868278/P7102836.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868278/P7102836.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868278/P7102836.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868278/P7102836.jpg"
                data-dl="/download/image/280.974.665"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868278/P7102836.jpg"
                data-slide-id="280974665"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.665" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868289/P7102839.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868289/P7102839.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868289/P7102839.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868289/P7102839.jpg"
                data-dl="/download/image/280.974.666"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868289/P7102839.jpg"
                data-slide-id="280974666"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.666" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868300/P7102842.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868300/P7102842.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868300/P7102842.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868300/P7102842.jpg"
                data-dl="/download/image/280.974.667"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868300/P7102842.jpg"
                data-slide-id="280974667"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.667" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868303/P7102843.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868303/P7102843.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868303/P7102843.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868303/P7102843.jpg"
                data-dl="/download/image/280.974.668"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868303/P7102843.jpg"
                data-slide-id="280974668"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.668" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868304/P7102845.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868304/P7102845.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868304/P7102845.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868304/P7102845.jpg"
                data-dl="/download/image/280.974.669"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868304/P7102845.jpg"
                data-slide-id="280974669"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.669" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868306/P7102847.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868306/P7102847.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868306/P7102847.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868306/P7102847.jpg"
                data-dl="/download/image/280.974.670"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868306/P7102847.jpg"
                data-slide-id="280974670"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.670" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868307/P7102848.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868307/P7102848.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868307/P7102848.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868307/P7102848.jpg"
                data-dl="/download/image/280.974.671"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868307/P7102848.jpg"
                data-slide-id="280974671"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.671" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868309/P7102849.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868309/P7102849.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868309/P7102849.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868309/P7102849.jpg"
                data-dl="/download/image/280.974.672"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868309/P7102849.jpg"
                data-slide-id="280974672"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.672" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868310/P7102850.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868310/P7102850.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868310/P7102850.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868310/P7102850.jpg"
                data-dl="/download/image/280.974.673"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868310/P7102850.jpg"
                data-slide-id="280974673"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.673" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868311/P7102851.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868311/P7102851.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868311/P7102851.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868311/P7102851.jpg"
                data-dl="/download/image/280.974.674"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868311/P7102851.jpg"
                data-slide-id="280974674"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.674" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868312/P7102852.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868312/P7102852.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868312/P7102852.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868312/P7102852.jpg"
                data-dl="/download/image/280.974.675"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868312/P7102852.jpg"
                data-slide-id="280974675"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.675" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868313/P7102854.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868313/P7102854.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868313/P7102854.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868313/P7102854.jpg"
                data-dl="/download/image/280.974.676"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868313/P7102854.jpg"
                data-slide-id="280974676"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.676" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868314/P7102855.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868314/P7102855.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868314/P7102855.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868314/P7102855.jpg"
                data-dl="/download/image/280.974.677"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868314/P7102855.jpg"
                data-slide-id="280974677"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.677" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868315/P7102857.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868315/P7102857.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868315/P7102857.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868315/P7102857.jpg"
                data-dl="/download/image/280.974.678"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868315/P7102857.jpg"
                data-slide-id="280974678"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.678" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868316/P7102858.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868316/P7102858.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868316/P7102858.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868316/P7102858.jpg"
                data-dl="/download/image/280.974.679"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868316/P7102858.jpg"
                data-slide-id="280974679"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.679" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868317/P7102859.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868317/P7102859.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868317/P7102859.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868317/P7102859.jpg"
                data-dl="/download/image/280.974.680"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868317/P7102859.jpg"
                data-slide-id="280974680"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.680" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868318/P7102862.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868318/P7102862.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868318/P7102862.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868318/P7102862.jpg"
                data-dl="/download/image/280.974.681"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868318/P7102862.jpg"
                data-slide-id="280974681"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.681" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868320/P7102863.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868320/P7102863.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868320/P7102863.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868320/P7102863.jpg"
                data-dl="/download/image/280.974.682"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868320/P7102863.jpg"
                data-slide-id="280974682"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.682" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868321/P7102864.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868321/P7102864.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868321/P7102864.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868321/P7102864.jpg"
                data-dl="/download/image/280.974.683"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868321/P7102864.jpg"
                data-slide-id="280974683"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.683" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868322/P7102865.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868322/P7102865.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868322/P7102865.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868322/P7102865.jpg"
                data-dl="/download/image/280.974.684"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868322/P7102865.jpg"
                data-slide-id="280974684"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.684" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868323/P7102866.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868323/P7102866.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868323/P7102866.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868323/P7102866.jpg"
                data-dl="/download/image/280.974.685"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868323/P7102866.jpg"
                data-slide-id="280974685"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.685" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868324/P7102867.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868324/P7102867.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868324/P7102867.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868324/P7102867.jpg"
                data-dl="/download/image/280.974.686"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868324/P7102867.jpg"
                data-slide-id="280974686"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.686" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868325/P7102869.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868325/P7102869.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868325/P7102869.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868325/P7102869.jpg"
                data-dl="/download/image/280.974.687"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868325/P7102869.jpg"
                data-slide-id="280974687"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.687" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868326/P7102871.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868326/P7102871.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868326/P7102871.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868326/P7102871.jpg"
                data-dl="/download/image/280.974.688"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868326/P7102871.jpg"
                data-slide-id="280974688"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.688" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868327/P7102872.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868327/P7102872.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868327/P7102872.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868327/P7102872.jpg"
                data-dl="/download/image/280.974.689"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868327/P7102872.jpg"
                data-slide-id="280974689"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.689" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868328/P7102873.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868328/P7102873.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868328/P7102873.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868328/P7102873.jpg"
                data-dl="/download/image/280.974.690"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868328/P7102873.jpg"
                data-slide-id="280974690"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.690" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868329/P7102874.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868329/P7102874.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868329/P7102874.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868329/P7102874.jpg"
                data-dl="/download/image/280.974.691"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868329/P7102874.jpg"
                data-slide-id="280974691"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.691" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868331/P7102875.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868331/P7102875.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868331/P7102875.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868331/P7102875.jpg"
                data-dl="/download/image/280.974.692"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868331/P7102875.jpg"
                data-slide-id="280974692"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.692" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868332/P7102876.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868332/P7102876.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868332/P7102876.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868332/P7102876.jpg"
                data-dl="/download/image/280.974.693"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868332/P7102876.jpg"
                data-slide-id="280974693"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.693" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868333/P7102877.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868333/P7102877.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868333/P7102877.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868333/P7102877.jpg"
                data-dl="/download/image/280.974.694"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868333/P7102877.jpg"
                data-slide-id="280974694"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.694" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868334/P7102882.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868334/P7102882.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868334/P7102882.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868334/P7102882.jpg"
                data-dl="/download/image/280.974.695"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868334/P7102882.jpg"
                data-slide-id="280974695"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.695" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868336/P7102883.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868336/P7102883.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868336/P7102883.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868336/P7102883.jpg"
                data-dl="/download/image/280.974.696"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868336/P7102883.jpg"
                data-slide-id="280974696"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.696" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868337/P7102885.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868337/P7102885.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868337/P7102885.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868337/P7102885.jpg"
                data-dl="/download/image/280.974.697"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868337/P7102885.jpg"
                data-slide-id="280974697"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.697" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868338/P7102888.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868338/P7102888.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868338/P7102888.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868338/P7102888.jpg"
                data-dl="/download/image/280.974.698"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868338/P7102888.jpg"
                data-slide-id="280974698"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.698" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868339/P7102890.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868339/P7102890.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868339/P7102890.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868339/P7102890.jpg"
                data-dl="/download/image/280.974.699"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868339/P7102890.jpg"
                data-slide-id="280974699"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.699" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868340/P7102891.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868340/P7102891.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868340/P7102891.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868340/P7102891.jpg"
                data-dl="/download/image/280.974.700"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868340/P7102891.jpg"
                data-slide-id="280974700"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.700" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868341/P7102892.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868341/P7102892.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868341/P7102892.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868341/P7102892.jpg"
                data-dl="/download/image/280.974.701"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868341/P7102892.jpg"
                data-slide-id="280974701"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.701" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868343/P7102893.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868343/P7102893.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868343/P7102893.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868343/P7102893.jpg"
                data-dl="/download/image/280.974.702"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868343/P7102893.jpg"
                data-slide-id="280974702"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.702" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868344/P7102894.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868344/P7102894.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868344/P7102894.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868344/P7102894.jpg"
                data-dl="/download/image/280.974.703"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868344/P7102894.jpg"
                data-slide-id="280974703"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.703" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868345/b-080025_52.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868345/b-080025_52.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868345/b-080025_52.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868345/b-080025_52.jpg"
                data-dl="/download/image/280.974.704"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868345/b-080025_52.jpg"
                data-slide-id="280974704"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.704" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868346/b-080025_53.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868346/b-080025_53.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868346/b-080025_53.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868346/b-080025_53.jpg"
                data-dl="/download/image/280.974.705"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868346/b-080025_53.jpg"
                data-slide-id="280974705"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.705" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868347/b-080025_54.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868347/b-080025_54.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868347/b-080025_54.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868347/b-080025_54.jpg"
                data-dl="/download/image/280.974.706"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868347/b-080025_54.jpg"
                data-slide-id="280974706"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.706" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868348/b-080025_55.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868348/b-080025_55.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868348/b-080025_55.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868348/b-080025_55.jpg"
                data-dl="/download/image/280.974.707"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868348/b-080025_55.jpg"
                data-slide-id="280974707"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.707" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868349/b-080025_56.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868349/b-080025_56.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868349/b-080025_56.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868349/b-080025_56.jpg"
                data-dl="/download/image/280.974.708"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868349/b-080025_56.jpg"
                data-slide-id="280974708"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.708" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868350/P7102901.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868350/P7102901.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868350/P7102901.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868350/P7102901.jpg"
                data-dl="/download/image/280.974.709"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868350/P7102901.jpg"
                data-slide-id="280974709"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.709" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868351/P7102902.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868351/P7102902.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868351/P7102902.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868351/P7102902.jpg"
                data-dl="/download/image/280.974.710"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868351/P7102902.jpg"
                data-slide-id="280974710"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.710" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868352/b-080025_59.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868352/b-080025_59.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868352/b-080025_59.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868352/b-080025_59.jpg"
                data-dl="/download/image/280.974.711"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868352/b-080025_59.jpg"
                data-slide-id="280974711"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.711" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868354/b-080025_60.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868354/b-080025_60.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868354/b-080025_60.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868354/b-080025_60.jpg"
                data-dl="/download/image/280.974.712"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868354/b-080025_60.jpg"
                data-slide-id="280974712"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.712" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868355/b-080025_61.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868355/b-080025_61.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868355/b-080025_61.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868355/b-080025_61.jpg"
                data-dl="/download/image/280.974.713"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868355/b-080025_61.jpg"
                data-slide-id="280974713"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.713" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868356/b-080025_62.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868356/b-080025_62.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868356/b-080025_62.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868356/b-080025_62.jpg"
                data-dl="/download/image/280.974.714"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868356/b-080025_62.jpg"
                data-slide-id="280974714"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.714" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868357/b-080025_63.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868357/b-080025_63.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868357/b-080025_63.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868357/b-080025_63.jpg"
                data-dl="/download/image/280.974.715"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868357/b-080025_63.jpg"
                data-slide-id="280974715"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.715" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868358/P7102909.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868358/P7102909.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868358/P7102909.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868358/P7102909.jpg"
                data-dl="/download/image/280.974.716"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868358/P7102909.jpg"
                data-slide-id="280974716"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.716" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868359/b-080025_65.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868359/b-080025_65.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868359/b-080025_65.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868359/b-080025_65.jpg"
                data-dl="/download/image/280.974.717"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868359/b-080025_65.jpg"
                data-slide-id="280974717"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.717" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868360/b-080025_66.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868360/b-080025_66.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868360/b-080025_66.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868360/b-080025_66.jpg"
                data-dl="/download/image/280.974.718"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868360/b-080025_66.jpg"
                data-slide-id="280974718"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.718" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868361/P7102912.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868361/P7102912.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868361/P7102912.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868361/P7102912.jpg"
                data-dl="/download/image/280.974.719"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868361/P7102912.jpg"
                data-slide-id="280974719"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.719" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868362/b-080025_68.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868362/b-080025_68.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868362/b-080025_68.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868362/b-080025_68.jpg"
                data-dl="/download/image/280.974.720"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868362/b-080025_68.jpg"
                data-slide-id="280974720"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.720" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868363/b-080025_69.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868363/b-080025_69.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868363/b-080025_69.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868363/b-080025_69.jpg"
                data-dl="/download/image/280.974.721"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868363/b-080025_69.jpg"
                data-slide-id="280974721"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.721" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868365/P7102915.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868365/P7102915.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868365/P7102915.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868365/P7102915.jpg"
                data-dl="/download/image/280.974.722"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868365/P7102915.jpg"
                data-slide-id="280974722"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.722" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868366/P7102916.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868366/P7102916.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868366/P7102916.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868366/P7102916.jpg"
                data-dl="/download/image/280.974.723"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868366/P7102916.jpg"
                data-slide-id="280974723"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.723" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868367/P7102917.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868367/P7102917.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868367/P7102917.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868367/P7102917.jpg"
                data-dl="/download/image/280.974.724"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868367/P7102917.jpg"
                data-slide-id="280974724"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.724" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868368/b-080025_73.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868368/b-080025_73.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868368/b-080025_73.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868368/b-080025_73.jpg"
                data-dl="/download/image/280.974.725"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868368/b-080025_73.jpg"
                data-slide-id="280974725"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.725" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868369/b-080025_74.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868369/b-080025_74.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868369/b-080025_74.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868369/b-080025_74.jpg"
                data-dl="/download/image/280.974.726"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868369/b-080025_74.jpg"
                data-slide-id="280974726"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.726" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868370/b-080025_75.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868370/b-080025_75.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868370/b-080025_75.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868370/b-080025_75.jpg"
                data-dl="/download/image/280.974.727"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868370/b-080025_75.jpg"
                data-slide-id="280974727"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.727" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868371/b-080025_76.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868371/b-080025_76.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868371/b-080025_76.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868371/b-080025_76.jpg"
                data-dl="/download/image/280.974.728"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868371/b-080025_76.jpg"
                data-slide-id="280974728"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.728" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868372/b-080025_77.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868372/b-080025_77.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868372/b-080025_77.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868372/b-080025_77.jpg"
                data-dl="/download/image/280.974.729"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868372/b-080025_77.jpg"
                data-slide-id="280974729"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.729" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868373/b-080025_78.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868373/b-080025_78.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868373/b-080025_78.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868373/b-080025_78.jpg"
                data-dl="/download/image/280.974.730"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868373/b-080025_78.jpg"
                data-slide-id="280974730"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.730" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868374/b-080025_79.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868374/b-080025_79.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868374/b-080025_79.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868374/b-080025_79.jpg"
                data-dl="/download/image/280.974.731"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868374/b-080025_79.jpg"
                data-slide-id="280974731"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.731" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868376/b-080025_80.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868376/b-080025_80.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868376/b-080025_80.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868376/b-080025_80.jpg"
                data-dl="/download/image/280.974.732"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868376/b-080025_80.jpg"
                data-slide-id="280974732"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.732" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868377/b-080025_81.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868377/b-080025_81.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868377/b-080025_81.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868377/b-080025_81.jpg"
                data-dl="/download/image/280.974.733"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868377/b-080025_81.jpg"
                data-slide-id="280974733"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.733" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868378/b-080025_82.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868378/b-080025_82.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868378/b-080025_82.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868378/b-080025_82.jpg"
                data-dl="/download/image/280.974.734"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868378/b-080025_82.jpg"
                data-slide-id="280974734"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.734" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868379/b-080025_83.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868379/b-080025_83.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868379/b-080025_83.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868379/b-080025_83.jpg"
                data-dl="/download/image/280.974.735"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868379/b-080025_83.jpg"
                data-slide-id="280974735"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.735" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868380/b-080025_84.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868380/b-080025_84.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868380/b-080025_84.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868380/b-080025_84.jpg"
                data-dl="/download/image/280.974.736"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868380/b-080025_84.jpg"
                data-slide-id="280974736"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.736" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868381/b-080025_85.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868381/b-080025_85.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868381/b-080025_85.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868381/b-080025_85.jpg"
                data-dl="/download/image/280.974.737"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868381/b-080025_85.jpg"
                data-slide-id="280974737"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.737" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868382/b-080025_86.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868382/b-080025_86.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868382/b-080025_86.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868382/b-080025_86.jpg"
                data-dl="/download/image/280.974.738"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868382/b-080025_86.jpg"
                data-slide-id="280974738"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.738" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868383/b-080025_87.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868383/b-080025_87.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868383/b-080025_87.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868383/b-080025_87.jpg"
                data-dl="/download/image/280.974.739"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868383/b-080025_87.jpg"
                data-slide-id="280974739"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.739" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868384/b-080025_88.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868384/b-080025_88.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868384/b-080025_88.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868384/b-080025_88.jpg"
                data-dl="/download/image/280.974.740"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868384/b-080025_88.jpg"
                data-slide-id="280974740"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.740" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868385/b-080025_89.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868385/b-080025_89.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868385/b-080025_89.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868385/b-080025_89.jpg"
                data-dl="/download/image/280.974.741"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868385/b-080025_89.jpg"
                data-slide-id="280974741"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.741" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868387/b-080025_90.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868387/b-080025_90.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868387/b-080025_90.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868387/b-080025_90.jpg"
                data-dl="/download/image/280.974.742"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868387/b-080025_90.jpg"
                data-slide-id="280974742"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.742" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868388/b-080025_91.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868388/b-080025_91.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868388/b-080025_91.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868388/b-080025_91.jpg"
                data-dl="/download/image/280.974.743"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868388/b-080025_91.jpg"
                data-slide-id="280974743"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.743" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868389/b-080025_92.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868389/b-080025_92.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868389/b-080025_92.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868389/b-080025_92.jpg"
                data-dl="/download/image/280.974.744"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868389/b-080025_92.jpg"
                data-slide-id="280974744"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.744" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868390/b-080025_93.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868390/b-080025_93.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868390/b-080025_93.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868390/b-080025_93.jpg"
                data-dl="/download/image/280.974.745"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868390/b-080025_93.jpg"
                data-slide-id="280974745"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.745" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868391/b-080025_94.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868391/b-080025_94.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868391/b-080025_94.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868391/b-080025_94.jpg"
                data-dl="/download/image/280.974.746"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868391/b-080025_94.jpg"
                data-slide-id="280974746"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.746" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868392/b-080025_95.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868392/b-080025_95.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868392/b-080025_95.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868392/b-080025_95.jpg"
                data-dl="/download/image/280.974.747"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868392/b-080025_95.jpg"
                data-slide-id="280974747"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.747" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868393/b-080025_96.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868393/b-080025_96.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868393/b-080025_96.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868393/b-080025_96.jpg"
                data-dl="/download/image/280.974.748"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868393/b-080025_96.jpg"
                data-slide-id="280974748"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.748" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868394/b-080025_97.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868394/b-080025_97.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868394/b-080025_97.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868394/b-080025_97.jpg"
                data-dl="/download/image/280.974.749"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868394/b-080025_97.jpg"
                data-slide-id="280974749"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.749" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868395/b-080025_98.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868395/b-080025_98.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868395/b-080025_98.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868395/b-080025_98.jpg"
                data-dl="/download/image/280.974.750"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868395/b-080025_98.jpg"
                data-slide-id="280974750"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.750" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868396/b-080025_99.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868396/b-080025_99.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868396/b-080025_99.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868396/b-080025_99.jpg"
                data-dl="/download/image/280.974.751"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868396/b-080025_99.jpg"
                data-slide-id="280974751"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.751" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868257/b-080025_100.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868257/b-080025_100.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868257/b-080025_100.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868257/b-080025_100.jpg"
                data-dl="/download/image/280.974.752"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868257/b-080025_100.jpg"
                data-slide-id="280974752"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.752" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868258/P7102974.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868258/P7102974.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868258/P7102974.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868258/P7102974.jpg"
                data-dl="/download/image/280.974.753"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868258/P7102974.jpg"
                data-slide-id="280974753"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.753" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868259/P7102975.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868259/P7102975.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868259/P7102975.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868259/P7102975.jpg"
                data-dl="/download/image/280.974.754"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868259/P7102975.jpg"
                data-slide-id="280974754"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.754" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868260/P7102977.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868260/P7102977.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868260/P7102977.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868260/P7102977.jpg"
                data-dl="/download/image/280.974.755"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868260/P7102977.jpg"
                data-slide-id="280974755"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.755" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868261/P7102979.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868261/P7102979.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868261/P7102979.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868261/P7102979.jpg"
                data-dl="/download/image/280.974.756"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868261/P7102979.jpg"
                data-slide-id="280974756"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.756" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868262/P7102980.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868262/P7102980.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868262/P7102980.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868262/P7102980.jpg"
                data-dl="/download/image/280.974.757"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868262/P7102980.jpg"
                data-slide-id="280974757"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.757" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868263/P7102981.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868263/P7102981.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868263/P7102981.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868263/P7102981.jpg"
                data-dl="/download/image/280.974.758"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868263/P7102981.jpg"
                data-slide-id="280974758"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.758" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868264/P7102990.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868264/P7102990.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868264/P7102990.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868264/P7102990.jpg"
                data-dl="/download/image/280.974.759"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868264/P7102990.jpg"
                data-slide-id="280974759"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.759" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868265/P7103002.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868265/P7103002.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868265/P7103002.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868265/P7103002.jpg"
                data-dl="/download/image/280.974.760"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868265/P7103002.jpg"
                data-slide-id="280974760"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.760" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868266/P7103004.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868266/P7103004.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868266/P7103004.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868266/P7103004.jpg"
                data-dl="/download/image/280.974.761"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868266/P7103004.jpg"
                data-slide-id="280974761"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.761" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868268/P7103005.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868268/P7103005.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868268/P7103005.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868268/P7103005.jpg"
                data-dl="/download/image/280.974.762"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868268/P7103005.jpg"
                data-slide-id="280974762"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.762" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868269/P7103048.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868269/P7103048.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868269/P7103048.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868269/P7103048.jpg"
                data-dl="/download/image/280.974.763"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868269/P7103048.jpg"
                data-slide-id="280974763"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.763" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868270/P7103049.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868270/P7103049.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868270/P7103049.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868270/P7103049.jpg"
                data-dl="/download/image/280.974.764"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868270/P7103049.jpg"
                data-slide-id="280974764"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.764" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868271/P7103050.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868271/P7103050.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868271/P7103050.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868271/P7103050.jpg"
                data-dl="/download/image/280.974.765"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868271/P7103050.jpg"
                data-slide-id="280974765"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.765" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868272/P7103051.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868272/P7103051.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868272/P7103051.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868272/P7103051.jpg"
                data-dl="/download/image/280.974.766"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868272/P7103051.jpg"
                data-slide-id="280974766"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.766" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868273/P7103052.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868273/P7103052.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868273/P7103052.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868273/P7103052.jpg"
                data-dl="/download/image/280.974.767"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868273/P7103052.jpg"
                data-slide-id="280974767"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.767" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868274/P7103053.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868274/P7103053.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868274/P7103053.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868274/P7103053.jpg"
                data-dl="/download/image/280.974.768"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868274/P7103053.jpg"
                data-slide-id="280974768"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.768" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868275/P7103054.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868275/P7103054.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868275/P7103054.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868275/P7103054.jpg"
                data-dl="/download/image/280.974.769"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868275/P7103054.jpg"
                data-slide-id="280974769"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.769" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868276/P7103055.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868276/P7103055.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868276/P7103055.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868276/P7103055.jpg"
                data-dl="/download/image/280.974.770"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868276/P7103055.jpg"
                data-slide-id="280974770"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.770" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868277/P7103056.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868277/P7103056.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868277/P7103056.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868277/P7103056.jpg"
                data-dl="/download/image/280.974.771"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868277/P7103056.jpg"
                data-slide-id="280974771"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.771" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868279/P7103057.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868279/P7103057.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868279/P7103057.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868279/P7103057.jpg"
                data-dl="/download/image/280.974.772"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868279/P7103057.jpg"
                data-slide-id="280974772"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.772" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868280/P7103062.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868280/P7103062.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868280/P7103062.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868280/P7103062.jpg"
                data-dl="/download/image/280.974.773"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868280/P7103062.jpg"
                data-slide-id="280974773"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.773" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868281/P7103064.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868281/P7103064.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868281/P7103064.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868281/P7103064.jpg"
                data-dl="/download/image/280.974.774"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868281/P7103064.jpg"
                data-slide-id="280974774"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.774" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868282/P7103065.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868282/P7103065.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868282/P7103065.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868282/P7103065.jpg"
                data-dl="/download/image/280.974.775"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868282/P7103065.jpg"
                data-slide-id="280974775"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.775" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868283/P7113066.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868283/P7113066.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868283/P7113066.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868283/P7113066.jpg"
                data-dl="/download/image/280.974.776"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868283/P7113066.jpg"
                data-slide-id="280974776"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.776" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868284/P7113068.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868284/P7113068.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868284/P7113068.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868284/P7113068.jpg"
                data-dl="/download/image/280.974.777"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868284/P7113068.jpg"
                data-slide-id="280974777"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.777" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868285/P7113069.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868285/P7113069.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868285/P7113069.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868285/P7113069.jpg"
                data-dl="/download/image/280.974.778"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868285/P7113069.jpg"
                data-slide-id="280974778"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.778" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868286/P7113071.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868286/P7113071.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868286/P7113071.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868286/P7113071.jpg"
                data-dl="/download/image/280.974.779"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868286/P7113071.jpg"
                data-slide-id="280974779"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.779" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868287/P7113072.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868287/P7113072.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868287/P7113072.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868287/P7113072.jpg"
                data-dl="/download/image/280.974.780"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868287/P7113072.jpg"
                data-slide-id="280974780"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.780" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868288/P7113073.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868288/P7113073.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868288/P7113073.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868288/P7113073.jpg"
                data-dl="/download/image/280.974.781"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868288/P7113073.jpg"
                data-slide-id="280974781"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.781" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868290/P7113074.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868290/P7113074.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868290/P7113074.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868290/P7113074.jpg"
                data-dl="/download/image/280.974.782"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868290/P7113074.jpg"
                data-slide-id="280974782"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.782" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868291/P7113076.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868291/P7113076.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868291/P7113076.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868291/P7113076.jpg"
                data-dl="/download/image/280.974.783"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868291/P7113076.jpg"
                data-slide-id="280974783"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.783" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868292/P7113091.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868292/P7113091.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868292/P7113091.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868292/P7113091.jpg"
                data-dl="/download/image/280.974.784"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868292/P7113091.jpg"
                data-slide-id="280974784"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.784" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868293/P7113153.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868293/P7113153.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868293/P7113153.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868293/P7113153.jpg"
                data-dl="/download/image/280.974.785"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868293/P7113153.jpg"
                data-slide-id="280974785"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.785" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868294/P7113169.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868294/P7113169.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868294/P7113169.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868294/P7113169.jpg"
                data-dl="/download/image/280.974.786"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868294/P7113169.jpg"
                data-slide-id="280974786"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.786" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868295/P7113177.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868295/P7113177.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868295/P7113177.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868295/P7113177.jpg"
                data-dl="/download/image/280.974.787"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868295/P7113177.jpg"
                data-slide-id="280974787"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.787" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868296/P7113178.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868296/P7113178.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868296/P7113178.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868296/P7113178.jpg"
                data-dl="/download/image/280.974.788"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868296/P7113178.jpg"
                data-slide-id="280974788"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.788" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868297/P7113179.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868297/P7113179.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868297/P7113179.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868297/P7113179.jpg"
                data-dl="/download/image/280.974.789"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868297/P7113179.jpg"
                data-slide-id="280974789"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.789" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868298/P7113180.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868298/P7113180.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868298/P7113180.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868298/P7113180.jpg"
                data-dl="/download/image/280.974.790"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868298/P7113180.jpg"
                data-slide-id="280974790"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.790" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868299/P7113181.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868299/P7113181.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868299/P7113181.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868299/P7113181.jpg"
                data-dl="/download/image/280.974.791"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868299/P7113181.jpg"
                data-slide-id="280974791"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.791" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868301/P7113182.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868301/P7113182.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868301/P7113182.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868301/P7113182.jpg"
                data-dl="/download/image/280.974.792"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868301/P7113182.jpg"
                data-slide-id="280974792"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.792" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://nitelife.noen.at/image/680x453-jpg/3868302/P7113183.jpg"
                data-src-980="https://nitelife.noen.at/image/980x653-jpg/3868302/P7113183.jpg"
                data-src-1280="https://nitelife.noen.at/image/1280x853-jpg/3868302/P7113183.jpg"
                data-src-1620="https://nitelife.noen.at/image/1620x1080-jpg/3868302/P7113183.jpg"
                data-dl="/download/image/280.974.793"
                data-src="https://nitelife.noen.at/image/980x653-jpg/3868302/P7113183.jpg"
                data-slide-id="280974793"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/280.974.794/280.974.793" />
            
            <div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-photos">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/event-fotos">
                    Mehr Party-Fotos                    </a>
            </h2>
</header>
                <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="280836436"
    data-publishdate="1625801337">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/3867819/sunset_terrazza_in_st_poelten_09_07_2021-052222_1.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                St. Pölten -                                 09.07.2021                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Sunset Terrazza - Pueblo St.Pölten            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Sunset Terrazza - Pueblo St.Pölten" href="https://nitelife.noen.at/event-fotos/nitelife-at-sunset-terrazza-pueblo-st-poelten-in-st-poelten-09-07-2021-st-poelten-fotos-sunset-terrazza-redaktion-280836436" data-object-id="280836436" itemprop="url">
            <span>
                Zum Beitrag: Sunset Terrazza - Pueblo St.Pölten            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="280110207"
    data-publishdate="1625295735">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/3864056/joschi_haiden-langenlois_blooomt_in_langenlois_03_07_2021-084953_1.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Langenlois -                                 03.07.2021                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Langenlois blooomt            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Langenlois blooomt" href="https://nitelife.noen.at/event-fotos/nitelife-at-langenlois-blooomt-in-langenlois-03-07-2021-langenlois-fotos-event-redaktion-280110207" data-object-id="280110207" itemprop="url">
            <span>
                Zum Beitrag: Langenlois blooomt            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="280109999"
    data-publishdate="1625295583">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/3864131/joschi_haiden-nachtschwaermerei_in_mank_03_07_2021-084953_1.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Mank -                                 03.07.2021                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Nachtschwärmerei            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Nachtschwärmerei" href="https://nitelife.noen.at/event-fotos/nitelife-at-nachtschwaermerei-in-mank-03-07-2021-mank-fotos-bauhalle-mank-redaktion-280109999" data-object-id="280109999" itemprop="url">
            <span>
                Zum Beitrag: Nachtschwärmerei            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at/fotos">
                    Mehr Fotos aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen1doc8iinkhqjtrev"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124225790"
    data-publishdate="1542038655">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/3546837/Ball_03.JPG"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Fotostrecke    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;        </span>
    </h2>
    
                    <a class="teaser__link" title="BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;" href="https://www.noen.at/ybbstal/fotostrecke-brg-waidhofen-feierte-ball-im-wilden-westen-fotos-brg-waidhofen-124225790" data-object-id="124225790" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: BRG Waidhofen feierte Ball im &quot;Wilden Westen&quot;            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen1doc8iinkhqjtrev').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen1doc8iinkhqjtrev .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen3h7sa37m6ojf463f"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="124201506"
    data-publishdate="1542027928">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/3304233/novemberfest%20p%C3%B6bring%20%282018%29%20-%201.JPG"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Fotostrecke    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Heiß in den Winter: Partytiger feierten in Pöbring        </span>
    </h2>
    
                    <a class="teaser__link" title="Heiß in den Winter: Partytiger feierten in Pöbring" href="https://www.noen.at/melk/fotostrecke-heiss-in-den-winter-partytiger-feierten-in-poebring-fotos-kj-poebring-124201506" data-object-id="124201506" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Heiß in den Winter: Partytiger feierten in Pöbring            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen3h7sa37m6ojf463f').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen3h7sa37m6ojf463f .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen3h8n4d1uplfet2mo"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="119644252"
    data-publishdate="1539584035">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/1681327/Foto%206%20M%C3%A4dels.JPG"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Kaumberg    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Landjugend lud zur Erntedankparty        </span>
    </h2>
    
                    <a class="teaser__link" title="Landjugend lud zur Erntedankparty" href="https://www.noen.at/lilienfeld/kaumberg-landjugend-lud-zur-erntedankparty-landjugend-fotos-erntedankparty-landjugend-kaumberg-119644252" data-object-id="119644252" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Landjugend lud zur Erntedankparty            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen3h8n4d1uplfet2mo').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen3h8n4d1uplfet2mo .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>

<div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-stories">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/lifestyle">
                    Best of Lifestyle                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="279488615"
    data-publishdate="1625025120">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/3860219/440_0008_8112080_gre26gb_rann_beachvolleyballplatz_luksc.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Rannersdorf                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Baggern statt Homerun: Beachvolleyball kommt            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Baggern statt Homerun: Beachvolleyball kommt" href="https://nitelife.noen.at/lifestyle/rannersdorf-baggern-statt-homerun-beachvolleyball-kommt-schwechat-beachvolleyball-gemeinderat-karin-baier-christian-habisohn-print-279488615" data-object-id="279488615" itemprop="url">
            <span>
                Zum Beitrag: Baggern statt Homerun: Beachvolleyball kommt            </span>
        </a>
            </article>

<div class="contented-ad contentgarden-ad pos4ujpphi43ospt58c">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4255735"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function() {
                if ($('.contented-ad.pos4ujpphi43ospt58c').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://nitelife.noen.at/_ajax/cad-position/47.108.512/279.488.615/col-3",
                        success: function(data) {
                            if ($('.contented-ad.pos4ujpphi43ospt58c').data('fallback') != 'true') {
                                $('.contented-ad.pos4ujpphi43ospt58c').parent().append(data);
                                $('.contented-ad.pos4ujpphi43ospt58c').attr('style', 'display: none !important');
                                $('.contented-ad.pos4ujpphi43ospt58c').data('fallback', 'true');
                            }
                        }
                    });
                }
            }, 200);
        });
    </script>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="276002528"
    data-publishdate="1622606149">

    
            <div class="teaser__image-container">
        <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/220x180-c-jpg/3843218/440_0008_8092963_noe22nachtgastro_nitelife.jpg"
                    alt="">
                                </figure>
        </div>
    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Öffnung                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Corona-Lockerungen: Hoffen auf Partys ab 1. Juli            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Corona-Lockerungen: Hoffen auf Partys ab 1. Juli" href="https://nitelife.noen.at/lifestyle/oeffnung-corona-lockerungen-hoffen-auf-partys-ab-1-juli-niederoesterreich-corona-infektionen-corona-krise-lockdown-coronavirus-corona-lockerungen-print-276002528" data-object-id="276002528" itemprop="url">
            <span>
                Zum Beitrag: Corona-Lockerungen: Hoffen auf Partys ab 1. Juli            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at">
                    Top-Stories aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen44a12d23cbkca4lh"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="228523913"
    data-publishdate="1602728520">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/3070267/440_0008_7953270_hor42bho_dajo.jpg"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Triumph im Bademantel    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Maigener Johannes Gschweidl gewann Bandwettbewerb        </span>
    </h2>
    
                    <a class="teaser__link" title="Maigener Johannes Gschweidl gewann Bandwettbewerb" href="https://www.noen.at/horn/triumph-im-bademantel-maigener-johannes-gschweidl-gewann-bandwettbewerb-horn-johannes-gschweidl-bandwettbewerb-da-jo-print-228523913" data-object-id="228523913" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Maigener Johannes Gschweidl gewann Bandwettbewerb            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen44a12d23cbkca4lh').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen44a12d23cbkca4lh .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen2nshomkaurcq073e"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="212533340"
    data-publishdate="1593569956">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/2656480/440_0008_7882071_mel27_ybbs_pulverfass.jpg"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Bermudadreieck/Bergland    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Bereit für Party: Pulverfass eröffnet wieder        </span>
    </h2>
    
                    <a class="teaser__link" title="Bereit für Party: Pulverfass eröffnet wieder" href="https://www.noen.at/melk/bermudadreieck-bergland-bereit-fuer-party-pulverfass-eroeffnet-wieder-bergland-ybbs-an-der-donau-pulverfass-disco-gastronomie-karl-draxler-partymeile-212533340" data-object-id="212533340" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Bereit für Party: Pulverfass eröffnet wieder            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen2nshomkaurcq073e').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen2nshomkaurcq073e .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen3acmp08d25es38su"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="210451025"
    data-publishdate="1592316035">

    <div class="teaser__image-container">
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" class="lazyload"
                    src="//nitelife.noen.at/images/frontend/blank.gif"
                    data-src="https://nitelife.noen.at/image/240x135-c-jpg/3361205/440_0008_7777587_noe01rueckblick_frequency_massen1_T2187.jpg"
                    alt="">
                    </figure>
        </div>

    <label class="teaser__pretitle">
        Frequency 2021    </label>

    <h2 class="teaser__title" data-linkholder="" itemprop="name">
        <span>
            Bilderbuch, RAF Camora und AnnenMayKantereit im Line-Up        </span>
    </h2>
    
                    <a class="teaser__link" title="Bilderbuch, RAF Camora und AnnenMayKantereit im Line-Up" href="https://www.noen.at/niederoesterreich/kultur-festivals/frequency-2021-bilderbuch-raf-camora-und-annenmaykantereit-im-line-up-st-poelten-festival-konzert-niederoesterreich-pop-vorschau-210451025" data-object-id="210451025" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Bilderbuch, RAF Camora und AnnenMayKantereit im Line-Up            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen3acmp08d25es38su').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen3acmp08d25es38su .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>
    </div>
        <div class="gallery-data">
            <h2 itemprop="name" class="gallery-data__title">
                Eventstage Krems-Reopening - 10.07.2021            </h2>
            <div class="gallery-image-counts gallery-data__counter">
                <span id="gallery-image-current-280974794-280974794" class="gallery-data__counter__current">1</span>
                /
                141            </div>
            <a href="#" class="gallery-data__fb-share icon-facebook-1"><span>FB-Share</span></a>
            <a href="#" class="gallery-data__mail-share icon-mail-alt"><span>Email</span></a>
            <div class="addthis_inline_share_toolbox"></div>

            <div class="gallery-data__interact">
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="280974794" data-rating-type="1" href="#">legendär<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="280974794" data-rating-type="2" href="#">ups<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="280974794" data-rating-type="3" href="#">süß<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="280974794" data-rating-type="4" href="#">fesch<span></span></a>
                                    <a class="gallery-data__interact__btn gallery-data__interact__btn--privacy" href="https://nitelife.noen.at/datenschutz/nitelife-at-datenschutzerklaerung-94032303" title="Datenschutz">Datenschutz</a>
                                <a class="gallery-data__interact__btn gallery-data__interact__btn--download icon-download" href="#" title="Download" download>Download</a>

            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-280974794-280974794">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-280974794-280974794">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="slideshow-right">

        <div class="box col-4 event-calendar" id="event-calendar-2a1huhnjcgmr04qi">
    <div class="event-month active" data-month="7-2021">
        <header class="event-month__header">
            <span class="prev icon icon-left-open"></span>
            <span class="event-month__header-name">Juli</span>
            <span class="next icon icon-right-open"></span>
        </header>
        <div class="event-month__body">
            <ul class='weekdays'>
                <li>Mo</li>
                <li>Di</li>
                <li>Mi</li>
                <li>Do</li>
                <li class="weekend weekend--day">Fr</li>
                <li class="weekend weekend--day">Sa</li>
                <li>So</li>
            </ul>
            <ul>
                                                                                                                                                                                                                                        <li class="event-day">
                                                                    <span>28</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>29</span>
                                                            </li>
                                                                                                                                        <li class="event-day">
                                                                    <span>30</span>
                                                            </li>
                                                                                                                <li class="event-day">
                                                    <span>1</span>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2021/07/02">2</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2021/07/03">3</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>4</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>5</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>6</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2021/07/07">7</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>8</span>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2021/07/09">9</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2021/07/10">10</a>
                                            </li>
                                                                                                                    <li class="event-day today selected">
                                                    <span>11</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>12</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>13</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>14</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>15</span>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2021/07/16">16</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2021/07/17">17</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>18</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>19</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>20</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>21</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>22</span>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2021/07/23">23</a>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>24</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>25</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>26</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>27</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>28</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>29</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>30</span>
                                            </li>
                                                                                                                    <li class="event-day weekend">
                                                    <span>31</span>
                                            </li>
                                                                                                                                                                                    <li class="event-day">
                                                                    <span>1</span>
                                                            </li>
                                                                                            </ul>
        </div>
    </div>
</div>

<script type="text/javascript">    (function () {
        var eventCalendar = new frontend.eventCalendar($('#event-calendar-2a1huhnjcgmr04qi'), false);
    })();

</script>
                        <div class="box col-4 content-ad content-ad__pos1" id="pos54qdscjv0g0ku3vk" style="display: block !important;">
            <div class="additionAd" id="div-contentad_1">
            <script>
            googletag.cmd.push(function() {
                                googletag.display('div-contentad_1');
            });
        </script>
    </div>

    </div>

        <div class="slideshow-right__slogan">
            <img src="//nitelife.noen.at/images/logos/logo-nitelife-slogan.svg" alt="Die Partyzone der NÖN" />
        </div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('280974794-280974794', 'https://nitelife.noen.at');
        if (!Cookiebot.consent.marketing) {
            $('.gallery-data__fb-share').remove();
        }
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);

        if ($('.slideshow-right .advertorial').length == 0) {
            $('.slideshow-right .event-calendar').css('bottom', '305px');
        }
    });
    $(window).on('load', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('resize', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });

</script>            </article>

            <script type="text/javascript">                $(document).trigger(frontend.events.CONTENT_LOADED);
            
</script>            <div class="clear"></div>
        </div>
        <footer class="footer-page no-print">

    </footer>
        <script type="text/javascript">            $(document).trigger(frontend.events.FOOTER_LOADED);
        
</script>    </div>
        
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/KulturUndFreizeit/Veranstaltungen";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atnoen", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin", // Privacy setting
            "sc":"yes"
        };
        iom.c(oewa_data,1);
        console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->
    
<iframe src="https://nitelife.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
</body>
</html>
