<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="icon" type="image/x-icon" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://images04.nitelife.noen.at/images/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon-precomposed" href="https://images01.nitelife.noen.at/images/favicons/apple-touch-icon-precomposed.png" />
    <link rel="icon" sizes="192x192" href="https://images05.nitelife.noen.at/images/favicons/android-chrome-192x192.png">
    <link rel="icon" sizes="128x128" href="https://images03.nitelife.noen.at/images/favicons/touch-icon-128x128.png">
    <link rel="icon" sizes="16x16" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico">

    <!--[if lt IE 9]>
    <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.526.463.640"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <title>nitelife.at - Beatpatrol Festival 2018 Teil1 im VAZ in St.P&ouml;lten 25.10.2018 - nitelife.noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.nitelife/1.540.471.069" /><script type="text/javascript" src="/js/module/cms.nitelife/1.539.865.515"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <!-- new Script for the OeWA-tracking -->
    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
    
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        enableAddThis();
        enableFB();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
    }
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" type="text/javascript" async></script>
                            <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="Beatpatrol Festival 2018 Teil1"/>
            <meta name="twitter:description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
                                                                    <meta name="twitter:image0:src" content="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_1.jpg/121.581.568"/>
                                                        <meta name="twitter:image1:src" content="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_2.jpg/121.582.109"/>
                                                        <meta name="twitter:image2:src" content="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_3.jpg/121.582.142"/>
                                                        <meta name="twitter:image3:src" content="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_4.jpg/121.582.175"/>
                                                            

        <meta property="og:url" content="https://nitelife.noen.at/event-fotos/nitelife-at-beatpatrol-festival-2018-teil1-im-vaz-in-st-poelten-25-10-2018-fotos-festival-beatpatrol-121584101"/>
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Beatpatrol Festival 2018 Teil1"/>
            <meta property="og:image" content="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_1.jpg/1920x1080/121.581.568"/>
                <meta name="description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
    <meta property="og:description" content="Die Partyzone der NÖN" />
    <meta property="article:author" content="" />
    <meta name="keywords" content="fotos,Festival,Beatpatrol" />
    <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc')
        document.body.appendChild(addthisScript)
    }
</script>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc"></script>-->

    <script type="text/javascript" src="https://tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('https://tracking.noen.at/log.php', {
                channelId: 47030240,
                objectId: 121584101            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>    <!-- Emetriq - START -->
<script type="text/javascript">
    window._enqAdpParam = window._enqAdpParam || {};
    window._enqAdpParam.sid = 21979;
</script>
<script type="text/javascript" src="//dyn.emetriq.de/loader/21979/default.js"></script>
<!-- Emetriq - END -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

            var adPositionData = new Array();
        
        var adv_availWidth;
        var adv_pageWidth;
        var adv_siteWidth = 980;
        if (window.innerWidth) {
            adv_pageWidth = window.innerWidth;
        } else {
            adv_pageWidth = document.body.clientWidth;
        }
        adv_availWidth = adv_pageWidth - adv_siteWidth;

        if (adv_availWidth >= 300) {
            adv_availWidth = "300";
        } else if (adv_availWidth >= 160) {
            adv_availWidth = "160";
        } else {
            adv_availWidth = "small";
        }

        window.adv_getUriParams = function() {
            var queryString = {};
            var query = window.location.search.substring(1);
            var keyValueArray = query.split("&");
            if(keyValueArray.length <= 0) return queryString;
            for(var i = 0; i < keyValueArray.length; i++) {
                var keyValue = keyValueArray[i].split("=");
                var value = decodeURIComponent(keyValue[1]);
                if(value != "" && keyValue[0] != "") queryString[keyValue[0]] = value;
            }
            return queryString;
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

                         var contentad_1; 
        googletag.cmd.push(function() {
                                                    contentad_1 = googletag.defineSlot('/1044774/nitelife.noen.at/fotos/contentad_1', [[300,250]], 'div-contentad_1').addService(googletag.pubads());
                            
                            if (document.getElementById('div-top_1')) {
                    googletag.defineSlot('/1044774/nitelife.noen.at/fotos/top_1', [[620,260]], 'div-top_1').addService(googletag.pubads());
                }
                            if (document.getElementById('div-logo_1')) {
                    googletag.defineSlot('/1044774/nitelife.noen.at/fotos/logo_1', [[728,90],[960,250]], 'div-logo_1').addService(googletag.pubads());
                }
                            if (document.getElementById('div-contentad_2')) {
                    googletag.defineSlot('/1044774/nitelife.noen.at/fotos/contentad_2', [[300,250]], 'div-contentad_2').addService(googletag.pubads());
                }
                            if (document.getElementById('div-skyscraper_1')) {
                    googletag.defineSlot('/1044774/nitelife.noen.at/fotos/skyscraper_1', [[160,600],[300,600]], 'div-skyscraper_1').addService(googletag.pubads());
                }
                            if (document.getElementById('div-bigsizebanner_1')) {
                    googletag.defineSlot('/1044774/nitelife.noen.at/fotos/bigsizebanner_1', [[728,90],[960,250]], 'div-bigsizebanner_1').addService(googletag.pubads());
                }
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('availWidth', ''+adv_availWidth);
            googletag.pubads().setTargeting('locationHrefComma', ''+window.top.location.href.replace(/\/|-|\.|_|:|\?|&|=/g, ','));
            var adv_adpreview = adv_getUriParams()["adpreview"];
            if (adv_adpreview != "" && adv_adpreview != null) { googletag.pubads().setTargeting('adpreview', ''+adv_adpreview); };
            // Weitere Key-Values
            // googletag.pubads().setTargeting('bezirk', '' + issueParam);

            if (typeof Cookiebot.consent.marketing !== 'undefined') {
                var _ad_dfp_consent = Cookiebot.consent.marketing ? 'true' : 'false';
                var _ad_dfp_nonpersonalized = Cookiebot.consent.marketing ? 0 : 1;
            }
            else {
                var _ad_dfp_consent = 'true';
                var _ad_dfp_nonpersonalized = 0;
            }

            googletag.pubads().setTargeting('consent', _ad_dfp_consent);
            googletag.pubads().setRequestNonPersonalizedAds(_ad_dfp_nonpersonalized);

            googletag.enableServices();

                    });
    </script>
</head>
<body class="nitelife nitelife-frontpage-event-fotos article slideshow" data-channel="47030240">

    <div id="fb-root"></div>
    <script>
        function enableFB() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=622662471265193";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        }
    </script>

    <script>
        function enableGoogleAnalytics() {
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1545105-3', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        }
    </script>

            <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F8XTNN"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
            <!-- Google Tag Manager for NÖN -->
        <script>
        function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5F8XTNN');
        }
        </script>
        <!-- End Google Tag Manager -->
    
    <div class="wrapper">
        <header class="header-main no-print">
        <nav class="nav-main nav-main--slideshow">
        <ul>
            <li class="nav-main__item nav-main__item--logo">
                <a href="http://nitelife.noen.at">
                                            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-vanilla.svg" alt="Nitelife.at" />
                                    </a>
            </li>
                                            <li class="nav-main__item nav-main__item--active">
                    <a href="https://nitelife.noen.at/event-fotos" target="" onclick=" " data-object-id="47030240">Fotos</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/events" target="" onclick=" " data-object-id="47030942">Events</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/lifestyle" target="" onclick=" " data-object-id="47030995">Lifestyle</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/gewinnspiele" target="" onclick=" " data-object-id="47031052">Gewinnspiele</a>                </li>
                                            <li class="nav-main__item">
                    <a href="http://www.noen.at/ticketshop" target="_blank" onclick=" " data-object-id="47028392">Tickets</a>                </li>
                        <li class="nav-main__item nav-main__item--search">
                <a href="javascript:" class="nav-main__search__link icon-search">
                    <span>
                        Suche
                    </span>
                </a>
                <div class="nav-main__search nav-main__search--hidden">
                    <a href="#" class="nav-main__search__cancel"></a>
                    <a href="#" class="nav-main__search__loader"></a>
                    <div class="nav-main__search__loadcontainer">
                        <div class="nav-main__search__loading"></div>
                    </div>
                    <input type="hidden" name="contentType" id="contentType" value="" />
                    <ul id="typeSelect">
                        <li class="selected" data-type="">Galerien/Artikel</li>
                        <li data-type="Event">Events</li>
                    </ul>
                    <input autocomplete="off" type="text" placeholder="Titel, Location oder Ort suchen..." class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="nav-main__search__button icon-search" />
                    <button class="nav-main__search__start icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
            <li class="nav-main__item nav-main__item--facebook">
                <div class="fb-follow" data-href="https://www.facebook.com/nitelife.at/" data-layout="button" data-size="small" data-show-faces="false"></div>
            </li>
        </ul>
    </nav>
                                                    <ul class="slideshow-tags">
                                                <li class="slideshow-tags__tag-hint">
                        Mehr zu:
                    </li>
                                                                        <li class="slideshow-tags__tag">
                        <a href="/hashtag/fotos">
                            fotos                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Festival">
                            Festival                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Beatpatrol">
                            Beatpatrol                        </a>
                     </li>
                                                        <li class="slideshow-tags__tag slideshow-tags__tag--location icon">
                    <a href="/suche/St.+P%C3%B6lten" class="icon-location">
                        St. Pölten                    </a>
                </li>
                                        <li class="slideshow-tags__author">
                    <a href="/autoren/joschi-haiden/74.215">
                        <span class="slideshow-tags__author__name">
                            Joschi Haiden                        </span>
                                                    <img class="slideshow-tags__author__picture" src="https://images05.nitelife.noen.at/nitelife_neu_joschi-haiden.jpg/comment-authorImage/48.291.401" alt="Profilbild Joschi Haiden" />
                                            </a>
                </li>
                                </ul>
    </header>
        <script type="text/javascript">            $(document).trigger(frontend.events.HEADER_LOADED);
        
</script>                <div class="maincontainer">
            
<article class="slideshow-body"
    itemscope
    itemtype="http://schema.org/Article">

                        <div id="gallery-container-121584101-121584101" class="gallery-container no-print" data-id="121584101">
    <div class="gallery slideshow-main">
        <div id="slider-121584101-121584101" class="image-slider 0">
                                <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_1.jpg/nitelife-gallery-680-test/121.581.568"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_1.jpg/nitelife-gallery-980-test/121.581.568"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_1.jpg/nitelife-gallery-1280-test/121.581.568"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_1.jpg/nitelife-gallery-1620-test/121.581.568"
                data-dl="/download/image/121.581.568/121581567-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_1.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_1.jpg/nitelife-gallery-980-test/121.581.568"
                data-slide-id="121581568"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.581.568" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_2.jpg/nitelife-gallery-680-test/121.582.109"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_2.jpg/nitelife-gallery-980-test/121.582.109"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_2.jpg/nitelife-gallery-1280-test/121.582.109"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_2.jpg/nitelife-gallery-1620-test/121.582.109"
                data-dl="/download/image/121.582.109/121582108-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_2.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_2.jpg/nitelife-gallery-980-test/121.582.109"
                data-slide-id="121582109"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.109" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_3.jpg/nitelife-gallery-680-test/121.582.142"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_3.jpg/nitelife-gallery-980-test/121.582.142"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_3.jpg/nitelife-gallery-1280-test/121.582.142"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_3.jpg/nitelife-gallery-1620-test/121.582.142"
                data-dl="/download/image/121.582.142/121582141-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_3.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_3.jpg/nitelife-gallery-980-test/121.582.142"
                data-slide-id="121582142"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.142" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_4.jpg/nitelife-gallery-680-test/121.582.175"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_4.jpg/nitelife-gallery-980-test/121.582.175"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_4.jpg/nitelife-gallery-1280-test/121.582.175"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_4.jpg/nitelife-gallery-1620-test/121.582.175"
                data-dl="/download/image/121.582.175/121582174-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_4.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_4.jpg/nitelife-gallery-980-test/121.582.175"
                data-slide-id="121582175"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.175" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_5.jpg/nitelife-gallery-680-test/121.582.208"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_5.jpg/nitelife-gallery-980-test/121.582.208"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_5.jpg/nitelife-gallery-1280-test/121.582.208"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_5.jpg/nitelife-gallery-1620-test/121.582.208"
                data-dl="/download/image/121.582.208/121582207-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_5.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_5.jpg/nitelife-gallery-980-test/121.582.208"
                data-slide-id="121582208"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.208" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_6.jpg/nitelife-gallery-680-test/121.582.241"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_6.jpg/nitelife-gallery-980-test/121.582.241"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_6.jpg/nitelife-gallery-1280-test/121.582.241"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_6.jpg/nitelife-gallery-1620-test/121.582.241"
                data-dl="/download/image/121.582.241/121582240-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_6.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_6.jpg/nitelife-gallery-980-test/121.582.241"
                data-slide-id="121582241"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.241" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_7.jpg/nitelife-gallery-680-test/121.582.274"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_7.jpg/nitelife-gallery-980-test/121.582.274"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_7.jpg/nitelife-gallery-1280-test/121.582.274"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_7.jpg/nitelife-gallery-1620-test/121.582.274"
                data-dl="/download/image/121.582.274/121582273-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_7.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_7.jpg/nitelife-gallery-980-test/121.582.274"
                data-slide-id="121582274"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.274" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_8.jpg/nitelife-gallery-680-test/121.582.307"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_8.jpg/nitelife-gallery-980-test/121.582.307"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_8.jpg/nitelife-gallery-1280-test/121.582.307"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_8.jpg/nitelife-gallery-1620-test/121.582.307"
                data-dl="/download/image/121.582.307/121582306-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_8.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_8.jpg/nitelife-gallery-980-test/121.582.307"
                data-slide-id="121582307"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.307" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_9.jpg/nitelife-gallery-680-test/121.582.340"
                data-src-980="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_9.jpg/nitelife-gallery-980-test/121.582.340"
                data-src-1280="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_9.jpg/nitelife-gallery-1280-test/121.582.340"
                data-src-1620="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_9.jpg/nitelife-gallery-1620-test/121.582.340"
                data-dl="/download/image/121.582.340/121582339-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_9.png"
                data-src="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_9.jpg/nitelife-gallery-980-test/121.582.340"
                data-slide-id="121582340"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.340" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_10.jpg/nitelife-gallery-680-test/121.581.571"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_10.jpg/nitelife-gallery-980-test/121.581.571"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_10.jpg/nitelife-gallery-1280-test/121.581.571"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_10.jpg/nitelife-gallery-1620-test/121.581.571"
                data-dl="/download/image/121.581.571/121581570-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_10.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_10.jpg/nitelife-gallery-980-test/121.581.571"
                data-slide-id="121581571"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.581.571" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_11.jpg/nitelife-gallery-680-test/121.582.044"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_11.jpg/nitelife-gallery-980-test/121.582.044"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_11.jpg/nitelife-gallery-1280-test/121.582.044"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_11.jpg/nitelife-gallery-1620-test/121.582.044"
                data-dl="/download/image/121.582.044/121582043-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_11.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_11.jpg/nitelife-gallery-980-test/121.582.044"
                data-slide-id="121582044"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.044" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_12.jpg/nitelife-gallery-680-test/121.582.079"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_12.jpg/nitelife-gallery-980-test/121.582.079"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_12.jpg/nitelife-gallery-1280-test/121.582.079"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_12.jpg/nitelife-gallery-1620-test/121.582.079"
                data-dl="/download/image/121.582.079/121582078-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_12.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_12.jpg/nitelife-gallery-980-test/121.582.079"
                data-slide-id="121582079"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.079" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_13.jpg/nitelife-gallery-680-test/121.582.088"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_13.jpg/nitelife-gallery-980-test/121.582.088"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_13.jpg/nitelife-gallery-1280-test/121.582.088"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_13.jpg/nitelife-gallery-1620-test/121.582.088"
                data-dl="/download/image/121.582.088/121582087-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_13.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_13.jpg/nitelife-gallery-980-test/121.582.088"
                data-slide-id="121582088"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.088" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_14.jpg/nitelife-gallery-680-test/121.582.091"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_14.jpg/nitelife-gallery-980-test/121.582.091"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_14.jpg/nitelife-gallery-1280-test/121.582.091"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_14.jpg/nitelife-gallery-1620-test/121.582.091"
                data-dl="/download/image/121.582.091/121582090-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_14.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_14.jpg/nitelife-gallery-980-test/121.582.091"
                data-slide-id="121582091"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.091" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_15.jpg/nitelife-gallery-680-test/121.582.094"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_15.jpg/nitelife-gallery-980-test/121.582.094"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_15.jpg/nitelife-gallery-1280-test/121.582.094"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_15.jpg/nitelife-gallery-1620-test/121.582.094"
                data-dl="/download/image/121.582.094/121582093-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_15.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_15.jpg/nitelife-gallery-980-test/121.582.094"
                data-slide-id="121582094"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.094" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_16.jpg/nitelife-gallery-680-test/121.582.097"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_16.jpg/nitelife-gallery-980-test/121.582.097"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_16.jpg/nitelife-gallery-1280-test/121.582.097"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_16.jpg/nitelife-gallery-1620-test/121.582.097"
                data-dl="/download/image/121.582.097/121582096-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_16.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_16.jpg/nitelife-gallery-980-test/121.582.097"
                data-slide-id="121582097"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.097" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_17.jpg/nitelife-gallery-680-test/121.582.100"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_17.jpg/nitelife-gallery-980-test/121.582.100"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_17.jpg/nitelife-gallery-1280-test/121.582.100"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_17.jpg/nitelife-gallery-1620-test/121.582.100"
                data-dl="/download/image/121.582.100/121582099-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_17.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_17.jpg/nitelife-gallery-980-test/121.582.100"
                data-slide-id="121582100"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.100" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_18.jpg/nitelife-gallery-680-test/121.582.103"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_18.jpg/nitelife-gallery-980-test/121.582.103"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_18.jpg/nitelife-gallery-1280-test/121.582.103"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_18.jpg/nitelife-gallery-1620-test/121.582.103"
                data-dl="/download/image/121.582.103/121582102-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_18.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_18.jpg/nitelife-gallery-980-test/121.582.103"
                data-slide-id="121582103"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.103" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_19.jpg/nitelife-gallery-680-test/121.582.106"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_19.jpg/nitelife-gallery-980-test/121.582.106"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_19.jpg/nitelife-gallery-1280-test/121.582.106"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_19.jpg/nitelife-gallery-1620-test/121.582.106"
                data-dl="/download/image/121.582.106/121582105-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_19.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_19.jpg/nitelife-gallery-980-test/121.582.106"
                data-slide-id="121582106"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.106" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_20.jpg/nitelife-gallery-680-test/121.582.112"
                data-src-980="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_20.jpg/nitelife-gallery-980-test/121.582.112"
                data-src-1280="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_20.jpg/nitelife-gallery-1280-test/121.582.112"
                data-src-1620="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_20.jpg/nitelife-gallery-1620-test/121.582.112"
                data-dl="/download/image/121.582.112/121582111-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_20.png"
                data-src="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_20.jpg/nitelife-gallery-980-test/121.582.112"
                data-slide-id="121582112"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.112" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_21.jpg/nitelife-gallery-680-test/121.582.115"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_21.jpg/nitelife-gallery-980-test/121.582.115"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_21.jpg/nitelife-gallery-1280-test/121.582.115"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_21.jpg/nitelife-gallery-1620-test/121.582.115"
                data-dl="/download/image/121.582.115/121582114-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_21.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_21.jpg/nitelife-gallery-980-test/121.582.115"
                data-slide-id="121582115"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.115" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_22.jpg/nitelife-gallery-680-test/121.582.118"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_22.jpg/nitelife-gallery-980-test/121.582.118"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_22.jpg/nitelife-gallery-1280-test/121.582.118"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_22.jpg/nitelife-gallery-1620-test/121.582.118"
                data-dl="/download/image/121.582.118/121582117-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_22.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_22.jpg/nitelife-gallery-980-test/121.582.118"
                data-slide-id="121582118"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.118" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_23.jpg/nitelife-gallery-680-test/121.582.121"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_23.jpg/nitelife-gallery-980-test/121.582.121"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_23.jpg/nitelife-gallery-1280-test/121.582.121"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_23.jpg/nitelife-gallery-1620-test/121.582.121"
                data-dl="/download/image/121.582.121/121582120-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_23.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_23.jpg/nitelife-gallery-980-test/121.582.121"
                data-slide-id="121582121"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.121" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_24.jpg/nitelife-gallery-680-test/121.582.124"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_24.jpg/nitelife-gallery-980-test/121.582.124"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_24.jpg/nitelife-gallery-1280-test/121.582.124"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_24.jpg/nitelife-gallery-1620-test/121.582.124"
                data-dl="/download/image/121.582.124/121582123-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_24.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_24.jpg/nitelife-gallery-980-test/121.582.124"
                data-slide-id="121582124"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.124" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_25.jpg/nitelife-gallery-680-test/121.582.127"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_25.jpg/nitelife-gallery-980-test/121.582.127"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_25.jpg/nitelife-gallery-1280-test/121.582.127"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_25.jpg/nitelife-gallery-1620-test/121.582.127"
                data-dl="/download/image/121.582.127/121582126-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_25.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_25.jpg/nitelife-gallery-980-test/121.582.127"
                data-slide-id="121582127"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.127" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_26.jpg/nitelife-gallery-680-test/121.582.130"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_26.jpg/nitelife-gallery-980-test/121.582.130"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_26.jpg/nitelife-gallery-1280-test/121.582.130"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_26.jpg/nitelife-gallery-1620-test/121.582.130"
                data-dl="/download/image/121.582.130/121582129-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_26.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_26.jpg/nitelife-gallery-980-test/121.582.130"
                data-slide-id="121582130"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.130" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_27.jpg/nitelife-gallery-680-test/121.582.133"
                data-src-980="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_27.jpg/nitelife-gallery-980-test/121.582.133"
                data-src-1280="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_27.jpg/nitelife-gallery-1280-test/121.582.133"
                data-src-1620="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_27.jpg/nitelife-gallery-1620-test/121.582.133"
                data-dl="/download/image/121.582.133/121582132-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_27.png"
                data-src="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_27.jpg/nitelife-gallery-980-test/121.582.133"
                data-slide-id="121582133"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.133" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_28.jpg/nitelife-gallery-680-test/121.582.136"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_28.jpg/nitelife-gallery-980-test/121.582.136"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_28.jpg/nitelife-gallery-1280-test/121.582.136"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_28.jpg/nitelife-gallery-1620-test/121.582.136"
                data-dl="/download/image/121.582.136/121582135-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_28.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_28.jpg/nitelife-gallery-980-test/121.582.136"
                data-slide-id="121582136"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.136" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_29.jpg/nitelife-gallery-680-test/121.582.139"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_29.jpg/nitelife-gallery-980-test/121.582.139"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_29.jpg/nitelife-gallery-1280-test/121.582.139"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_29.jpg/nitelife-gallery-1620-test/121.582.139"
                data-dl="/download/image/121.582.139/121582138-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_29.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_29.jpg/nitelife-gallery-980-test/121.582.139"
                data-slide-id="121582139"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.139" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_30.jpg/nitelife-gallery-680-test/121.582.145"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_30.jpg/nitelife-gallery-980-test/121.582.145"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_30.jpg/nitelife-gallery-1280-test/121.582.145"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_30.jpg/nitelife-gallery-1620-test/121.582.145"
                data-dl="/download/image/121.582.145/121582144-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_30.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_30.jpg/nitelife-gallery-980-test/121.582.145"
                data-slide-id="121582145"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.145" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_31.jpg/nitelife-gallery-680-test/121.582.148"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_31.jpg/nitelife-gallery-980-test/121.582.148"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_31.jpg/nitelife-gallery-1280-test/121.582.148"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_31.jpg/nitelife-gallery-1620-test/121.582.148"
                data-dl="/download/image/121.582.148/121582147-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_31.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_31.jpg/nitelife-gallery-980-test/121.582.148"
                data-slide-id="121582148"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.148" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_32.jpg/nitelife-gallery-680-test/121.582.151"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_32.jpg/nitelife-gallery-980-test/121.582.151"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_32.jpg/nitelife-gallery-1280-test/121.582.151"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_32.jpg/nitelife-gallery-1620-test/121.582.151"
                data-dl="/download/image/121.582.151/121582150-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_32.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_32.jpg/nitelife-gallery-980-test/121.582.151"
                data-slide-id="121582151"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.151" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_33.jpg/nitelife-gallery-680-test/121.582.154"
                data-src-980="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_33.jpg/nitelife-gallery-980-test/121.582.154"
                data-src-1280="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_33.jpg/nitelife-gallery-1280-test/121.582.154"
                data-src-1620="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_33.jpg/nitelife-gallery-1620-test/121.582.154"
                data-dl="/download/image/121.582.154/121582153-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_33.png"
                data-src="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_33.jpg/nitelife-gallery-980-test/121.582.154"
                data-slide-id="121582154"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.154" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_34.jpg/nitelife-gallery-680-test/121.582.157"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_34.jpg/nitelife-gallery-980-test/121.582.157"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_34.jpg/nitelife-gallery-1280-test/121.582.157"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_34.jpg/nitelife-gallery-1620-test/121.582.157"
                data-dl="/download/image/121.582.157/121582156-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_34.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_34.jpg/nitelife-gallery-980-test/121.582.157"
                data-slide-id="121582157"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.157" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_35.jpg/nitelife-gallery-680-test/121.582.160"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_35.jpg/nitelife-gallery-980-test/121.582.160"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_35.jpg/nitelife-gallery-1280-test/121.582.160"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_35.jpg/nitelife-gallery-1620-test/121.582.160"
                data-dl="/download/image/121.582.160/121582159-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_35.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_35.jpg/nitelife-gallery-980-test/121.582.160"
                data-slide-id="121582160"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.160" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_36.jpg/nitelife-gallery-680-test/121.582.163"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_36.jpg/nitelife-gallery-980-test/121.582.163"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_36.jpg/nitelife-gallery-1280-test/121.582.163"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_36.jpg/nitelife-gallery-1620-test/121.582.163"
                data-dl="/download/image/121.582.163/121582162-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_36.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_36.jpg/nitelife-gallery-980-test/121.582.163"
                data-slide-id="121582163"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.163" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_37.jpg/nitelife-gallery-680-test/121.582.166"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_37.jpg/nitelife-gallery-980-test/121.582.166"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_37.jpg/nitelife-gallery-1280-test/121.582.166"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_37.jpg/nitelife-gallery-1620-test/121.582.166"
                data-dl="/download/image/121.582.166/121582165-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_37.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_37.jpg/nitelife-gallery-980-test/121.582.166"
                data-slide-id="121582166"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.166" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_38.jpg/nitelife-gallery-680-test/121.582.169"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_38.jpg/nitelife-gallery-980-test/121.582.169"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_38.jpg/nitelife-gallery-1280-test/121.582.169"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_38.jpg/nitelife-gallery-1620-test/121.582.169"
                data-dl="/download/image/121.582.169/121582168-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_38.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_38.jpg/nitelife-gallery-980-test/121.582.169"
                data-slide-id="121582169"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.169" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_39.jpg/nitelife-gallery-680-test/121.582.172"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_39.jpg/nitelife-gallery-980-test/121.582.172"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_39.jpg/nitelife-gallery-1280-test/121.582.172"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_39.jpg/nitelife-gallery-1620-test/121.582.172"
                data-dl="/download/image/121.582.172/121582171-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_39.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_39.jpg/nitelife-gallery-980-test/121.582.172"
                data-slide-id="121582172"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.172" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_40.jpg/nitelife-gallery-680-test/121.582.178"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_40.jpg/nitelife-gallery-980-test/121.582.178"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_40.jpg/nitelife-gallery-1280-test/121.582.178"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_40.jpg/nitelife-gallery-1620-test/121.582.178"
                data-dl="/download/image/121.582.178/121582177-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_40.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_40.jpg/nitelife-gallery-980-test/121.582.178"
                data-slide-id="121582178"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.178" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_41.jpg/nitelife-gallery-680-test/121.582.181"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_41.jpg/nitelife-gallery-980-test/121.582.181"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_41.jpg/nitelife-gallery-1280-test/121.582.181"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_41.jpg/nitelife-gallery-1620-test/121.582.181"
                data-dl="/download/image/121.582.181/121582180-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_41.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_41.jpg/nitelife-gallery-980-test/121.582.181"
                data-slide-id="121582181"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.181" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_42.jpg/nitelife-gallery-680-test/121.582.184"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_42.jpg/nitelife-gallery-980-test/121.582.184"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_42.jpg/nitelife-gallery-1280-test/121.582.184"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_42.jpg/nitelife-gallery-1620-test/121.582.184"
                data-dl="/download/image/121.582.184/121582183-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_42.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_42.jpg/nitelife-gallery-980-test/121.582.184"
                data-slide-id="121582184"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.184" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_43.jpg/nitelife-gallery-680-test/121.582.187"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_43.jpg/nitelife-gallery-980-test/121.582.187"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_43.jpg/nitelife-gallery-1280-test/121.582.187"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_43.jpg/nitelife-gallery-1620-test/121.582.187"
                data-dl="/download/image/121.582.187/121582186-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_43.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_43.jpg/nitelife-gallery-980-test/121.582.187"
                data-slide-id="121582187"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.187" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_44.jpg/nitelife-gallery-680-test/121.582.190"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_44.jpg/nitelife-gallery-980-test/121.582.190"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_44.jpg/nitelife-gallery-1280-test/121.582.190"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_44.jpg/nitelife-gallery-1620-test/121.582.190"
                data-dl="/download/image/121.582.190/121582189-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_44.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_44.jpg/nitelife-gallery-980-test/121.582.190"
                data-slide-id="121582190"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.190" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_45.jpg/nitelife-gallery-680-test/121.582.193"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_45.jpg/nitelife-gallery-980-test/121.582.193"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_45.jpg/nitelife-gallery-1280-test/121.582.193"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_45.jpg/nitelife-gallery-1620-test/121.582.193"
                data-dl="/download/image/121.582.193/121582192-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_45.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_45.jpg/nitelife-gallery-980-test/121.582.193"
                data-slide-id="121582193"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.193" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_46.jpg/nitelife-gallery-680-test/121.582.196"
                data-src-980="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_46.jpg/nitelife-gallery-980-test/121.582.196"
                data-src-1280="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_46.jpg/nitelife-gallery-1280-test/121.582.196"
                data-src-1620="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_46.jpg/nitelife-gallery-1620-test/121.582.196"
                data-dl="/download/image/121.582.196/121582195-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_46.png"
                data-src="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_46.jpg/nitelife-gallery-980-test/121.582.196"
                data-slide-id="121582196"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.196" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_47.jpg/nitelife-gallery-680-test/121.582.199"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_47.jpg/nitelife-gallery-980-test/121.582.199"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_47.jpg/nitelife-gallery-1280-test/121.582.199"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_47.jpg/nitelife-gallery-1620-test/121.582.199"
                data-dl="/download/image/121.582.199/121582198-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_47.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_47.jpg/nitelife-gallery-980-test/121.582.199"
                data-slide-id="121582199"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.199" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_48.jpg/nitelife-gallery-680-test/121.582.202"
                data-src-980="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_48.jpg/nitelife-gallery-980-test/121.582.202"
                data-src-1280="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_48.jpg/nitelife-gallery-1280-test/121.582.202"
                data-src-1620="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_48.jpg/nitelife-gallery-1620-test/121.582.202"
                data-dl="/download/image/121.582.202/121582201-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_48.png"
                data-src="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_48.jpg/nitelife-gallery-980-test/121.582.202"
                data-slide-id="121582202"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.202" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_49.jpg/nitelife-gallery-680-test/121.582.205"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_49.jpg/nitelife-gallery-980-test/121.582.205"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_49.jpg/nitelife-gallery-1280-test/121.582.205"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_49.jpg/nitelife-gallery-1620-test/121.582.205"
                data-dl="/download/image/121.582.205/121582204-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_49.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_49.jpg/nitelife-gallery-980-test/121.582.205"
                data-slide-id="121582205"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.205" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_50.jpg/nitelife-gallery-680-test/121.582.211"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_50.jpg/nitelife-gallery-980-test/121.582.211"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_50.jpg/nitelife-gallery-1280-test/121.582.211"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_50.jpg/nitelife-gallery-1620-test/121.582.211"
                data-dl="/download/image/121.582.211/121582210-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_50.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_50.jpg/nitelife-gallery-980-test/121.582.211"
                data-slide-id="121582211"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.211" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_51.jpg/nitelife-gallery-680-test/121.582.214"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_51.jpg/nitelife-gallery-980-test/121.582.214"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_51.jpg/nitelife-gallery-1280-test/121.582.214"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_51.jpg/nitelife-gallery-1620-test/121.582.214"
                data-dl="/download/image/121.582.214/121582213-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_51.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_51.jpg/nitelife-gallery-980-test/121.582.214"
                data-slide-id="121582214"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.214" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_52.jpg/nitelife-gallery-680-test/121.582.217"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_52.jpg/nitelife-gallery-980-test/121.582.217"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_52.jpg/nitelife-gallery-1280-test/121.582.217"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_52.jpg/nitelife-gallery-1620-test/121.582.217"
                data-dl="/download/image/121.582.217/121582216-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_52.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_52.jpg/nitelife-gallery-980-test/121.582.217"
                data-slide-id="121582217"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.217" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_53.jpg/nitelife-gallery-680-test/121.582.220"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_53.jpg/nitelife-gallery-980-test/121.582.220"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_53.jpg/nitelife-gallery-1280-test/121.582.220"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_53.jpg/nitelife-gallery-1620-test/121.582.220"
                data-dl="/download/image/121.582.220/121582219-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_53.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_53.jpg/nitelife-gallery-980-test/121.582.220"
                data-slide-id="121582220"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.220" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_54.jpg/nitelife-gallery-680-test/121.582.223"
                data-src-980="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_54.jpg/nitelife-gallery-980-test/121.582.223"
                data-src-1280="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_54.jpg/nitelife-gallery-1280-test/121.582.223"
                data-src-1620="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_54.jpg/nitelife-gallery-1620-test/121.582.223"
                data-dl="/download/image/121.582.223/121582222-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_54.png"
                data-src="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_54.jpg/nitelife-gallery-980-test/121.582.223"
                data-slide-id="121582223"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.223" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_55.jpg/nitelife-gallery-680-test/121.582.226"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_55.jpg/nitelife-gallery-980-test/121.582.226"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_55.jpg/nitelife-gallery-1280-test/121.582.226"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_55.jpg/nitelife-gallery-1620-test/121.582.226"
                data-dl="/download/image/121.582.226/121582225-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_55.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_55.jpg/nitelife-gallery-980-test/121.582.226"
                data-slide-id="121582226"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.226" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_56.jpg/nitelife-gallery-680-test/121.582.229"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_56.jpg/nitelife-gallery-980-test/121.582.229"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_56.jpg/nitelife-gallery-1280-test/121.582.229"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_56.jpg/nitelife-gallery-1620-test/121.582.229"
                data-dl="/download/image/121.582.229/121582228-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_56.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_56.jpg/nitelife-gallery-980-test/121.582.229"
                data-slide-id="121582229"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.229" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_57.jpg/nitelife-gallery-680-test/121.582.232"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_57.jpg/nitelife-gallery-980-test/121.582.232"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_57.jpg/nitelife-gallery-1280-test/121.582.232"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_57.jpg/nitelife-gallery-1620-test/121.582.232"
                data-dl="/download/image/121.582.232/121582231-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_57.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_57.jpg/nitelife-gallery-980-test/121.582.232"
                data-slide-id="121582232"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.232" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_58.jpg/nitelife-gallery-680-test/121.582.235"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_58.jpg/nitelife-gallery-980-test/121.582.235"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_58.jpg/nitelife-gallery-1280-test/121.582.235"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_58.jpg/nitelife-gallery-1620-test/121.582.235"
                data-dl="/download/image/121.582.235/121582234-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_58.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_58.jpg/nitelife-gallery-980-test/121.582.235"
                data-slide-id="121582235"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.235" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_59.jpg/nitelife-gallery-680-test/121.582.238"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_59.jpg/nitelife-gallery-980-test/121.582.238"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_59.jpg/nitelife-gallery-1280-test/121.582.238"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_59.jpg/nitelife-gallery-1620-test/121.582.238"
                data-dl="/download/image/121.582.238/121582237-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_59.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_59.jpg/nitelife-gallery-980-test/121.582.238"
                data-slide-id="121582238"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.238" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_60.jpg/nitelife-gallery-680-test/121.582.244"
                data-src-980="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_60.jpg/nitelife-gallery-980-test/121.582.244"
                data-src-1280="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_60.jpg/nitelife-gallery-1280-test/121.582.244"
                data-src-1620="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_60.jpg/nitelife-gallery-1620-test/121.582.244"
                data-dl="/download/image/121.582.244/121582243-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_60.png"
                data-src="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_60.jpg/nitelife-gallery-980-test/121.582.244"
                data-slide-id="121582244"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.244" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_61.jpg/nitelife-gallery-680-test/121.582.247"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_61.jpg/nitelife-gallery-980-test/121.582.247"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_61.jpg/nitelife-gallery-1280-test/121.582.247"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_61.jpg/nitelife-gallery-1620-test/121.582.247"
                data-dl="/download/image/121.582.247/121582246-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_61.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_61.jpg/nitelife-gallery-980-test/121.582.247"
                data-slide-id="121582247"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.247" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_62.jpg/nitelife-gallery-680-test/121.582.250"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_62.jpg/nitelife-gallery-980-test/121.582.250"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_62.jpg/nitelife-gallery-1280-test/121.582.250"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_62.jpg/nitelife-gallery-1620-test/121.582.250"
                data-dl="/download/image/121.582.250/121582249-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_62.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_62.jpg/nitelife-gallery-980-test/121.582.250"
                data-slide-id="121582250"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.250" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_63.jpg/nitelife-gallery-680-test/121.582.253"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_63.jpg/nitelife-gallery-980-test/121.582.253"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_63.jpg/nitelife-gallery-1280-test/121.582.253"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_63.jpg/nitelife-gallery-1620-test/121.582.253"
                data-dl="/download/image/121.582.253/121582252-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_63.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_63.jpg/nitelife-gallery-980-test/121.582.253"
                data-slide-id="121582253"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.253" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_64.jpg/nitelife-gallery-680-test/121.582.256"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_64.jpg/nitelife-gallery-980-test/121.582.256"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_64.jpg/nitelife-gallery-1280-test/121.582.256"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_64.jpg/nitelife-gallery-1620-test/121.582.256"
                data-dl="/download/image/121.582.256/121582255-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_64.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_64.jpg/nitelife-gallery-980-test/121.582.256"
                data-slide-id="121582256"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.256" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_65.jpg/nitelife-gallery-680-test/121.582.259"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_65.jpg/nitelife-gallery-980-test/121.582.259"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_65.jpg/nitelife-gallery-1280-test/121.582.259"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_65.jpg/nitelife-gallery-1620-test/121.582.259"
                data-dl="/download/image/121.582.259/121582258-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_65.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_65.jpg/nitelife-gallery-980-test/121.582.259"
                data-slide-id="121582259"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.259" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_66.jpg/nitelife-gallery-680-test/121.582.262"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_66.jpg/nitelife-gallery-980-test/121.582.262"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_66.jpg/nitelife-gallery-1280-test/121.582.262"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_66.jpg/nitelife-gallery-1620-test/121.582.262"
                data-dl="/download/image/121.582.262/121582261-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_66.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_66.jpg/nitelife-gallery-980-test/121.582.262"
                data-slide-id="121582262"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.262" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_67.jpg/nitelife-gallery-680-test/121.582.265"
                data-src-980="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_67.jpg/nitelife-gallery-980-test/121.582.265"
                data-src-1280="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_67.jpg/nitelife-gallery-1280-test/121.582.265"
                data-src-1620="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_67.jpg/nitelife-gallery-1620-test/121.582.265"
                data-dl="/download/image/121.582.265/121582264-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_67.png"
                data-src="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_67.jpg/nitelife-gallery-980-test/121.582.265"
                data-slide-id="121582265"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.265" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_68.jpg/nitelife-gallery-680-test/121.582.268"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_68.jpg/nitelife-gallery-980-test/121.582.268"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_68.jpg/nitelife-gallery-1280-test/121.582.268"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_68.jpg/nitelife-gallery-1620-test/121.582.268"
                data-dl="/download/image/121.582.268/121582267-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_68.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_68.jpg/nitelife-gallery-980-test/121.582.268"
                data-slide-id="121582268"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.268" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_69.jpg/nitelife-gallery-680-test/121.582.271"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_69.jpg/nitelife-gallery-980-test/121.582.271"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_69.jpg/nitelife-gallery-1280-test/121.582.271"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_69.jpg/nitelife-gallery-1620-test/121.582.271"
                data-dl="/download/image/121.582.271/121582270-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_69.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_69.jpg/nitelife-gallery-980-test/121.582.271"
                data-slide-id="121582271"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.271" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_70.jpg/nitelife-gallery-680-test/121.582.277"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_70.jpg/nitelife-gallery-980-test/121.582.277"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_70.jpg/nitelife-gallery-1280-test/121.582.277"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_70.jpg/nitelife-gallery-1620-test/121.582.277"
                data-dl="/download/image/121.582.277/121582276-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_70.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_70.jpg/nitelife-gallery-980-test/121.582.277"
                data-slide-id="121582277"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.277" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_71.jpg/nitelife-gallery-680-test/121.582.280"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_71.jpg/nitelife-gallery-980-test/121.582.280"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_71.jpg/nitelife-gallery-1280-test/121.582.280"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_71.jpg/nitelife-gallery-1620-test/121.582.280"
                data-dl="/download/image/121.582.280/121582279-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_71.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_71.jpg/nitelife-gallery-980-test/121.582.280"
                data-slide-id="121582280"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.280" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_72.jpg/nitelife-gallery-680-test/121.582.283"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_72.jpg/nitelife-gallery-980-test/121.582.283"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_72.jpg/nitelife-gallery-1280-test/121.582.283"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_72.jpg/nitelife-gallery-1620-test/121.582.283"
                data-dl="/download/image/121.582.283/121582282-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_72.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_72.jpg/nitelife-gallery-980-test/121.582.283"
                data-slide-id="121582283"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.283" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_73.jpg/nitelife-gallery-680-test/121.582.286"
                data-src-980="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_73.jpg/nitelife-gallery-980-test/121.582.286"
                data-src-1280="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_73.jpg/nitelife-gallery-1280-test/121.582.286"
                data-src-1620="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_73.jpg/nitelife-gallery-1620-test/121.582.286"
                data-dl="/download/image/121.582.286/121582285-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_73.png"
                data-src="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_73.jpg/nitelife-gallery-980-test/121.582.286"
                data-slide-id="121582286"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.286" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_74.jpg/nitelife-gallery-680-test/121.582.289"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_74.jpg/nitelife-gallery-980-test/121.582.289"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_74.jpg/nitelife-gallery-1280-test/121.582.289"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_74.jpg/nitelife-gallery-1620-test/121.582.289"
                data-dl="/download/image/121.582.289/121582288-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_74.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_74.jpg/nitelife-gallery-980-test/121.582.289"
                data-slide-id="121582289"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.289" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_75.jpg/nitelife-gallery-680-test/121.582.292"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_75.jpg/nitelife-gallery-980-test/121.582.292"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_75.jpg/nitelife-gallery-1280-test/121.582.292"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_75.jpg/nitelife-gallery-1620-test/121.582.292"
                data-dl="/download/image/121.582.292/121582291-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_75.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_75.jpg/nitelife-gallery-980-test/121.582.292"
                data-slide-id="121582292"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.292" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_76.jpg/nitelife-gallery-680-test/121.582.295"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_76.jpg/nitelife-gallery-980-test/121.582.295"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_76.jpg/nitelife-gallery-1280-test/121.582.295"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_76.jpg/nitelife-gallery-1620-test/121.582.295"
                data-dl="/download/image/121.582.295/121582294-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_76.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_76.jpg/nitelife-gallery-980-test/121.582.295"
                data-slide-id="121582295"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.295" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_77.jpg/nitelife-gallery-680-test/121.582.298"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_77.jpg/nitelife-gallery-980-test/121.582.298"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_77.jpg/nitelife-gallery-1280-test/121.582.298"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_77.jpg/nitelife-gallery-1620-test/121.582.298"
                data-dl="/download/image/121.582.298/121582297-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_77.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_77.jpg/nitelife-gallery-980-test/121.582.298"
                data-slide-id="121582298"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.298" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_78.jpg/nitelife-gallery-680-test/121.582.301"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_78.jpg/nitelife-gallery-980-test/121.582.301"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_78.jpg/nitelife-gallery-1280-test/121.582.301"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_78.jpg/nitelife-gallery-1620-test/121.582.301"
                data-dl="/download/image/121.582.301/121582300-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_78.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_78.jpg/nitelife-gallery-980-test/121.582.301"
                data-slide-id="121582301"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.301" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_79.jpg/nitelife-gallery-680-test/121.582.304"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_79.jpg/nitelife-gallery-980-test/121.582.304"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_79.jpg/nitelife-gallery-1280-test/121.582.304"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_79.jpg/nitelife-gallery-1620-test/121.582.304"
                data-dl="/download/image/121.582.304/121582303-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_79.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_79.jpg/nitelife-gallery-980-test/121.582.304"
                data-slide-id="121582304"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.304" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_80.jpg/nitelife-gallery-680-test/121.582.310"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_80.jpg/nitelife-gallery-980-test/121.582.310"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_80.jpg/nitelife-gallery-1280-test/121.582.310"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_80.jpg/nitelife-gallery-1620-test/121.582.310"
                data-dl="/download/image/121.582.310/121582309-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_80.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_80.jpg/nitelife-gallery-980-test/121.582.310"
                data-slide-id="121582310"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.310" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_81.jpg/nitelife-gallery-680-test/121.582.313"
                data-src-980="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_81.jpg/nitelife-gallery-980-test/121.582.313"
                data-src-1280="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_81.jpg/nitelife-gallery-1280-test/121.582.313"
                data-src-1620="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_81.jpg/nitelife-gallery-1620-test/121.582.313"
                data-dl="/download/image/121.582.313/121582312-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_81.png"
                data-src="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_81.jpg/nitelife-gallery-980-test/121.582.313"
                data-slide-id="121582313"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.313" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_82.jpg/nitelife-gallery-680-test/121.582.316"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_82.jpg/nitelife-gallery-980-test/121.582.316"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_82.jpg/nitelife-gallery-1280-test/121.582.316"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_82.jpg/nitelife-gallery-1620-test/121.582.316"
                data-dl="/download/image/121.582.316/121582315-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_82.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_82.jpg/nitelife-gallery-980-test/121.582.316"
                data-slide-id="121582316"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.316" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_83.jpg/nitelife-gallery-680-test/121.582.319"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_83.jpg/nitelife-gallery-980-test/121.582.319"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_83.jpg/nitelife-gallery-1280-test/121.582.319"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_83.jpg/nitelife-gallery-1620-test/121.582.319"
                data-dl="/download/image/121.582.319/121582318-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_83.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_83.jpg/nitelife-gallery-980-test/121.582.319"
                data-slide-id="121582319"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.319" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_84.jpg/nitelife-gallery-680-test/121.582.322"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_84.jpg/nitelife-gallery-980-test/121.582.322"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_84.jpg/nitelife-gallery-1280-test/121.582.322"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_84.jpg/nitelife-gallery-1620-test/121.582.322"
                data-dl="/download/image/121.582.322/121582321-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_84.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_84.jpg/nitelife-gallery-980-test/121.582.322"
                data-slide-id="121582322"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.322" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_85.jpg/nitelife-gallery-680-test/121.582.325"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_85.jpg/nitelife-gallery-980-test/121.582.325"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_85.jpg/nitelife-gallery-1280-test/121.582.325"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_85.jpg/nitelife-gallery-1620-test/121.582.325"
                data-dl="/download/image/121.582.325/121582324-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_85.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_85.jpg/nitelife-gallery-980-test/121.582.325"
                data-slide-id="121582325"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.325" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_86.jpg/nitelife-gallery-680-test/121.582.328"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_86.jpg/nitelife-gallery-980-test/121.582.328"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_86.jpg/nitelife-gallery-1280-test/121.582.328"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_86.jpg/nitelife-gallery-1620-test/121.582.328"
                data-dl="/download/image/121.582.328/121582327-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_86.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_86.jpg/nitelife-gallery-980-test/121.582.328"
                data-slide-id="121582328"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.328" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_87.jpg/nitelife-gallery-680-test/121.582.331"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_87.jpg/nitelife-gallery-980-test/121.582.331"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_87.jpg/nitelife-gallery-1280-test/121.582.331"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_87.jpg/nitelife-gallery-1620-test/121.582.331"
                data-dl="/download/image/121.582.331/121582330-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_87.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_87.jpg/nitelife-gallery-980-test/121.582.331"
                data-slide-id="121582331"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.331" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_88.jpg/nitelife-gallery-680-test/121.582.334"
                data-src-980="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_88.jpg/nitelife-gallery-980-test/121.582.334"
                data-src-1280="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_88.jpg/nitelife-gallery-1280-test/121.582.334"
                data-src-1620="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_88.jpg/nitelife-gallery-1620-test/121.582.334"
                data-dl="/download/image/121.582.334/121582333-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_88.png"
                data-src="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_88.jpg/nitelife-gallery-980-test/121.582.334"
                data-slide-id="121582334"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.334" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_89.jpg/nitelife-gallery-680-test/121.582.337"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_89.jpg/nitelife-gallery-980-test/121.582.337"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_89.jpg/nitelife-gallery-1280-test/121.582.337"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_89.jpg/nitelife-gallery-1620-test/121.582.337"
                data-dl="/download/image/121.582.337/121582336-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_89.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_89.jpg/nitelife-gallery-980-test/121.582.337"
                data-slide-id="121582337"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.337" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_90.jpg/nitelife-gallery-680-test/121.582.343"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_90.jpg/nitelife-gallery-980-test/121.582.343"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_90.jpg/nitelife-gallery-1280-test/121.582.343"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_90.jpg/nitelife-gallery-1620-test/121.582.343"
                data-dl="/download/image/121.582.343/121582342-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_90.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_90.jpg/nitelife-gallery-980-test/121.582.343"
                data-slide-id="121582343"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.343" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_91.jpg/nitelife-gallery-680-test/121.582.346"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_91.jpg/nitelife-gallery-980-test/121.582.346"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_91.jpg/nitelife-gallery-1280-test/121.582.346"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_91.jpg/nitelife-gallery-1620-test/121.582.346"
                data-dl="/download/image/121.582.346/121582345-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_91.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_91.jpg/nitelife-gallery-980-test/121.582.346"
                data-slide-id="121582346"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.346" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_92.jpg/nitelife-gallery-680-test/121.582.349"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_92.jpg/nitelife-gallery-980-test/121.582.349"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_92.jpg/nitelife-gallery-1280-test/121.582.349"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_92.jpg/nitelife-gallery-1620-test/121.582.349"
                data-dl="/download/image/121.582.349/121582348-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_92.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_92.jpg/nitelife-gallery-980-test/121.582.349"
                data-slide-id="121582349"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.349" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_93.jpg/nitelife-gallery-680-test/121.582.352"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_93.jpg/nitelife-gallery-980-test/121.582.352"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_93.jpg/nitelife-gallery-1280-test/121.582.352"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_93.jpg/nitelife-gallery-1620-test/121.582.352"
                data-dl="/download/image/121.582.352/121582351-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_93.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_93.jpg/nitelife-gallery-980-test/121.582.352"
                data-slide-id="121582352"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.352" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_94.jpg/nitelife-gallery-680-test/121.582.355"
                data-src-980="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_94.jpg/nitelife-gallery-980-test/121.582.355"
                data-src-1280="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_94.jpg/nitelife-gallery-1280-test/121.582.355"
                data-src-1620="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_94.jpg/nitelife-gallery-1620-test/121.582.355"
                data-dl="/download/image/121.582.355/121582354-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_94.png"
                data-src="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_94.jpg/nitelife-gallery-980-test/121.582.355"
                data-slide-id="121582355"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.355" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_95.jpg/nitelife-gallery-680-test/121.582.358"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_95.jpg/nitelife-gallery-980-test/121.582.358"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_95.jpg/nitelife-gallery-1280-test/121.582.358"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_95.jpg/nitelife-gallery-1620-test/121.582.358"
                data-dl="/download/image/121.582.358/121582357-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_95.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_95.jpg/nitelife-gallery-980-test/121.582.358"
                data-slide-id="121582358"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.358" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_96.jpg/nitelife-gallery-680-test/121.582.361"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_96.jpg/nitelife-gallery-980-test/121.582.361"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_96.jpg/nitelife-gallery-1280-test/121.582.361"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_96.jpg/nitelife-gallery-1620-test/121.582.361"
                data-dl="/download/image/121.582.361/121582360-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_96.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_96.jpg/nitelife-gallery-980-test/121.582.361"
                data-slide-id="121582361"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.361" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_97.jpg/nitelife-gallery-680-test/121.582.364"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_97.jpg/nitelife-gallery-980-test/121.582.364"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_97.jpg/nitelife-gallery-1280-test/121.582.364"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_97.jpg/nitelife-gallery-1620-test/121.582.364"
                data-dl="/download/image/121.582.364/121582363-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_97.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_97.jpg/nitelife-gallery-980-test/121.582.364"
                data-slide-id="121582364"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.364" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_98.jpg/nitelife-gallery-680-test/121.582.367"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_98.jpg/nitelife-gallery-980-test/121.582.367"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_98.jpg/nitelife-gallery-1280-test/121.582.367"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_98.jpg/nitelife-gallery-1620-test/121.582.367"
                data-dl="/download/image/121.582.367/121582366-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_98.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_98.jpg/nitelife-gallery-980-test/121.582.367"
                data-slide-id="121582367"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.367" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_99.jpg/nitelife-gallery-680-test/121.582.370"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_99.jpg/nitelife-gallery-980-test/121.582.370"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_99.jpg/nitelife-gallery-1280-test/121.582.370"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_99.jpg/nitelife-gallery-1620-test/121.582.370"
                data-dl="/download/image/121.582.370/121582369-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_99.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_99.jpg/nitelife-gallery-980-test/121.582.370"
                data-slide-id="121582370"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.370" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_100.jpg/nitelife-gallery-680-test/121.581.574"
                data-src-980="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_100.jpg/nitelife-gallery-980-test/121.581.574"
                data-src-1280="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_100.jpg/nitelife-gallery-1280-test/121.581.574"
                data-src-1620="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_100.jpg/nitelife-gallery-1620-test/121.581.574"
                data-dl="/download/image/121.581.574/121581573-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_100.png"
                data-src="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_100.jpg/nitelife-gallery-980-test/121.581.574"
                data-slide-id="121581574"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.581.574" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_101.jpg/nitelife-gallery-680-test/121.581.577"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_101.jpg/nitelife-gallery-980-test/121.581.577"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_101.jpg/nitelife-gallery-1280-test/121.581.577"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_101.jpg/nitelife-gallery-1620-test/121.581.577"
                data-dl="/download/image/121.581.577/121581576-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_101.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_101.jpg/nitelife-gallery-980-test/121.581.577"
                data-slide-id="121581577"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.581.577" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_102.jpg/nitelife-gallery-680-test/121.582.020"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_102.jpg/nitelife-gallery-980-test/121.582.020"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_102.jpg/nitelife-gallery-1280-test/121.582.020"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_102.jpg/nitelife-gallery-1620-test/121.582.020"
                data-dl="/download/image/121.582.020/121581579-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_102.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_102.jpg/nitelife-gallery-980-test/121.582.020"
                data-slide-id="121582020"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.020" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_103.jpg/nitelife-gallery-680-test/121.582.023"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_103.jpg/nitelife-gallery-980-test/121.582.023"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_103.jpg/nitelife-gallery-1280-test/121.582.023"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_103.jpg/nitelife-gallery-1620-test/121.582.023"
                data-dl="/download/image/121.582.023/121582022-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_103.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_103.jpg/nitelife-gallery-980-test/121.582.023"
                data-slide-id="121582023"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.023" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_104.jpg/nitelife-gallery-680-test/121.582.026"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_104.jpg/nitelife-gallery-980-test/121.582.026"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_104.jpg/nitelife-gallery-1280-test/121.582.026"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_104.jpg/nitelife-gallery-1620-test/121.582.026"
                data-dl="/download/image/121.582.026/121582025-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_104.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_104.jpg/nitelife-gallery-980-test/121.582.026"
                data-slide-id="121582026"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.026" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_105.jpg/nitelife-gallery-680-test/121.582.029"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_105.jpg/nitelife-gallery-980-test/121.582.029"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_105.jpg/nitelife-gallery-1280-test/121.582.029"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_105.jpg/nitelife-gallery-1620-test/121.582.029"
                data-dl="/download/image/121.582.029/121582028-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_105.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_105.jpg/nitelife-gallery-980-test/121.582.029"
                data-slide-id="121582029"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.029" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_106.jpg/nitelife-gallery-680-test/121.582.032"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_106.jpg/nitelife-gallery-980-test/121.582.032"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_106.jpg/nitelife-gallery-1280-test/121.582.032"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_106.jpg/nitelife-gallery-1620-test/121.582.032"
                data-dl="/download/image/121.582.032/121582031-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_106.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_106.jpg/nitelife-gallery-980-test/121.582.032"
                data-slide-id="121582032"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.032" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_107.jpg/nitelife-gallery-680-test/121.582.035"
                data-src-980="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_107.jpg/nitelife-gallery-980-test/121.582.035"
                data-src-1280="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_107.jpg/nitelife-gallery-1280-test/121.582.035"
                data-src-1620="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_107.jpg/nitelife-gallery-1620-test/121.582.035"
                data-dl="/download/image/121.582.035/121582034-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_107.png"
                data-src="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_107.jpg/nitelife-gallery-980-test/121.582.035"
                data-slide-id="121582035"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.035" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_108.jpg/nitelife-gallery-680-test/121.582.038"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_108.jpg/nitelife-gallery-980-test/121.582.038"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_108.jpg/nitelife-gallery-1280-test/121.582.038"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_108.jpg/nitelife-gallery-1620-test/121.582.038"
                data-dl="/download/image/121.582.038/121582037-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_108.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_108.jpg/nitelife-gallery-980-test/121.582.038"
                data-slide-id="121582038"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.038" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_109.jpg/nitelife-gallery-680-test/121.582.041"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_109.jpg/nitelife-gallery-980-test/121.582.041"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_109.jpg/nitelife-gallery-1280-test/121.582.041"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_109.jpg/nitelife-gallery-1620-test/121.582.041"
                data-dl="/download/image/121.582.041/121582040-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_109.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_109.jpg/nitelife-gallery-980-test/121.582.041"
                data-slide-id="121582041"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.041" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_110.jpg/nitelife-gallery-680-test/121.582.047"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_110.jpg/nitelife-gallery-980-test/121.582.047"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_110.jpg/nitelife-gallery-1280-test/121.582.047"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_110.jpg/nitelife-gallery-1620-test/121.582.047"
                data-dl="/download/image/121.582.047/121582046-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_110.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_110.jpg/nitelife-gallery-980-test/121.582.047"
                data-slide-id="121582047"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.047" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_111.jpg/nitelife-gallery-680-test/121.582.050"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_111.jpg/nitelife-gallery-980-test/121.582.050"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_111.jpg/nitelife-gallery-1280-test/121.582.050"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_111.jpg/nitelife-gallery-1620-test/121.582.050"
                data-dl="/download/image/121.582.050/121582049-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_111.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_111.jpg/nitelife-gallery-980-test/121.582.050"
                data-slide-id="121582050"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.050" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_112.jpg/nitelife-gallery-680-test/121.582.055"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_112.jpg/nitelife-gallery-980-test/121.582.055"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_112.jpg/nitelife-gallery-1280-test/121.582.055"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_112.jpg/nitelife-gallery-1620-test/121.582.055"
                data-dl="/download/image/121.582.055/121582052-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_112.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_112.jpg/nitelife-gallery-980-test/121.582.055"
                data-slide-id="121582055"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.055" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_113.jpg/nitelife-gallery-680-test/121.582.058"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_113.jpg/nitelife-gallery-980-test/121.582.058"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_113.jpg/nitelife-gallery-1280-test/121.582.058"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_113.jpg/nitelife-gallery-1620-test/121.582.058"
                data-dl="/download/image/121.582.058/121582057-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_113.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_113.jpg/nitelife-gallery-980-test/121.582.058"
                data-slide-id="121582058"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.058" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_114.jpg/nitelife-gallery-680-test/121.582.061"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_114.jpg/nitelife-gallery-980-test/121.582.061"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_114.jpg/nitelife-gallery-1280-test/121.582.061"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_114.jpg/nitelife-gallery-1620-test/121.582.061"
                data-dl="/download/image/121.582.061/121582060-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_114.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_114.jpg/nitelife-gallery-980-test/121.582.061"
                data-slide-id="121582061"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.061" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_115.jpg/nitelife-gallery-680-test/121.582.064"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_115.jpg/nitelife-gallery-980-test/121.582.064"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_115.jpg/nitelife-gallery-1280-test/121.582.064"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_115.jpg/nitelife-gallery-1620-test/121.582.064"
                data-dl="/download/image/121.582.064/121582063-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_115.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_115.jpg/nitelife-gallery-980-test/121.582.064"
                data-slide-id="121582064"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.064" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_116.jpg/nitelife-gallery-680-test/121.582.067"
                data-src-980="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_116.jpg/nitelife-gallery-980-test/121.582.067"
                data-src-1280="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_116.jpg/nitelife-gallery-1280-test/121.582.067"
                data-src-1620="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_116.jpg/nitelife-gallery-1620-test/121.582.067"
                data-dl="/download/image/121.582.067/121582066-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_116.png"
                data-src="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_116.jpg/nitelife-gallery-980-test/121.582.067"
                data-slide-id="121582067"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.067" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_117.jpg/nitelife-gallery-680-test/121.582.070"
                data-src-980="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_117.jpg/nitelife-gallery-980-test/121.582.070"
                data-src-1280="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_117.jpg/nitelife-gallery-1280-test/121.582.070"
                data-src-1620="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_117.jpg/nitelife-gallery-1620-test/121.582.070"
                data-dl="/download/image/121.582.070/121582069-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_117.png"
                data-src="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_117.jpg/nitelife-gallery-980-test/121.582.070"
                data-slide-id="121582070"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.070" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_118.jpg/nitelife-gallery-680-test/121.582.073"
                data-src-980="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_118.jpg/nitelife-gallery-980-test/121.582.073"
                data-src-1280="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_118.jpg/nitelife-gallery-1280-test/121.582.073"
                data-src-1620="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_118.jpg/nitelife-gallery-1620-test/121.582.073"
                data-dl="/download/image/121.582.073/121582072-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_118.png"
                data-src="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_118.jpg/nitelife-gallery-980-test/121.582.073"
                data-slide-id="121582073"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.073" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_119.jpg/nitelife-gallery-680-test/121.582.076"
                data-src-980="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_119.jpg/nitelife-gallery-980-test/121.582.076"
                data-src-1280="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_119.jpg/nitelife-gallery-1280-test/121.582.076"
                data-src-1620="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_119.jpg/nitelife-gallery-1620-test/121.582.076"
                data-dl="/download/image/121.582.076/121582075-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_119.png"
                data-src="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_119.jpg/nitelife-gallery-980-test/121.582.076"
                data-slide-id="121582076"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.076" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_120.jpg/nitelife-gallery-680-test/121.582.082"
                data-src-980="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_120.jpg/nitelife-gallery-980-test/121.582.082"
                data-src-1280="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_120.jpg/nitelife-gallery-1280-test/121.582.082"
                data-src-1620="https://images03.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_120.jpg/nitelife-gallery-1620-test/121.582.082"
                data-dl="/download/image/121.582.082/121582081-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_120.png"
                data-src="https://images01.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_120.jpg/nitelife-gallery-980-test/121.582.082"
                data-slide-id="121582082"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.082" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_121.jpg/nitelife-gallery-680-test/121.582.085"
                data-src-980="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_121.jpg/nitelife-gallery-980-test/121.582.085"
                data-src-1280="https://images04.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_121.jpg/nitelife-gallery-1280-test/121.582.085"
                data-src-1620="https://images02.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_121.jpg/nitelife-gallery-1620-test/121.582.085"
                data-dl="/download/image/121.582.085/121582084-kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_121.png"
                data-src="https://images05.nitelife.noen.at/kronehit_beatpatrol_festival_2018_teil1_im_vaz_in_st_poelten_25_10_2018_121.jpg/nitelife-gallery-980-test/121.582.085"
                data-slide-id="121582085"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/121.584.101/121.582.085" />
            
            <div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-photos">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/event-fotos">
                    Mehr Party-Fotos                    </a>
            </h2>
</header>
                <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="120754400"
    data-publishdate="1540059423">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/joschi_haiden-maturaball_der_hlw_zwettl_20_10_2018_1.jpg/nitelife-teaser-col-3/120.688.135" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Zwettl -                                 20.10.2018                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Maturaball der HLW Zwettl            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Maturaball der HLW Zwettl" href="https://nitelife.noen.at/event-fotos/nitelife-at-maturaball-der-hlw-zwettl-20-10-2018-fotos-ball-maturaball-120754400" data-object-id="120754400" itemprop="url">
            <span>
                Zum Beitrag: Maturaball der HLW Zwettl            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="120754355"
    data-publishdate="1540059268">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/joschi_haiden-maturaball_des_borg_scheibbs_in_wieselburg_20_10_2018_1.jpg/nitelife-teaser-col-3/120.688.463" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Wieselburg -                                 20.10.2018                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Maturaball des BORG Scheibbs            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Maturaball des BORG Scheibbs" href="https://nitelife.noen.at/event-fotos/nitelife-at-maturaball-des-borg-scheibbs-in-wieselburg-20-10-2018-fotos-ball-maturaball-120754355" data-object-id="120754355" itemprop="url">
            <span>
                Zum Beitrag: Maturaball des BORG Scheibbs            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="120753819"
    data-publishdate="1540059108">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/joschi_haiden-maturaball_des_mary_ward_privatgym_und_org_st_poelten_20_10_2018_1.jpg/nitelife-teaser-col-3/120.688.823" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                St. Pölten -                                 20.10.2018                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Maturaball des Mary Ward Privatgym und ORG St.Pölten            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Maturaball des Mary Ward Privatgym und ORG St.Pölten" href="https://nitelife.noen.at/event-fotos/nitelife-at-maturaball-des-mary-ward-privatgym-und-org-st-poelten-20-10-2018-fotos-ball-maturaball-120753819" data-object-id="120753819" itemprop="url">
            <span>
                Zum Beitrag: Maturaball des Mary Ward Privatgym und ORG St.Pölten            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at/fotos">
                    Mehr Fotos aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4ff8ectu5jquoqih4m"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="119644252"
    data-publishdate="1539584035">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/Foto+6+M%C3%A4dels.JPG/teaser-col-3/119.644.172" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Kaumberg        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Landjugend lud zur Erntedankparty            </span>
        </h2>
        
                    <a class="teaser__link" title="Landjugend lud zur Erntedankparty" href="https://www.noen.at/lilienfeld/kaumberg-landjugend-lud-zur-erntedankparty-landjugend-fotos-erntedankparty-landjugend-kaumberg-119644252" data-object-id="119644252" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Landjugend lud zur Erntedankparty            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4ff8ectu5jquoqih4m').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4ff8ectu5jquoqih4m .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4ff8ectu5jquoqih4m"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="119397765"
    data-publishdate="1539427147">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/DSC_2744.jpg/teaser-col-3/119.397.128" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Oktoberfest Leopoldsdorf        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Leider geil: Kilt, Lederhose und Dirndl!            </span>
        </h2>
        
                    <a class="teaser__link" title="Leider geil: Kilt, Lederhose und Dirndl!" href="https://www.noen.at/gmuend/oktoberfest-leopoldsdorf-leider-geil-kilt-lederhose-und-dirndl-fotos-oktoberfest-die-lauser-leopoldsdorfer-wiesn-traktor-oldtimer-club-reingers-119397765" data-object-id="119397765" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Leider geil: Kilt, Lederhose und Dirndl!            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4ff8ectu5jquoqih4m').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4ff8ectu5jquoqih4m .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4ff8ectu5jquoucjcm"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="119234572"
    data-publishdate="1539332792">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images01.nitelife.noen.at/2.+Show%2C+SiegerInnen+mit+Jury+und+Fischapark+Marketing.jpg/teaser-col-3/119.233.923" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Wiener Neustadt        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Traumstart der „The Voice 2018“-Shows im Fischapark            </span>
        </h2>
        
                    <a class="teaser__link" title="Traumstart der „The Voice 2018“-Shows im Fischapark" href="https://www.noen.at/wr-neustadt/wiener-neustadt-traumstart-der-the-voice-2018-shows-im-fischapark-the-voice-fischapark-gesangsbewerb-einkaufszentrum-fischapark-119234572" data-object-id="119234572" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Traumstart der „The Voice 2018“-Shows im Fischapark            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4ff8ectu5jquoucjcm').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4ff8ectu5jquoucjcm .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>

<div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-stories">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/lifestyle">
                    Best of Lifestyle                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--video"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="121403159"
    data-publishdate="1540466698">

            <div class="teaser__video-icon icon-right-dir"></div>
    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images02.nitelife.noen.at/profile_original.jpg/nitelife-teaser-col-3/121.403.115" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            USA                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Jamie Lee Curtis bricht Schweigen über ihre Drogensucht            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Jamie Lee Curtis bricht Schweigen über ihre Drogensucht" href="https://nitelife.noen.at/lifestyle/usa-jamie-lee-curtis-bricht-schweigen-ueber-ihre-drogensucht-121403159" data-object-id="121403159" itemprop="url">
            <span>
                Zum Beitrag: Jamie Lee Curtis bricht Schweigen über ihre Drogensucht            </span>
        </a>
            </article>

<div class="contented-ad contentgarden-ad pos4ff8ectu5jquoucjcm">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4255735"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function() {
                if ($('.contented-ad.pos4ff8ectu5jquoucjcm').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://nitelife.noen.at/_ajax/cad-position/47.108.512/121.403.159/col-3",
                        success: function(data) {
                            if ($('.contented-ad.pos4ff8ectu5jquoucjcm').data('fallback') != 'true') {
                                $('.contented-ad.pos4ff8ectu5jquoucjcm').parent().append(data);
                                $('.contented-ad.pos4ff8ectu5jquoucjcm').attr('style', 'display: none !important');
                                $('.contented-ad.pos4ff8ectu5jquoucjcm').data('fallback', 'true');
                            }
                        }
                    });
                }
            }, 200);
        });
    </script>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="121059970"
    data-publishdate="1540299676">

    
            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/shutterstock_220575850.jpg/nitelife-teaser-col-3/121.059.908" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Festival                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Weiterer Headliner am Nova Rock steht fest: Slipknot!            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Weiterer Headliner am Nova Rock steht fest: Slipknot!" href="https://nitelife.noen.at/lifestyle/festival-weiterer-headliner-am-nova-rock-steht-fest-slipknot-burgenland-konzert-pop-rock-and-roll-nova-rock-slipknot-121059970" data-object-id="121059970" itemprop="url">
            <span>
                Zum Beitrag: Weiterer Headliner am Nova Rock steht fest: Slipknot!            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at">
                    Top-Stories aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4ff8ectu5jqup26lkm"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="119368298"
    data-publishdate="1539410677">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images01.nitelife.noen.at/Pressefoto_Auf_Dem_Roten_Stuhl_Herbert_Prohaska.jpg/teaser-col-3/119.367.113" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Live-Talk und Konzert        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Herbert Prohaska nimmt Platz auf dem &quot;Roten Stuhl&quot;            </span>
        </h2>
        
                    <a class="teaser__link" title="Herbert Prohaska nimmt Platz auf dem &quot;Roten Stuhl&quot;" href="https://www.noen.at/niederoesterreich/gesellschaft/live-talk-und-konzert-herbert-prohaska-nimmt-platz-auf-dem-roten-stuhl-auf-dem-roten-stuhl-herbert-prohaska-bernhard-egger-119368298" data-object-id="119368298" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Herbert Prohaska nimmt Platz auf dem &quot;Roten Stuhl&quot;            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4ff8ectu5jqup26lkm').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4ff8ectu5jqup26lkm .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4ff8ectu5jqup60nsm"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="118588325"
    data-publishdate="1539006085">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images05.nitelife.noen.at/Riesenk%C3%BCrbis+Staatsmeisterschaft+Franz+Mathias.JPG/teaser-col-3/118.587.625" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Mistelbach, Tulln        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Schwerster Kürbis Österreichs wiegt 654,8 Kilogramm            </span>
        </h2>
        
                    <a class="teaser__link" title="Schwerster Kürbis Österreichs wiegt 654,8 Kilogramm" href="https://www.noen.at/mistelbach/mistelbach-tulln-schwerster-kuerbis-oesterreichs-wiegt-654-8-kilogramm-franz-mathias-riesenkuerbiswettbewerb-garten-tulln-118588325" data-object-id="118588325" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Schwerster Kürbis Österreichs wiegt 654,8 Kilogramm            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4ff8ectu5jqup60nsm').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4ff8ectu5jqup60nsm .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4ff8ectu5jqup60nsm"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="118527080"
    data-publishdate="1538981160">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images05.nitelife.noen.at/440_0008_7389496_ybb41wey_kreisky_2018_ingo_pertramer_1.jpg/teaser-col-3/118.525.555" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Konzert        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                &quot;Kreisky&quot; legen Blitz-Stopp in Weyer ein            </span>
        </h2>
        
                    <a class="teaser__link" title="&quot;Kreisky&quot; legen Blitz-Stopp in Weyer ein" href="https://www.noen.at/ybbstal/konzert-kreisky-legen-blitz-stopp-in-weyer-ein-kreisky-funny-furnier-118527080" data-object-id="118527080" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: &quot;Kreisky&quot; legen Blitz-Stopp in Weyer ein            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4ff8ectu5jqup60nsm').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4ff8ectu5jqup60nsm .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>
    </div>
        <div class="gallery-data">
            <h2 itemprop="name" class="gallery-data__title">
                Beatpatrol Festival 2018 Teil1 - 25.10.2018            </h2>
            <div class="gallery-image-counts gallery-data__counter">
                <span id="gallery-image-current-121584101-121584101" class="gallery-data__counter__current">1</span>
                /
                123            </div>
            <a href="#" class="gallery-data__fb-share icon-facebook-1"><span>FB-Share</span></a>
            <a href="#" class="gallery-data__mail-share icon-mail-alt"><span>Email</span></a>
            <div class="addthis_inline_share_toolbox"></div>

            <div class="gallery-data__interact">
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="121584101" data-rating-type="1" href="#">legendär<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="121584101" data-rating-type="2" href="#">ups<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="121584101" data-rating-type="3" href="#">süß<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="121584101" data-rating-type="4" href="#">fesch<span></span></a>
                                    <a class="gallery-data__interact__btn gallery-data__interact__btn--privacy" href="https://nitelife.noen.at/datenschutz/nitelife-at-datenschutzerklaerung-94032303" title="Datenschutz">Datenschutz</a>
                                <a class="gallery-data__interact__btn gallery-data__interact__btn--download icon-download" href="#" title="Download" download>Download</a>

            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-121584101-121584101">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-121584101-121584101">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="slideshow-right">

        <div class="box col-4 event-calendar" id="event-calendar-4ff8ectu5jqup9qq4m">
    <div class="event-month active" data-month="10-2018">
        <header class="event-month__header">
            <span class="prev icon icon-left-open"></span>
            <span class="event-month__header-name">Oktober</span>
            <span class="next icon icon-right-open"></span>
        </header>
        <div class="event-month__body">
            <ul class='weekdays'>
                <li>Mo</li>
                <li>Di</li>
                <li>Mi</li>
                <li>Do</li>
                <li class="weekend weekend--day">Fr</li>
                <li class="weekend weekend--day">Sa</li>
                <li>So</li>
            </ul>
            <ul>
                                                                                                                                            <li class="event-day event">
                                                    <a href="/event-kalender/2018/10/01">1</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/10/02">2</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/10/03">3</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/10/04">4</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2018/10/05">5</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2018/10/06">6</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/10/07">7</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/10/08">8</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/10/09">9</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/10/10">10</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/10/11">11</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2018/10/12">12</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2018/10/13">13</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/10/14">14</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>15</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>16</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/10/17">17</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/10/18">18</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2018/10/19">19</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2018/10/20">20</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/10/21">21</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>22</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>23</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>24</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/10/25">25</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event today selected">
                                                    <a href="/event-kalender/2018/10/26">26</a>
                                            </li>
                                                                                                                    <li class="event-day weekend event">
                                                    <a href="/event-kalender/2018/10/27">27</a>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/10/28">28</a>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>29</span>
                                            </li>
                                                                                                                    <li class="event-day">
                                                    <span>30</span>
                                            </li>
                                                                                                                    <li class="event-day event">
                                                    <a href="/event-kalender/2018/10/31">31</a>
                                            </li>
                                                                                                                                                                                    <li class="event-day event">
                                                                    <a href="/event-kalender/2018/11/01">1</a>
                                                            </li>
                                                                                                                                        <li class="event-day weekend event">
                                                                    <a href="/event-kalender/2018/11/02">2</a>
                                                            </li>
                                                                                                                                        <li class="event-day weekend event">
                                                                    <a href="/event-kalender/2018/11/03">3</a>
                                                            </li>
                                                                                                                                        <li class="event-day event">
                                                                    <a href="/event-kalender/2018/11/04">4</a>
                                                            </li>
                                                                                            </ul>
        </div>
    </div>
</div>

<script type="text/javascript">    (function () {
        var eventCalendar = new frontend.eventCalendar($('#event-calendar-4ff8ectu5jqup9qq4m'), false);
    })();

</script>
                <div class="event-tip-container">
    <header class="separator separator--grey-dark separator--no-bottom box col-4">
    <h2>
                    +++ Event-Tipps +++            </h2>
</header>
    <div class="box col-4 event-tip">
                                    <article
    class="col-4 box teaser event-teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="121102906"
    data-publishdate="1541272500">
        <div class="teaser__info">
        <label class="teaser__operator">
            Bauer Eventstadl , 03.11.18                    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                <span>
                    Halloween Party                </span>
            </h2>
        <span class="teaser__address">
                            Sportweg 7,                                         3160  Traisen                    </span>
    </div>
    <a class="teaser__link" title="Halloween Party" href="https://nitelife.noen.at/events/halloween-party-bauer-eventstadl-3-11-2018-tipp-121102906" data-object-id="121102906" itemprop="url"></a>
</article>
                                                <article
    class="col-4 box teaser event-teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="121100045"
    data-publishdate="1541185020">
        <div class="teaser__info">
        <label class="teaser__operator">
            Eventstage Krems, 02.11.18                    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                <span>
                    Disco Night Fever                </span>
            </h2>
        <span class="teaser__address">
                            Gewerbeparkstraße 22,                                         3500  Krems                    </span>
    </div>
    <a class="teaser__link" title="Disco Night Fever" href="https://nitelife.noen.at/events/disco-night-fever-eventstage-krems-23-10-2018-tipp-121100045" data-object-id="121100045" itemprop="url"></a>
</article>
                        </div>
</div>        <div class="box col-4 content-ad content-ad__pos1" id="pos0eb41e3q1o6dkdoe0cu" style="display: block !important;">
    <div class="additionAd" id="div-contentad_1">
<script>googletag.cmd.push(function() {googletag.display('div-contentad_1'); });</script>
</div>
</div>

        <div class="slideshow-right__slogan">
            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-slogan.svg" alt="Die Partyzone der NÖN" />
        </div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('121584101-121584101', 'https://nitelife.noen.at');
        if (!Cookiebot.consent.marketing) {
            $('.gallery-data__fb-share').remove();
        }
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);

        if ($('.slideshow-right .advertorial').length == 0) {
            $('.slideshow-right .event-calendar').css('bottom', '305px');
        }
    });
    $(window).on('load', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('resize', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });

</script>            </article>

            <script type="text/javascript">                $(document).trigger(frontend.events.CONTENT_LOADED);
            
</script>            <div class="clear"></div>
        </div>
        <footer class="footer-page no-print">

    </footer>
        <script type="text/javascript">            $(document).trigger(frontend.events.FOOTER_LOADED);
        
</script>    </div>
        
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/KulturUndFreizeit/Veranstaltungen";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atnoen", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin" // Privacy setting
        };
        iom.c(oewa_data,1);
        console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->
    
<iframe src="https://nitelife.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
</body>
</html>
