<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="icon" type="image/x-icon" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://images04.nitelife.noen.at/images/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon-precomposed" href="https://images01.nitelife.noen.at/images/favicons/apple-touch-icon-precomposed.png" />
    <link rel="icon" sizes="192x192" href="https://images05.nitelife.noen.at/images/favicons/android-chrome-192x192.png">
    <link rel="icon" sizes="128x128" href="https://images03.nitelife.noen.at/images/favicons/touch-icon-128x128.png">
    <link rel="icon" sizes="16x16" href="https://images01.nitelife.noen.at/images/favicons/favicon.ico">

    <!--[if lt IE 9]>
    <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.526.463.640"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <title>nitelife.at - Frequency 2018: Campingplatz am Samstag, Teil 1 - nitelife.noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.nitelife/1.532.608.316" /><script type="text/javascript" src="/js/module/cms.nitelife/1.532.608.316"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <!-- new Script for the OeWA-tracking -->
    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
    
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        enableAddThis();
        enableFB();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
    }
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" type="text/javascript" async></script>
                            <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="Frequency 2018: Campingplatz am Samstag, Teil 1"/>
            <meta name="twitter:description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
                                                                    <meta name="twitter:image0:src" content="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_3.jpg/110.590.431"/>
                                                        <meta name="twitter:image1:src" content="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_1.jpg/110.590.401"/>
                                                        <meta name="twitter:image2:src" content="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_2.jpg/110.590.428"/>
                                                        <meta name="twitter:image3:src" content="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_4.jpg/110.590.434"/>
                                                            

        <meta property="og:url" content="https://nitelife.noen.at/event-fotos/frequency-festival/nitelife-at-frequency-2018-campingplatz-am-samstag-teil-1-fotos-frequency-2018-110591295"/>
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Frequency 2018: Campingplatz am Samstag, Teil 1"/>
            <meta property="og:image" content="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_3.jpg/1920x1080/110.590.431"/>
                <meta name="description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
    <meta property="og:description" content="Die Partyzone der NÖN" />
    <meta name="keywords" content="fotos,Frequency 2018" />
    <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc')
        document.body.appendChild(addthisScript)
    }
</script>
<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc"></script>-->

    <script type="text/javascript" src="https://tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('https://tracking.noen.at/log.php', {
                channelId: 57076021,
                objectId: 110591295            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>
</head>
<body class="nitelife nitelife-frontpage-event-fotos-frequency-festival article slideshow" data-channel="57076021">

    <div id="fb-root"></div>
    <script>
        function enableFB() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=622662471265193";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        }
    </script>

    <script>
        function enableGoogleAnalytics() {
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1545105-3', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        }
    </script>

            <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F8XTNN"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
            <!-- Google Tag Manager for NÖN -->
        <script>
        function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5F8XTNN');
        }
        </script>
        <!-- End Google Tag Manager -->
    
    <div class="wrapper">
                <header class="header-main no-print">
        <nav class="nav-main nav-main--slideshow">
        <ul>
            <li class="nav-main__item nav-main__item--logo">
                <a href="http://nitelife.noen.at">
                                            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-vanilla.svg" alt="Nitelife.at" />
                                    </a>
            </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/event-fotos" target="" onclick=" " data-object-id="47030240">Fotos</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/events" target="" onclick=" " data-object-id="47030942">Events</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/lifestyle" target="" onclick=" " data-object-id="47030995">Lifestyle</a>                </li>
                                            <li class="nav-main__item">
                    <a href="https://nitelife.noen.at/gewinnspiele" target="" onclick=" " data-object-id="47031052">Gewinnspiele</a>                </li>
                                            <li class="nav-main__item">
                    <a href="http://www.noen.at/ticketshop" target="_blank" onclick=" " data-object-id="47028392">Tickets</a>                </li>
                        <li class="nav-main__item nav-main__item--search">
                <a href="javascript:" class="nav-main__search__link icon-search">
                    <span>
                        Suche
                    </span>
                </a>
                <div class="nav-main__search nav-main__search--hidden">
                    <a href="#" class="nav-main__search__cancel"></a>
                    <a href="#" class="nav-main__search__loader"></a>
                    <div class="nav-main__search__loadcontainer">
                        <div class="nav-main__search__loading"></div>
                    </div>
                    <input type="hidden" name="contentType" id="contentType" value="" />
                    <ul id="typeSelect">
                        <li class="selected" data-type="">Galerien/Artikel</li>
                        <li data-type="Event">Events</li>
                    </ul>
                    <input autocomplete="off" type="text" placeholder="Titel, Location oder Ort suchen..." class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="nav-main__search__button icon-search" />
                    <button class="nav-main__search__start icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
            <li class="nav-main__item nav-main__item--facebook">
                <div class="fb-follow" data-href="https://www.facebook.com/nitelife.at/" data-layout="button" data-size="small" data-show-faces="false"></div>
            </li>
        </ul>
    </nav>
                                                    <ul class="slideshow-tags">
                                                <li class="slideshow-tags__tag-hint">
                        Mehr zu:
                    </li>
                                                                        <li class="slideshow-tags__tag">
                        <a href="/hashtag/fotos">
                            fotos                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Frequency+2018">
                            Frequency 2018                        </a>
                     </li>
                                                        <li class="slideshow-tags__tag slideshow-tags__tag--location icon">
                    <a href="/suche/St.+P%C3%B6lten" class="icon-location">
                        St. Pölten                    </a>
                </li>
                                        <li class="slideshow-tags__author">
                    <a href="/autoren/noen-leserreporter/11.478.956">
                        <span class="slideshow-tags__author__name">
                            NÖN Leserreporter                        </span>
                                                    <img class="slideshow-tags__author__picture" src="/images/frontend/comments-default-userimage.svg" alt="Profilbild NÖN Leserreporter" />
                                            </a>
                </li>
                                </ul>
    </header>
        <script type="text/javascript">            $(document).trigger(frontend.events.HEADER_LOADED);
        
</script>                <div class="maincontainer">
            
<article class="slideshow-body"
    itemscope
    itemtype="http://schema.org/Article">

                        <div id="gallery-container-110591295-110591295" class="gallery-container no-print" data-id="110591295">
    <div class="gallery slideshow-main">
        <div id="slider-110591295-110591295" class="image-slider 0">
                                <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_3.jpg/nitelife-gallery-680-test/110.590.431"
                data-src-980="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_3.jpg/nitelife-gallery-980-test/110.590.431"
                data-src-1280="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_3.jpg/nitelife-gallery-1280-test/110.590.431"
                data-src-1620="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_3.jpg/nitelife-gallery-1620-test/110.590.431"
                data-dl="/download/image/110.590.431/110590430-leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_3.png"
                data-src="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_3.jpg/nitelife-gallery-980-test/110.590.431"
                data-slide-id="110590431"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/110.591.295/110.590.431" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_1.jpg/nitelife-gallery-680-test/110.590.401"
                data-src-980="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_1.jpg/nitelife-gallery-980-test/110.590.401"
                data-src-1280="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_1.jpg/nitelife-gallery-1280-test/110.590.401"
                data-src-1620="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_1.jpg/nitelife-gallery-1620-test/110.590.401"
                data-dl="/download/image/110.590.401/110590400-leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_1.png"
                data-src="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_1.jpg/nitelife-gallery-980-test/110.590.401"
                data-slide-id="110590401"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/110.591.295/110.590.401" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_2.jpg/nitelife-gallery-680-test/110.590.428"
                data-src-980="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_2.jpg/nitelife-gallery-980-test/110.590.428"
                data-src-1280="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_2.jpg/nitelife-gallery-1280-test/110.590.428"
                data-src-1620="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_2.jpg/nitelife-gallery-1620-test/110.590.428"
                data-dl="/download/image/110.590.428/110590427-leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_2.png"
                data-src="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_2.jpg/nitelife-gallery-980-test/110.590.428"
                data-slide-id="110590428"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/110.591.295/110.590.428" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_4.jpg/nitelife-gallery-680-test/110.590.434"
                data-src-980="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_4.jpg/nitelife-gallery-980-test/110.590.434"
                data-src-1280="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_4.jpg/nitelife-gallery-1280-test/110.590.434"
                data-src-1620="https://images05.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_4.jpg/nitelife-gallery-1620-test/110.590.434"
                data-dl="/download/image/110.590.434/110590433-leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_4.png"
                data-src="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_4.jpg/nitelife-gallery-980-test/110.590.434"
                data-slide-id="110590434"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/110.591.295/110.590.434" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_5.jpg/nitelife-gallery-680-test/110.590.437"
                data-src-980="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_5.jpg/nitelife-gallery-980-test/110.590.437"
                data-src-1280="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_5.jpg/nitelife-gallery-1280-test/110.590.437"
                data-src-1620="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_5.jpg/nitelife-gallery-1620-test/110.590.437"
                data-dl="/download/image/110.590.437/110590436-leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_5.png"
                data-src="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_5.jpg/nitelife-gallery-980-test/110.590.437"
                data-slide-id="110590437"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/110.591.295/110.590.437" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_6.jpg/nitelife-gallery-680-test/110.590.440"
                data-src-980="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_6.jpg/nitelife-gallery-980-test/110.590.440"
                data-src-1280="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_6.jpg/nitelife-gallery-1280-test/110.590.440"
                data-src-1620="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_6.jpg/nitelife-gallery-1620-test/110.590.440"
                data-dl="/download/image/110.590.440/110590439-leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_6.png"
                data-src="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_6.jpg/nitelife-gallery-980-test/110.590.440"
                data-slide-id="110590440"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/110.591.295/110.590.440" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_7.jpg/nitelife-gallery-680-test/110.590.443"
                data-src-980="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_7.jpg/nitelife-gallery-980-test/110.590.443"
                data-src-1280="https://images05.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_7.jpg/nitelife-gallery-1280-test/110.590.443"
                data-src-1620="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_7.jpg/nitelife-gallery-1620-test/110.590.443"
                data-dl="/download/image/110.590.443/110590442-leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_7.png"
                data-src="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_7.jpg/nitelife-gallery-980-test/110.590.443"
                data-slide-id="110590443"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/110.591.295/110.590.443" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_8.jpg/nitelife-gallery-680-test/110.590.450"
                data-src-980="https://images05.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_8.jpg/nitelife-gallery-980-test/110.590.450"
                data-src-1280="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_8.jpg/nitelife-gallery-1280-test/110.590.450"
                data-src-1620="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_8.jpg/nitelife-gallery-1620-test/110.590.450"
                data-dl="/download/image/110.590.450/110590445-leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_8.png"
                data-src="https://images05.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_8.jpg/nitelife-gallery-980-test/110.590.450"
                data-slide-id="110590450"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/110.591.295/110.590.450" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_9.jpg/nitelife-gallery-680-test/110.590.464"
                data-src-980="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_9.jpg/nitelife-gallery-980-test/110.590.464"
                data-src-1280="https://images05.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_9.jpg/nitelife-gallery-1280-test/110.590.464"
                data-src-1620="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_9.jpg/nitelife-gallery-1620-test/110.590.464"
                data-dl="/download/image/110.590.464/110590456-leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_9.png"
                data-src="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_9.jpg/nitelife-gallery-980-test/110.590.464"
                data-slide-id="110590464"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/110.591.295/110.590.464" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_10.jpg/nitelife-gallery-680-test/110.590.404"
                data-src-980="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_10.jpg/nitelife-gallery-980-test/110.590.404"
                data-src-1280="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_10.jpg/nitelife-gallery-1280-test/110.590.404"
                data-src-1620="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_10.jpg/nitelife-gallery-1620-test/110.590.404"
                data-dl="/download/image/110.590.404/110590403-leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_10.png"
                data-src="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_10.jpg/nitelife-gallery-980-test/110.590.404"
                data-slide-id="110590404"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/110.591.295/110.590.404" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_11.jpg/nitelife-gallery-680-test/110.590.407"
                data-src-980="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_11.jpg/nitelife-gallery-980-test/110.590.407"
                data-src-1280="https://images05.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_11.jpg/nitelife-gallery-1280-test/110.590.407"
                data-src-1620="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_11.jpg/nitelife-gallery-1620-test/110.590.407"
                data-dl="/download/image/110.590.407/110590406-leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_11.png"
                data-src="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_11.jpg/nitelife-gallery-980-test/110.590.407"
                data-slide-id="110590407"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/110.591.295/110.590.407" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_12.jpg/nitelife-gallery-680-test/110.590.410"
                data-src-980="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_12.jpg/nitelife-gallery-980-test/110.590.410"
                data-src-1280="https://images05.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_12.jpg/nitelife-gallery-1280-test/110.590.410"
                data-src-1620="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_12.jpg/nitelife-gallery-1620-test/110.590.410"
                data-dl="/download/image/110.590.410/110590409-leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_12.png"
                data-src="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_12.jpg/nitelife-gallery-980-test/110.590.410"
                data-slide-id="110590410"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/110.591.295/110.590.410" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_13.jpg/nitelife-gallery-680-test/110.590.413"
                data-src-980="https://images05.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_13.jpg/nitelife-gallery-980-test/110.590.413"
                data-src-1280="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_13.jpg/nitelife-gallery-1280-test/110.590.413"
                data-src-1620="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_13.jpg/nitelife-gallery-1620-test/110.590.413"
                data-dl="/download/image/110.590.413/110590412-leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_13.png"
                data-src="https://images05.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_13.jpg/nitelife-gallery-980-test/110.590.413"
                data-slide-id="110590413"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/110.591.295/110.590.413" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_14.jpg/nitelife-gallery-680-test/110.590.416"
                data-src-980="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_14.jpg/nitelife-gallery-980-test/110.590.416"
                data-src-1280="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_14.jpg/nitelife-gallery-1280-test/110.590.416"
                data-src-1620="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_14.jpg/nitelife-gallery-1620-test/110.590.416"
                data-dl="/download/image/110.590.416/110590415-leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_14.png"
                data-src="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_14.jpg/nitelife-gallery-980-test/110.590.416"
                data-slide-id="110590416"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/110.591.295/110.590.416" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_15.jpg/nitelife-gallery-680-test/110.590.419"
                data-src-980="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_15.jpg/nitelife-gallery-980-test/110.590.419"
                data-src-1280="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_15.jpg/nitelife-gallery-1280-test/110.590.419"
                data-src-1620="https://images05.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_15.jpg/nitelife-gallery-1620-test/110.590.419"
                data-dl="/download/image/110.590.419/110590418-leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_15.png"
                data-src="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_15.jpg/nitelife-gallery-980-test/110.590.419"
                data-slide-id="110590419"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/110.591.295/110.590.419" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images05.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_16.jpg/nitelife-gallery-680-test/110.590.422"
                data-src-980="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_16.jpg/nitelife-gallery-980-test/110.590.422"
                data-src-1280="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_16.jpg/nitelife-gallery-1280-test/110.590.422"
                data-src-1620="https://images05.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_16.jpg/nitelife-gallery-1620-test/110.590.422"
                data-dl="/download/image/110.590.422/110590421-leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_16.png"
                data-src="https://images03.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_16.jpg/nitelife-gallery-980-test/110.590.422"
                data-slide-id="110590422"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/110.591.295/110.590.422" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_17.jpg/nitelife-gallery-680-test/110.590.425"
                data-src-980="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_17.jpg/nitelife-gallery-980-test/110.590.425"
                data-src-1280="https://images01.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_17.jpg/nitelife-gallery-1280-test/110.590.425"
                data-src-1620="https://images04.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_17.jpg/nitelife-gallery-1620-test/110.590.425"
                data-dl="/download/image/110.590.425/110590424-leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_17.png"
                data-src="https://images02.nitelife.noen.at/leserreporterin-frequency_2018-campingplatz_am_samstag_in_st_poelten_18_08_2018_17.jpg/nitelife-gallery-980-test/110.590.425"
                data-slide-id="110590425"
                data-teaser-member="image"
                data-sharing="https://nitelife.noen.at/sharing/slideshow/110.591.295/110.590.425" />
            
            <div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-photos">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/event-fotos">
                    Mehr Party-Fotos                    </a>
            </h2>
</header>
                <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="109970035"
    data-publishdate="1534237260">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images04.nitelife.noen.at/georg_schmelz-georg_schmelz-kirtag_grainbrunn_14_08_2018_48.jpg/nitelife-teaser-col-3/109.963.407" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Sallingberg -                                 14.08.2018                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Kirtag in Grainbrunn            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Kirtag in Grainbrunn" href="https://nitelife.noen.at/event-fotos/14-08-2018-kirtag-in-grainbrunn-fotos-kirtag-109970035" data-object-id="109970035" itemprop="url">
            <span>
                Zum Beitrag: Kirtag in Grainbrunn            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="109930003"
    data-publishdate="1534222641">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images04.nitelife.noen.at/ramzi_hamzaoui-voi_im_limit_teil1_viehdorf_14_8_2018_1.jpg/nitelife-teaser-col-3/109.890.520" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Viehdorf -                                 14.08.2018                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Voi am Limit Teil1            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Voi am Limit Teil1" href="https://nitelife.noen.at/event-fotos/nitelife-at-voi-am-limit-teil1-in-viehdorf-14-08-2018-fotos-landjugend-fest-landjugendfest-109930003" data-object-id="109930003" itemprop="url">
            <span>
                Zum Beitrag: Voi am Limit Teil1            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="109929961"
    data-publishdate="1534222462">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images01.nitelife.noen.at/ramzi_hamzaoui-voi_im_limit_teil2_viehdorf_14_8_2018_1.jpg/nitelife-teaser-col-3/109.891.575" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Viehdorf -                                 14.08.2018                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Voi am Limit Teil2            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Voi am Limit Teil2" href="https://nitelife.noen.at/event-fotos/nitelife-at-voi-am-limit-teil2-in-viehdorf-14-08-2018-fotos-landjugend-fest-landjugendfest-109929961" data-object-id="109929961" itemprop="url">
            <span>
                Zum Beitrag: Voi am Limit Teil2            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at/fotos">
                    Mehr Fotos aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4etkvbc611oqc19s17e"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="107391130"
    data-publishdate="1533199352">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images01.nitelife.noen.at/hor32einstiegsfoto+Sommerreigen.JPG/teaser-col-3/107.391.038" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Event        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Herrliche Sommerstimmung beim Reigen im Garser Kurpark            </span>
        </h2>
        
                    <a class="teaser__link" title="Herrliche Sommerstimmung beim Reigen im Garser Kurpark" href="https://www.noen.at/horn/event-herrliche-sommerstimmung-beim-reigen-im-garser-kurpark-fotos-garser-sommerreigen-107391130" data-object-id="107391130" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Herrliche Sommerstimmung beim Reigen im Garser Kurpark            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4etkvbc611oqc19s17e').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4etkvbc611oqc19s17e .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4etkvbc611oqc2g0nne"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="106833890"
    data-publishdate="1532931523">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images04.nitelife.noen.at/ballerfrauparty-kautzen-freitag-victoria-hofstetter_9.jpg/teaser-col-3/106.820.892" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Kautzen        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Ballerfrauparty: Eine unvergessliche Nacht!            </span>
        </h2>
        
                    <a class="teaser__link" title="Ballerfrauparty: Eine unvergessliche Nacht!" href="https://www.noen.at/waidhofen/kautzen-ballerfrauparty-eine-unvergessliche-nacht-fotos-ballerfrauparty-106833890" data-object-id="106833890" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Ballerfrauparty: Eine unvergessliche Nacht!            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4etkvbc611oqc2g0nne').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4etkvbc611oqc2g0nne .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4etkvbc611oqc4sa4ne"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="106336547"
    data-publishdate="1532601043">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images01.nitelife.noen.at/IMG_2365.JPG/teaser-col-3/106.336.318" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Konzert im Steinbruch        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Jack Johnson live: Hawaii in St. Margarethen            </span>
        </h2>
        
                    <a class="teaser__link" title="Jack Johnson live: Hawaii in St. Margarethen" href="https://www.noen.at/in-ausland/konzert-im-steinbruch-jack-johnson-live-hawaii-in-st-margarethen-fotos-konzert-roemersteinbruch-jack-johnson-106336547" data-object-id="106336547" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Jack Johnson live: Hawaii in St. Margarethen            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4etkvbc611oqc4sa4ne').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4etkvbc611oqc4sa4ne .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>

<div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-stories">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/lifestyle">
                    Best of Lifestyle                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="110487045"
    data-publishdate="1534581607">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images05.nitelife.noen.at/63690011443723118_BLD_Online.jpg/nitelife-teaser-col-3/107.910.199" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Frequency 2018                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Rotes Kreuz war auch am zweiten Festivaltag gefordert            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Rotes Kreuz war auch am zweiten Festivaltag gefordert" href="https://nitelife.noen.at/lifestyle/frequency-2018-rotes-kreuz-war-auch-am-zweiten-festivaltag-gefordert-festival-konzert-pop-frequency-2018-110487045" data-object-id="110487045" itemprop="url">
            <span>
                Zum Beitrag: Rotes Kreuz war auch am zweiten Festivaltag gefordert            </span>
        </a>
            </article>

<div class="contented-ad contentgarden-ad pos4etkvbc611oqc4sa4ne">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4255735"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function() {
                if ($('.contented-ad.pos4etkvbc611oqc4sa4ne').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://nitelife.noen.at/_ajax/cad-position/47.108.512/110.487.045/col-3",
                        success: function(data) {
                            if ($('.contented-ad.pos4etkvbc611oqc4sa4ne').data('fallback') != 'true') {
                                $('.contented-ad.pos4etkvbc611oqc4sa4ne').parent().append(data);
                                $('.contented-ad.pos4etkvbc611oqc4sa4ne').attr('style', 'display: none !important');
                                $('.contented-ad.pos4etkvbc611oqc4sa4ne').data('fallback', 'true');
                            }
                        }
                    });
                }
            }, 200);
        });
    </script>
<article
    class="col-3 box 0  teaser teaser--video"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="101273146"
    data-publishdate="1532383200">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/Frequency+2016_Samstag_%28c%29_Heimo_Spindler_PIXS7772.jpg/nitelife-teaser-col-3/40.918.441" alt="">
                                        <span class='teaser__advertisement'>
                    Anzeige
                </span>
                    </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle icon-right-dir">
                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Frequency-Rekord soll zum Jubiläum fallen            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Frequency-Rekord soll zum Jubiläum fallen" href="https://nitelife.noen.at/event-fotos/frequency-festival/st-poelten-frequency-rekord-soll-zum-jubilaeum-fallen-frequency-2018-frequency-festival-harry-jenner-105113635" data-object-id="101273146" itemprop="url">
            <span>
                Zum Beitrag: Frequency-Rekord soll zum Jubiläum fallen            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at">
                    Top-Stories aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4etkvbc611oqc78jhne"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="108329838"
    data-publishdate="1533694959">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images01.nitelife.noen.at/440_0008_7338505_hol32stadt_wiesn.jpg/teaser-col-3/108.321.505" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Wiesnzeit        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Hollabrunn ist bereit für das 64. Volksfest            </span>
        </h2>
        
                    <a class="teaser__link" title="Hollabrunn ist bereit für das 64. Volksfest" href="https://www.noen.at/hollabrunn/wiesnzeit-hollabrunn-ist-bereit-fuer-das-64-volksfest-hollabrunner-augustwiesn-augustwiesn-volksfest-volksfest-hollabrunn-108329838" data-object-id="108329838" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Hollabrunn ist bereit für das 64. Volksfest            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4etkvbc611oqc78jhne').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4etkvbc611oqc78jhne .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4etkvbc611oqc8eo87e"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="108150135"
    data-publishdate="1533561900">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images03.nitelife.noen.at/63690011443741418_BLD_Online.jpg/teaser-col-3/108.146.755" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Hitzetage        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Sommer unter den fünf heißesten der Geschichte            </span>
        </h2>
        
                    <a class="teaser__link" title="Sommer unter den fünf heißesten der Geschichte" href="https://www.noen.at/freizeit/gesund-leben/hitzetage-sommer-unter-den-fuenf-heissesten-der-geschichte-wetterphaenomen-wetterstatistik-oesterreich-hitze-zamg-108150135" data-object-id="108150135" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Sommer unter den fünf heißesten der Geschichte            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4etkvbc611oqc8eo87e').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4etkvbc611oqc8eo87e .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4etkvbc611oqcar1l7e"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="108145915"
    data-publishdate="1533554842">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="https://images05.nitelife.noen.at/Ice2Ice_Tag7-3843.jpg/teaser-col-3/108.145.046" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Weltrekordversuch        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Extremradler Michael Strasser zurzeit in Kanada            </span>
        </h2>
        
                    <a class="teaser__link" title="Extremradler Michael Strasser zurzeit in Kanada" href="https://www.noen.at/sport/noe-sportmix/weltrekordversuch-extremradler-michael-strasser-zurzeit-in-kanada-extremsport-rad-radsport-michael-strasser-fotos-108145915" data-object-id="108145915" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Extremradler Michael Strasser zurzeit in Kanada            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4etkvbc611oqcar1l7e').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4etkvbc611oqcar1l7e .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>
    </div>
        <div class="gallery-data">
            <h2 itemprop="name" class="gallery-data__title">
                Frequency 2018: Campingplatz am Samstag, Teil 1 - 19.08.2018            </h2>
            <div class="gallery-image-counts gallery-data__counter">
                <span id="gallery-image-current-110591295-110591295" class="gallery-data__counter__current">1</span>
                /
                19            </div>
            <a href="#" class="gallery-data__fb-share icon-facebook-1"><span>FB-Share</span></a>
            <a href="#" class="gallery-data__mail-share icon-mail-alt"><span>Email</span></a>
            <div class="addthis_inline_share_toolbox"></div>

            <div class="gallery-data__interact">
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="110591295" data-rating-type="1" href="#">legendär<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="110591295" data-rating-type="2" href="#">ups<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="110591295" data-rating-type="3" href="#">süß<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="110591295" data-rating-type="4" href="#">fesch<span></span></a>
                                    <a class="gallery-data__interact__btn gallery-data__interact__btn--privacy" href="https://nitelife.noen.at/datenschutz/nitelife-at-datenschutzerklaerung-94032303" title="Datenschutz">Datenschutz</a>
                                <a class="gallery-data__interact__btn gallery-data__interact__btn--download icon-download" href="#" title="Download" download>Download</a>

            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-110591295-110591295">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-110591295-110591295">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="slideshow-right">
        <!--
        <div
            class="slideshow-right__comments fb-comments"
            data-href="https://nitelife.noen.at/event-fotos/frequency-festival/nitelife-at-frequency-2018-campingplatz-am-samstag-teil-1-fotos-frequency-2018-110591295"
            data-colorscheme="dark"
            data-width="300"
            data-numposts="5"></div> -->

        <div class="event-tip-container">
    <header class="separator separator--grey-dark separator--no-bottom box col-4">
    <h2>
                    +++ Event-Tipps +++            </h2>
</header>
    <div class="box col-4 event-tip">
                                    <article
    class="col-4 box teaser event-teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="109575513"
    data-publishdate="1535717640">
        <div class="teaser__info">
        <label class="teaser__operator">
            Stausee Klaus, 31.08.18             - 01.09.18        </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                <span>
                    Break&amp;Lake - Bass Music Festival                </span>
            </h2>
        <span class="teaser__address">
                            Pertlgraben 1  ,                                         4591  Molln                    </span>
    </div>
    <a class="teaser__link" title="Break&amp;Lake - Bass Music Festival" href="https://nitelife.noen.at/events/breaklake-bass-music-festival-stausee-klaus-31-8-2018-tipp-109575513" data-object-id="109575513" itemprop="url"></a>
</article>
                                                <article
    class="col-4 box teaser event-teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="109564384"
    data-publishdate="1535195040">
        <div class="teaser__info">
        <label class="teaser__operator">
            Kulturhalle Reisenberg, 25.08.18                    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                <span>
                    KRONEHIT Vibration Night                </span>
            </h2>
        <span class="teaser__address">
                            Reaktorstrasse 3,                                         2440  Reisenberg                    </span>
    </div>
    <a class="teaser__link" title="KRONEHIT Vibration Night" href="https://nitelife.noen.at/events/kronehit-vibration-night-kulturhalle-reisenberg-25-8-2018-tipp-109564384" data-object-id="109564384" itemprop="url"></a>
</article>
                        </div>
</div>        <div class="box col-4 content-ad content-ad__pos1" id="pos4etkvbfa3c2kfpashi" style="display: block !important;">
    <div class="additionAd" id="div-contentad_1">
</div>
</div>

        <div class="slideshow-right__slogan">
            <img src="https://images01.nitelife.noen.at/images/logos/logo-nitelife-slogan.svg" alt="Die Partyzone der NÖN" />
        </div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('110591295-110591295', 'https://nitelife.noen.at');
        if (!Cookiebot.consent.marketing) {
            $('.gallery-data__fb-share').remove();
        }
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('load', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('resize', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });

</script>            </article>

            <script type="text/javascript">                $(document).trigger(frontend.events.CONTENT_LOADED);
            
</script>            <div class="clear"></div>
        </div>
        <footer class="footer-page no-print">

    </footer>
        <script type="text/javascript">            $(document).trigger(frontend.events.FOOTER_LOADED);
        
</script>    </div>
        
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/KulturUndFreizeit/Veranstaltungen";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atnoen", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin" // Privacy setting
        };
        iom.c(oewa_data,1);
        console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->
    
<iframe src="https://nitelife.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
</body>
</html>
