<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="icon" type="image/x-icon" href="http://images01.nitelife.noen.at/images/favicons/favicon.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="http://images04.nitelife.noen.at/images/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon-precomposed" href="http://images01.nitelife.noen.at/images/favicons/apple-touch-icon-precomposed.png" />
    <link rel="icon" sizes="192x192" href="http://images05.nitelife.noen.at/images/favicons/android-chrome-192x192.png">
    <link rel="icon" sizes="128x128" href="http://images03.nitelife.noen.at/images/favicons/touch-icon-128x128.png">
    <link rel="icon" sizes="16x16" href="http://images01.nitelife.noen.at/images/favicons/favicon.ico">

    <!--[if lt IE 9]>
    <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.439.826.366"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <title>nitelife.at - Turnerball in Ybbs 10.02.2018 - nitelife.noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.nitelife/1.517.490.249" /><script type="text/javascript" src="/js/module/cms.nitelife/1.517.490.249"></script>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
    <![endif]-->
    <!-- new Script for the OeWA-tracking -->
    <script type="text/javascript" src="http://dispatcher.oewabox.at/oewa.js"></script>
                            <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="Turnerball"/>
            <meta name="twitter:description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
                                                                    <meta name="twitter:image0:src" content="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_1.jpg/77.019.599"/>
                                                        <meta name="twitter:image1:src" content="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_2.jpg/77.019.632"/>
                                                        <meta name="twitter:image2:src" content="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_3.jpg/77.019.665"/>
                                                        <meta name="twitter:image3:src" content="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_4.jpg/77.019.740"/>
                                                            

        <meta property="og:url" content="http://nitelife.noen.at/event-fotos/nitelife-at-turnerball-in-ybbs-10-02-2018-fotos-fasching-party/77.020.761"/>
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Turnerball"/>
            <meta property="og:image" content="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_1.jpg/1920x1080/77.019.599"/>
                <meta name="description" content="Die besten Partyfotos aus Nieder&ouml;sterreich + Event-Tipps, Lifestyle und Neuigkeiten aus deiner Region." />
    <meta property="og:description" content="Die Partyzone der NÖN" />
    <meta property="article:author" content="" />
    <meta name="keywords" content="fotos,Fasching,Party" />
    <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />
<!--  Google Analytics Code -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5902ee9ba561bedc"></script>

    <script type="text/javascript" src="http://tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('http://tracking.noen.at/log.php', {
                channelId: 47030240,
                objectId: 77020761            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>
</head>
<body class="nitelife nitelife-frontpage-event-fotos article slideshow" data-channel="47030240">

    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=622662471265193";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-1545105-3', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>

    <div class="wrapper">
                <header class="header-main no-print">
        <nav class="nav-main nav-main--slideshow">
        <ul>
            <li class="nav-main__item nav-main__item--logo">
                <a href="http://nitelife.noen.at">
                                            <img src="http://images01.nitelife.noen.at/images/logos/logo-nitelife-vanilla.svg" alt="Nitelife.at" />
                                    </a>
            </li>
                                            <li class="nav-main__item nav-main__item--active">
                    <a href="http://nitelife.noen.at/event-fotos" target="" onclick=" " data-object-id="47030240">Fotos</a>                </li>
                                            <li class="nav-main__item">
                    <a href="http://nitelife.noen.at/events" target="" onclick=" " data-object-id="47030942">Events</a>                </li>
                                            <li class="nav-main__item">
                    <a href="http://nitelife.noen.at/lifestyle" target="" onclick=" " data-object-id="47030995">Lifestyle</a>                </li>
                                            <li class="nav-main__item">
                    <a href="http://nitelife.noen.at/gewinnspiele" target="" onclick=" " data-object-id="47031052">Gewinnspiele</a>                </li>
                                            <li class="nav-main__item">
                    <a href="http://www.noen.at/ticketshop" target="_blank" onclick=" " data-object-id="47028392">Tickets</a>                </li>
                        <li class="nav-main__item nav-main__item--search">
                <a href="javascript:" class="nav-main__search__link icon-search">
                    <span>
                        Suche
                    </span>
                </a>
                <div class="nav-main__search nav-main__search--hidden">
                    <a href="#" class="nav-main__search__cancel"></a>
                    <a href="#" class="nav-main__search__loader"></a>
                    <div class="nav-main__search__loadcontainer">
                        <div class="nav-main__search__loading"></div>
                    </div>
                    <input type="hidden" name="contentType" id="contentType" value="" />
                    <ul id="typeSelect">
                        <li class="selected" data-type="">Galerien/Artikel</li>
                        <li data-type="Event">Events</li>
                    </ul>
                    <input autocomplete="off" type="text" placeholder="Titel, Location oder Ort suchen..." class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="nav-main__search__button icon-search" />
                    <button class="nav-main__search__start icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
            <li class="nav-main__item nav-main__item--facebook">
                <div class="fb-follow" data-href="https://www.facebook.com/nitelife.at/" data-layout="button" data-size="small" data-show-faces="false"></div>
            </li>
        </ul>
    </nav>
                                                    <ul class="slideshow-tags">
                                                <li class="slideshow-tags__tag-hint">
                        Mehr zu:
                    </li>
                                                                        <li class="slideshow-tags__tag">
                        <a href="/hashtag/fotos">
                            fotos                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Fasching">
                            Fasching                        </a>
                     </li>
                                                                                <li class="slideshow-tags__tag">
                        <a href="/hashtag/Party">
                            Party                        </a>
                     </li>
                                                        <li class="slideshow-tags__tag slideshow-tags__tag--location icon">
                    <a href="/suche/Ybbs+an+der+Donau" class="icon-location">
                        Ybbs an der Donau                    </a>
                </li>
                                        <li class="slideshow-tags__author">
                    <a href="/autoren/joschi-haiden/74.215">
                        <span class="slideshow-tags__author__name">
                            Joschi Haiden                        </span>
                                                    <img class="slideshow-tags__author__picture" src="http://images05.nitelife.noen.at/nitelife_neu_joschi-haiden.jpg/comment-authorImage/48.291.401" alt="Profilbild Joschi Haiden" />
                                            </a>
                </li>
                                </ul>
    </header>
<script type="text/javascript">    $(document).ready(function () {
        $.cookieBar({
            message: 'Nitelife verwendet Cookies, um dir das beste Online-Erlebnis zu ermöglichen. Durch die weitere Nutzung stimmst du der Verwendung von Cookies zu. Weitere Informationen erhältst du in unseren <a href="/service/impressum-agb/47.512.569">Datenschutzbestimmungen</a>.',
            acceptText: 'OK',
            acceptFunction: function() {
                if (typeof Branch !== 'undefined') {
                    Branch.showBanner();
                }
            }
        });
    });

</script>        <script type="text/javascript">            $(document).trigger(frontend.events.HEADER_LOADED);
        
</script>                <div class="maincontainer">
            
<article class="slideshow-body"
    itemscope
    itemtype="http://schema.org/Article">

                        <div id="gallery-container-77020761-77020761" class="gallery-container no-print" data-id="77020761">
    <div class="gallery slideshow-main">
        <div id="slider-77020761-77020761" class="image-slider 0">
                                <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_1.jpg/nitelife-gallery-680-test/77.019.599"
                data-src-980="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_1.jpg/nitelife-gallery-980-test/77.019.599"
                data-src-1280="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_1.jpg/nitelife-gallery-1280-test/77.019.599"
                data-src-1620="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_1.jpg/nitelife-gallery-1620-test/77.019.599"
                data-dl="/download/image/77.019.599/77019598-joschi_haiden-turnerball_in_ybbs_10_02_2018_1.png"
                data-src="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_1.jpg/nitelife-gallery-980-test/77.019.599"
                data-slide-id="77019599"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.599" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_2.jpg/nitelife-gallery-680-test/77.019.632"
                data-src-980="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_2.jpg/nitelife-gallery-980-test/77.019.632"
                data-src-1280="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_2.jpg/nitelife-gallery-1280-test/77.019.632"
                data-src-1620="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_2.jpg/nitelife-gallery-1620-test/77.019.632"
                data-dl="/download/image/77.019.632/77019631-joschi_haiden-turnerball_in_ybbs_10_02_2018_2.png"
                data-src="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_2.jpg/nitelife-gallery-980-test/77.019.632"
                data-slide-id="77019632"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.632" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_3.jpg/nitelife-gallery-680-test/77.019.665"
                data-src-980="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_3.jpg/nitelife-gallery-980-test/77.019.665"
                data-src-1280="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_3.jpg/nitelife-gallery-1280-test/77.019.665"
                data-src-1620="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_3.jpg/nitelife-gallery-1620-test/77.019.665"
                data-dl="/download/image/77.019.665/77019664-joschi_haiden-turnerball_in_ybbs_10_02_2018_3.png"
                data-src="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_3.jpg/nitelife-gallery-980-test/77.019.665"
                data-slide-id="77019665"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.665" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_4.jpg/nitelife-gallery-680-test/77.019.740"
                data-src-980="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_4.jpg/nitelife-gallery-980-test/77.019.740"
                data-src-1280="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_4.jpg/nitelife-gallery-1280-test/77.019.740"
                data-src-1620="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_4.jpg/nitelife-gallery-1620-test/77.019.740"
                data-dl="/download/image/77.019.740/77019736-joschi_haiden-turnerball_in_ybbs_10_02_2018_4.png"
                data-src="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_4.jpg/nitelife-gallery-980-test/77.019.740"
                data-slide-id="77019740"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.740" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_5.jpg/nitelife-gallery-680-test/77.019.805"
                data-src-980="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_5.jpg/nitelife-gallery-980-test/77.019.805"
                data-src-1280="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_5.jpg/nitelife-gallery-1280-test/77.019.805"
                data-src-1620="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_5.jpg/nitelife-gallery-1620-test/77.019.805"
                data-dl="/download/image/77.019.805/77019801-joschi_haiden-turnerball_in_ybbs_10_02_2018_5.png"
                data-src="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_5.jpg/nitelife-gallery-980-test/77.019.805"
                data-slide-id="77019805"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.805" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_6.jpg/nitelife-gallery-680-test/77.019.881"
                data-src-980="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_6.jpg/nitelife-gallery-980-test/77.019.881"
                data-src-1280="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_6.jpg/nitelife-gallery-1280-test/77.019.881"
                data-src-1620="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_6.jpg/nitelife-gallery-1620-test/77.019.881"
                data-dl="/download/image/77.019.881/77019876-joschi_haiden-turnerball_in_ybbs_10_02_2018_6.png"
                data-src="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_6.jpg/nitelife-gallery-980-test/77.019.881"
                data-slide-id="77019881"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.881" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_7.jpg/nitelife-gallery-680-test/77.019.907"
                data-src-980="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_7.jpg/nitelife-gallery-980-test/77.019.907"
                data-src-1280="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_7.jpg/nitelife-gallery-1280-test/77.019.907"
                data-src-1620="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_7.jpg/nitelife-gallery-1620-test/77.019.907"
                data-dl="/download/image/77.019.907/77019903-joschi_haiden-turnerball_in_ybbs_10_02_2018_7.png"
                data-src="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_7.jpg/nitelife-gallery-980-test/77.019.907"
                data-slide-id="77019907"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.907" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_8.jpg/nitelife-gallery-680-test/77.019.914"
                data-src-980="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_8.jpg/nitelife-gallery-980-test/77.019.914"
                data-src-1280="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_8.jpg/nitelife-gallery-1280-test/77.019.914"
                data-src-1620="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_8.jpg/nitelife-gallery-1620-test/77.019.914"
                data-dl="/download/image/77.019.914/77019909-joschi_haiden-turnerball_in_ybbs_10_02_2018_8.png"
                data-src="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_8.jpg/nitelife-gallery-980-test/77.019.914"
                data-slide-id="77019914"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.914" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_9.jpg/nitelife-gallery-680-test/77.019.920"
                data-src-980="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_9.jpg/nitelife-gallery-980-test/77.019.920"
                data-src-1280="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_9.jpg/nitelife-gallery-1280-test/77.019.920"
                data-src-1620="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_9.jpg/nitelife-gallery-1620-test/77.019.920"
                data-dl="/download/image/77.019.920/77019916-joschi_haiden-turnerball_in_ybbs_10_02_2018_9.png"
                data-src="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_9.jpg/nitelife-gallery-980-test/77.019.920"
                data-slide-id="77019920"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.920" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_10.jpg/nitelife-gallery-680-test/77.019.602"
                data-src-980="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_10.jpg/nitelife-gallery-980-test/77.019.602"
                data-src-1280="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_10.jpg/nitelife-gallery-1280-test/77.019.602"
                data-src-1620="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_10.jpg/nitelife-gallery-1620-test/77.019.602"
                data-dl="/download/image/77.019.602/77019601-joschi_haiden-turnerball_in_ybbs_10_02_2018_10.png"
                data-src="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_10.jpg/nitelife-gallery-980-test/77.019.602"
                data-slide-id="77019602"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.602" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_11.jpg/nitelife-gallery-680-test/77.019.605"
                data-src-980="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_11.jpg/nitelife-gallery-980-test/77.019.605"
                data-src-1280="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_11.jpg/nitelife-gallery-1280-test/77.019.605"
                data-src-1620="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_11.jpg/nitelife-gallery-1620-test/77.019.605"
                data-dl="/download/image/77.019.605/77019604-joschi_haiden-turnerball_in_ybbs_10_02_2018_11.png"
                data-src="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_11.jpg/nitelife-gallery-980-test/77.019.605"
                data-slide-id="77019605"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.605" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_12.jpg/nitelife-gallery-680-test/77.019.608"
                data-src-980="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_12.jpg/nitelife-gallery-980-test/77.019.608"
                data-src-1280="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_12.jpg/nitelife-gallery-1280-test/77.019.608"
                data-src-1620="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_12.jpg/nitelife-gallery-1620-test/77.019.608"
                data-dl="/download/image/77.019.608/77019607-joschi_haiden-turnerball_in_ybbs_10_02_2018_12.png"
                data-src="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_12.jpg/nitelife-gallery-980-test/77.019.608"
                data-slide-id="77019608"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.608" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_13.jpg/nitelife-gallery-680-test/77.019.611"
                data-src-980="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_13.jpg/nitelife-gallery-980-test/77.019.611"
                data-src-1280="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_13.jpg/nitelife-gallery-1280-test/77.019.611"
                data-src-1620="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_13.jpg/nitelife-gallery-1620-test/77.019.611"
                data-dl="/download/image/77.019.611/77019610-joschi_haiden-turnerball_in_ybbs_10_02_2018_13.png"
                data-src="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_13.jpg/nitelife-gallery-980-test/77.019.611"
                data-slide-id="77019611"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.611" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_14.jpg/nitelife-gallery-680-test/77.019.614"
                data-src-980="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_14.jpg/nitelife-gallery-980-test/77.019.614"
                data-src-1280="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_14.jpg/nitelife-gallery-1280-test/77.019.614"
                data-src-1620="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_14.jpg/nitelife-gallery-1620-test/77.019.614"
                data-dl="/download/image/77.019.614/77019613-joschi_haiden-turnerball_in_ybbs_10_02_2018_14.png"
                data-src="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_14.jpg/nitelife-gallery-980-test/77.019.614"
                data-slide-id="77019614"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.614" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_15.jpg/nitelife-gallery-680-test/77.019.617"
                data-src-980="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_15.jpg/nitelife-gallery-980-test/77.019.617"
                data-src-1280="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_15.jpg/nitelife-gallery-1280-test/77.019.617"
                data-src-1620="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_15.jpg/nitelife-gallery-1620-test/77.019.617"
                data-dl="/download/image/77.019.617/77019616-joschi_haiden-turnerball_in_ybbs_10_02_2018_15.png"
                data-src="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_15.jpg/nitelife-gallery-980-test/77.019.617"
                data-slide-id="77019617"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.617" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_16.jpg/nitelife-gallery-680-test/77.019.620"
                data-src-980="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_16.jpg/nitelife-gallery-980-test/77.019.620"
                data-src-1280="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_16.jpg/nitelife-gallery-1280-test/77.019.620"
                data-src-1620="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_16.jpg/nitelife-gallery-1620-test/77.019.620"
                data-dl="/download/image/77.019.620/77019619-joschi_haiden-turnerball_in_ybbs_10_02_2018_16.png"
                data-src="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_16.jpg/nitelife-gallery-980-test/77.019.620"
                data-slide-id="77019620"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.620" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_17.jpg/nitelife-gallery-680-test/77.019.623"
                data-src-980="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_17.jpg/nitelife-gallery-980-test/77.019.623"
                data-src-1280="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_17.jpg/nitelife-gallery-1280-test/77.019.623"
                data-src-1620="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_17.jpg/nitelife-gallery-1620-test/77.019.623"
                data-dl="/download/image/77.019.623/77019622-joschi_haiden-turnerball_in_ybbs_10_02_2018_17.png"
                data-src="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_17.jpg/nitelife-gallery-980-test/77.019.623"
                data-slide-id="77019623"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.623" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_18.jpg/nitelife-gallery-680-test/77.019.626"
                data-src-980="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_18.jpg/nitelife-gallery-980-test/77.019.626"
                data-src-1280="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_18.jpg/nitelife-gallery-1280-test/77.019.626"
                data-src-1620="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_18.jpg/nitelife-gallery-1620-test/77.019.626"
                data-dl="/download/image/77.019.626/77019625-joschi_haiden-turnerball_in_ybbs_10_02_2018_18.png"
                data-src="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_18.jpg/nitelife-gallery-980-test/77.019.626"
                data-slide-id="77019626"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.626" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_19.jpg/nitelife-gallery-680-test/77.019.629"
                data-src-980="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_19.jpg/nitelife-gallery-980-test/77.019.629"
                data-src-1280="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_19.jpg/nitelife-gallery-1280-test/77.019.629"
                data-src-1620="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_19.jpg/nitelife-gallery-1620-test/77.019.629"
                data-dl="/download/image/77.019.629/77019628-joschi_haiden-turnerball_in_ybbs_10_02_2018_19.png"
                data-src="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_19.jpg/nitelife-gallery-980-test/77.019.629"
                data-slide-id="77019629"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.629" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_20.jpg/nitelife-gallery-680-test/77.019.635"
                data-src-980="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_20.jpg/nitelife-gallery-980-test/77.019.635"
                data-src-1280="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_20.jpg/nitelife-gallery-1280-test/77.019.635"
                data-src-1620="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_20.jpg/nitelife-gallery-1620-test/77.019.635"
                data-dl="/download/image/77.019.635/77019634-joschi_haiden-turnerball_in_ybbs_10_02_2018_20.png"
                data-src="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_20.jpg/nitelife-gallery-980-test/77.019.635"
                data-slide-id="77019635"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.635" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_21.jpg/nitelife-gallery-680-test/77.019.638"
                data-src-980="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_21.jpg/nitelife-gallery-980-test/77.019.638"
                data-src-1280="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_21.jpg/nitelife-gallery-1280-test/77.019.638"
                data-src-1620="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_21.jpg/nitelife-gallery-1620-test/77.019.638"
                data-dl="/download/image/77.019.638/77019637-joschi_haiden-turnerball_in_ybbs_10_02_2018_21.png"
                data-src="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_21.jpg/nitelife-gallery-980-test/77.019.638"
                data-slide-id="77019638"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.638" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_22.jpg/nitelife-gallery-680-test/77.019.641"
                data-src-980="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_22.jpg/nitelife-gallery-980-test/77.019.641"
                data-src-1280="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_22.jpg/nitelife-gallery-1280-test/77.019.641"
                data-src-1620="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_22.jpg/nitelife-gallery-1620-test/77.019.641"
                data-dl="/download/image/77.019.641/77019640-joschi_haiden-turnerball_in_ybbs_10_02_2018_22.png"
                data-src="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_22.jpg/nitelife-gallery-980-test/77.019.641"
                data-slide-id="77019641"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.641" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_23.jpg/nitelife-gallery-680-test/77.019.644"
                data-src-980="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_23.jpg/nitelife-gallery-980-test/77.019.644"
                data-src-1280="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_23.jpg/nitelife-gallery-1280-test/77.019.644"
                data-src-1620="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_23.jpg/nitelife-gallery-1620-test/77.019.644"
                data-dl="/download/image/77.019.644/77019643-joschi_haiden-turnerball_in_ybbs_10_02_2018_23.png"
                data-src="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_23.jpg/nitelife-gallery-980-test/77.019.644"
                data-slide-id="77019644"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.644" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_24.jpg/nitelife-gallery-680-test/77.019.647"
                data-src-980="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_24.jpg/nitelife-gallery-980-test/77.019.647"
                data-src-1280="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_24.jpg/nitelife-gallery-1280-test/77.019.647"
                data-src-1620="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_24.jpg/nitelife-gallery-1620-test/77.019.647"
                data-dl="/download/image/77.019.647/77019646-joschi_haiden-turnerball_in_ybbs_10_02_2018_24.png"
                data-src="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_24.jpg/nitelife-gallery-980-test/77.019.647"
                data-slide-id="77019647"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.647" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_25.jpg/nitelife-gallery-680-test/77.019.650"
                data-src-980="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_25.jpg/nitelife-gallery-980-test/77.019.650"
                data-src-1280="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_25.jpg/nitelife-gallery-1280-test/77.019.650"
                data-src-1620="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_25.jpg/nitelife-gallery-1620-test/77.019.650"
                data-dl="/download/image/77.019.650/77019649-joschi_haiden-turnerball_in_ybbs_10_02_2018_25.png"
                data-src="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_25.jpg/nitelife-gallery-980-test/77.019.650"
                data-slide-id="77019650"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.650" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_26.jpg/nitelife-gallery-680-test/77.019.653"
                data-src-980="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_26.jpg/nitelife-gallery-980-test/77.019.653"
                data-src-1280="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_26.jpg/nitelife-gallery-1280-test/77.019.653"
                data-src-1620="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_26.jpg/nitelife-gallery-1620-test/77.019.653"
                data-dl="/download/image/77.019.653/77019652-joschi_haiden-turnerball_in_ybbs_10_02_2018_26.png"
                data-src="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_26.jpg/nitelife-gallery-980-test/77.019.653"
                data-slide-id="77019653"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.653" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_27.jpg/nitelife-gallery-680-test/77.019.656"
                data-src-980="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_27.jpg/nitelife-gallery-980-test/77.019.656"
                data-src-1280="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_27.jpg/nitelife-gallery-1280-test/77.019.656"
                data-src-1620="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_27.jpg/nitelife-gallery-1620-test/77.019.656"
                data-dl="/download/image/77.019.656/77019655-joschi_haiden-turnerball_in_ybbs_10_02_2018_27.png"
                data-src="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_27.jpg/nitelife-gallery-980-test/77.019.656"
                data-slide-id="77019656"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.656" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_28.jpg/nitelife-gallery-680-test/77.019.659"
                data-src-980="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_28.jpg/nitelife-gallery-980-test/77.019.659"
                data-src-1280="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_28.jpg/nitelife-gallery-1280-test/77.019.659"
                data-src-1620="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_28.jpg/nitelife-gallery-1620-test/77.019.659"
                data-dl="/download/image/77.019.659/77019658-joschi_haiden-turnerball_in_ybbs_10_02_2018_28.png"
                data-src="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_28.jpg/nitelife-gallery-980-test/77.019.659"
                data-slide-id="77019659"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.659" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_29.jpg/nitelife-gallery-680-test/77.019.662"
                data-src-980="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_29.jpg/nitelife-gallery-980-test/77.019.662"
                data-src-1280="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_29.jpg/nitelife-gallery-1280-test/77.019.662"
                data-src-1620="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_29.jpg/nitelife-gallery-1620-test/77.019.662"
                data-dl="/download/image/77.019.662/77019661-joschi_haiden-turnerball_in_ybbs_10_02_2018_29.png"
                data-src="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_29.jpg/nitelife-gallery-980-test/77.019.662"
                data-slide-id="77019662"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.662" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_30.jpg/nitelife-gallery-680-test/77.019.674"
                data-src-980="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_30.jpg/nitelife-gallery-980-test/77.019.674"
                data-src-1280="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_30.jpg/nitelife-gallery-1280-test/77.019.674"
                data-src-1620="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_30.jpg/nitelife-gallery-1620-test/77.019.674"
                data-dl="/download/image/77.019.674/77019668-joschi_haiden-turnerball_in_ybbs_10_02_2018_30.png"
                data-src="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_30.jpg/nitelife-gallery-980-test/77.019.674"
                data-slide-id="77019674"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.674" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_31.jpg/nitelife-gallery-680-test/77.019.680"
                data-src-980="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_31.jpg/nitelife-gallery-980-test/77.019.680"
                data-src-1280="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_31.jpg/nitelife-gallery-1280-test/77.019.680"
                data-src-1620="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_31.jpg/nitelife-gallery-1620-test/77.019.680"
                data-dl="/download/image/77.019.680/77019676-joschi_haiden-turnerball_in_ybbs_10_02_2018_31.png"
                data-src="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_31.jpg/nitelife-gallery-980-test/77.019.680"
                data-slide-id="77019680"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.680" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_32.jpg/nitelife-gallery-680-test/77.019.687"
                data-src-980="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_32.jpg/nitelife-gallery-980-test/77.019.687"
                data-src-1280="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_32.jpg/nitelife-gallery-1280-test/77.019.687"
                data-src-1620="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_32.jpg/nitelife-gallery-1620-test/77.019.687"
                data-dl="/download/image/77.019.687/77019683-joschi_haiden-turnerball_in_ybbs_10_02_2018_32.png"
                data-src="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_32.jpg/nitelife-gallery-980-test/77.019.687"
                data-slide-id="77019687"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.687" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_33.jpg/nitelife-gallery-680-test/77.019.694"
                data-src-980="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_33.jpg/nitelife-gallery-980-test/77.019.694"
                data-src-1280="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_33.jpg/nitelife-gallery-1280-test/77.019.694"
                data-src-1620="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_33.jpg/nitelife-gallery-1620-test/77.019.694"
                data-dl="/download/image/77.019.694/77019689-joschi_haiden-turnerball_in_ybbs_10_02_2018_33.png"
                data-src="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_33.jpg/nitelife-gallery-980-test/77.019.694"
                data-slide-id="77019694"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.694" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_34.jpg/nitelife-gallery-680-test/77.019.700"
                data-src-980="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_34.jpg/nitelife-gallery-980-test/77.019.700"
                data-src-1280="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_34.jpg/nitelife-gallery-1280-test/77.019.700"
                data-src-1620="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_34.jpg/nitelife-gallery-1620-test/77.019.700"
                data-dl="/download/image/77.019.700/77019696-joschi_haiden-turnerball_in_ybbs_10_02_2018_34.png"
                data-src="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_34.jpg/nitelife-gallery-980-test/77.019.700"
                data-slide-id="77019700"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.700" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_35.jpg/nitelife-gallery-680-test/77.019.707"
                data-src-980="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_35.jpg/nitelife-gallery-980-test/77.019.707"
                data-src-1280="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_35.jpg/nitelife-gallery-1280-test/77.019.707"
                data-src-1620="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_35.jpg/nitelife-gallery-1620-test/77.019.707"
                data-dl="/download/image/77.019.707/77019702-joschi_haiden-turnerball_in_ybbs_10_02_2018_35.png"
                data-src="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_35.jpg/nitelife-gallery-980-test/77.019.707"
                data-slide-id="77019707"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.707" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_36.jpg/nitelife-gallery-680-test/77.019.714"
                data-src-980="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_36.jpg/nitelife-gallery-980-test/77.019.714"
                data-src-1280="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_36.jpg/nitelife-gallery-1280-test/77.019.714"
                data-src-1620="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_36.jpg/nitelife-gallery-1620-test/77.019.714"
                data-dl="/download/image/77.019.714/77019709-joschi_haiden-turnerball_in_ybbs_10_02_2018_36.png"
                data-src="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_36.jpg/nitelife-gallery-980-test/77.019.714"
                data-slide-id="77019714"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.714" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_37.jpg/nitelife-gallery-680-test/77.019.721"
                data-src-980="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_37.jpg/nitelife-gallery-980-test/77.019.721"
                data-src-1280="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_37.jpg/nitelife-gallery-1280-test/77.019.721"
                data-src-1620="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_37.jpg/nitelife-gallery-1620-test/77.019.721"
                data-dl="/download/image/77.019.721/77019716-joschi_haiden-turnerball_in_ybbs_10_02_2018_37.png"
                data-src="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_37.jpg/nitelife-gallery-980-test/77.019.721"
                data-slide-id="77019721"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.721" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_38.jpg/nitelife-gallery-680-test/77.019.727"
                data-src-980="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_38.jpg/nitelife-gallery-980-test/77.019.727"
                data-src-1280="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_38.jpg/nitelife-gallery-1280-test/77.019.727"
                data-src-1620="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_38.jpg/nitelife-gallery-1620-test/77.019.727"
                data-dl="/download/image/77.019.727/77019723-joschi_haiden-turnerball_in_ybbs_10_02_2018_38.png"
                data-src="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_38.jpg/nitelife-gallery-980-test/77.019.727"
                data-slide-id="77019727"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.727" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_39.jpg/nitelife-gallery-680-test/77.019.733"
                data-src-980="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_39.jpg/nitelife-gallery-980-test/77.019.733"
                data-src-1280="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_39.jpg/nitelife-gallery-1280-test/77.019.733"
                data-src-1620="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_39.jpg/nitelife-gallery-1620-test/77.019.733"
                data-dl="/download/image/77.019.733/77019729-joschi_haiden-turnerball_in_ybbs_10_02_2018_39.png"
                data-src="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_39.jpg/nitelife-gallery-980-test/77.019.733"
                data-slide-id="77019733"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.733" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_40.jpg/nitelife-gallery-680-test/77.019.745"
                data-src-980="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_40.jpg/nitelife-gallery-980-test/77.019.745"
                data-src-1280="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_40.jpg/nitelife-gallery-1280-test/77.019.745"
                data-src-1620="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_40.jpg/nitelife-gallery-1620-test/77.019.745"
                data-dl="/download/image/77.019.745/77019742-joschi_haiden-turnerball_in_ybbs_10_02_2018_40.png"
                data-src="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_40.jpg/nitelife-gallery-980-test/77.019.745"
                data-slide-id="77019745"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.745" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_41.jpg/nitelife-gallery-680-test/77.019.750"
                data-src-980="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_41.jpg/nitelife-gallery-980-test/77.019.750"
                data-src-1280="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_41.jpg/nitelife-gallery-1280-test/77.019.750"
                data-src-1620="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_41.jpg/nitelife-gallery-1620-test/77.019.750"
                data-dl="/download/image/77.019.750/77019748-joschi_haiden-turnerball_in_ybbs_10_02_2018_41.png"
                data-src="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_41.jpg/nitelife-gallery-980-test/77.019.750"
                data-slide-id="77019750"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.750" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_42.jpg/nitelife-gallery-680-test/77.019.755"
                data-src-980="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_42.jpg/nitelife-gallery-980-test/77.019.755"
                data-src-1280="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_42.jpg/nitelife-gallery-1280-test/77.019.755"
                data-src-1620="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_42.jpg/nitelife-gallery-1620-test/77.019.755"
                data-dl="/download/image/77.019.755/77019753-joschi_haiden-turnerball_in_ybbs_10_02_2018_42.png"
                data-src="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_42.jpg/nitelife-gallery-980-test/77.019.755"
                data-slide-id="77019755"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.755" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_43.jpg/nitelife-gallery-680-test/77.019.760"
                data-src-980="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_43.jpg/nitelife-gallery-980-test/77.019.760"
                data-src-1280="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_43.jpg/nitelife-gallery-1280-test/77.019.760"
                data-src-1620="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_43.jpg/nitelife-gallery-1620-test/77.019.760"
                data-dl="/download/image/77.019.760/77019757-joschi_haiden-turnerball_in_ybbs_10_02_2018_43.png"
                data-src="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_43.jpg/nitelife-gallery-980-test/77.019.760"
                data-slide-id="77019760"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.760" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_44.jpg/nitelife-gallery-680-test/77.019.765"
                data-src-980="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_44.jpg/nitelife-gallery-980-test/77.019.765"
                data-src-1280="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_44.jpg/nitelife-gallery-1280-test/77.019.765"
                data-src-1620="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_44.jpg/nitelife-gallery-1620-test/77.019.765"
                data-dl="/download/image/77.019.765/77019762-joschi_haiden-turnerball_in_ybbs_10_02_2018_44.png"
                data-src="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_44.jpg/nitelife-gallery-980-test/77.019.765"
                data-slide-id="77019765"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.765" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_45.jpg/nitelife-gallery-680-test/77.019.771"
                data-src-980="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_45.jpg/nitelife-gallery-980-test/77.019.771"
                data-src-1280="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_45.jpg/nitelife-gallery-1280-test/77.019.771"
                data-src-1620="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_45.jpg/nitelife-gallery-1620-test/77.019.771"
                data-dl="/download/image/77.019.771/77019767-joschi_haiden-turnerball_in_ybbs_10_02_2018_45.png"
                data-src="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_45.jpg/nitelife-gallery-980-test/77.019.771"
                data-slide-id="77019771"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.771" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_46.jpg/nitelife-gallery-680-test/77.019.778"
                data-src-980="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_46.jpg/nitelife-gallery-980-test/77.019.778"
                data-src-1280="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_46.jpg/nitelife-gallery-1280-test/77.019.778"
                data-src-1620="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_46.jpg/nitelife-gallery-1620-test/77.019.778"
                data-dl="/download/image/77.019.778/77019774-joschi_haiden-turnerball_in_ybbs_10_02_2018_46.png"
                data-src="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_46.jpg/nitelife-gallery-980-test/77.019.778"
                data-slide-id="77019778"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.778" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_47.jpg/nitelife-gallery-680-test/77.019.785"
                data-src-980="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_47.jpg/nitelife-gallery-980-test/77.019.785"
                data-src-1280="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_47.jpg/nitelife-gallery-1280-test/77.019.785"
                data-src-1620="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_47.jpg/nitelife-gallery-1620-test/77.019.785"
                data-dl="/download/image/77.019.785/77019780-joschi_haiden-turnerball_in_ybbs_10_02_2018_47.png"
                data-src="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_47.jpg/nitelife-gallery-980-test/77.019.785"
                data-slide-id="77019785"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.785" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_48.jpg/nitelife-gallery-680-test/77.019.792"
                data-src-980="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_48.jpg/nitelife-gallery-980-test/77.019.792"
                data-src-1280="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_48.jpg/nitelife-gallery-1280-test/77.019.792"
                data-src-1620="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_48.jpg/nitelife-gallery-1620-test/77.019.792"
                data-dl="/download/image/77.019.792/77019787-joschi_haiden-turnerball_in_ybbs_10_02_2018_48.png"
                data-src="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_48.jpg/nitelife-gallery-980-test/77.019.792"
                data-slide-id="77019792"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.792" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_49.jpg/nitelife-gallery-680-test/77.019.798"
                data-src-980="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_49.jpg/nitelife-gallery-980-test/77.019.798"
                data-src-1280="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_49.jpg/nitelife-gallery-1280-test/77.019.798"
                data-src-1620="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_49.jpg/nitelife-gallery-1620-test/77.019.798"
                data-dl="/download/image/77.019.798/77019794-joschi_haiden-turnerball_in_ybbs_10_02_2018_49.png"
                data-src="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_49.jpg/nitelife-gallery-980-test/77.019.798"
                data-slide-id="77019798"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.798" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_50.jpg/nitelife-gallery-680-test/77.019.812"
                data-src-980="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_50.jpg/nitelife-gallery-980-test/77.019.812"
                data-src-1280="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_50.jpg/nitelife-gallery-1280-test/77.019.812"
                data-src-1620="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_50.jpg/nitelife-gallery-1620-test/77.019.812"
                data-dl="/download/image/77.019.812/77019807-joschi_haiden-turnerball_in_ybbs_10_02_2018_50.png"
                data-src="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_50.jpg/nitelife-gallery-980-test/77.019.812"
                data-slide-id="77019812"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.812" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_51.jpg/nitelife-gallery-680-test/77.019.819"
                data-src-980="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_51.jpg/nitelife-gallery-980-test/77.019.819"
                data-src-1280="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_51.jpg/nitelife-gallery-1280-test/77.019.819"
                data-src-1620="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_51.jpg/nitelife-gallery-1620-test/77.019.819"
                data-dl="/download/image/77.019.819/77019814-joschi_haiden-turnerball_in_ybbs_10_02_2018_51.png"
                data-src="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_51.jpg/nitelife-gallery-980-test/77.019.819"
                data-slide-id="77019819"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.819" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_52.jpg/nitelife-gallery-680-test/77.019.826"
                data-src-980="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_52.jpg/nitelife-gallery-980-test/77.019.826"
                data-src-1280="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_52.jpg/nitelife-gallery-1280-test/77.019.826"
                data-src-1620="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_52.jpg/nitelife-gallery-1620-test/77.019.826"
                data-dl="/download/image/77.019.826/77019821-joschi_haiden-turnerball_in_ybbs_10_02_2018_52.png"
                data-src="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_52.jpg/nitelife-gallery-980-test/77.019.826"
                data-slide-id="77019826"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.826" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_53.jpg/nitelife-gallery-680-test/77.019.833"
                data-src-980="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_53.jpg/nitelife-gallery-980-test/77.019.833"
                data-src-1280="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_53.jpg/nitelife-gallery-1280-test/77.019.833"
                data-src-1620="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_53.jpg/nitelife-gallery-1620-test/77.019.833"
                data-dl="/download/image/77.019.833/77019828-joschi_haiden-turnerball_in_ybbs_10_02_2018_53.png"
                data-src="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_53.jpg/nitelife-gallery-980-test/77.019.833"
                data-slide-id="77019833"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.833" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_54.jpg/nitelife-gallery-680-test/77.019.840"
                data-src-980="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_54.jpg/nitelife-gallery-980-test/77.019.840"
                data-src-1280="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_54.jpg/nitelife-gallery-1280-test/77.019.840"
                data-src-1620="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_54.jpg/nitelife-gallery-1620-test/77.019.840"
                data-dl="/download/image/77.019.840/77019835-joschi_haiden-turnerball_in_ybbs_10_02_2018_54.png"
                data-src="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_54.jpg/nitelife-gallery-980-test/77.019.840"
                data-slide-id="77019840"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.840" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_55.jpg/nitelife-gallery-680-test/77.019.847"
                data-src-980="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_55.jpg/nitelife-gallery-980-test/77.019.847"
                data-src-1280="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_55.jpg/nitelife-gallery-1280-test/77.019.847"
                data-src-1620="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_55.jpg/nitelife-gallery-1620-test/77.019.847"
                data-dl="/download/image/77.019.847/77019843-joschi_haiden-turnerball_in_ybbs_10_02_2018_55.png"
                data-src="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_55.jpg/nitelife-gallery-980-test/77.019.847"
                data-slide-id="77019847"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.847" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_56.jpg/nitelife-gallery-680-test/77.019.854"
                data-src-980="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_56.jpg/nitelife-gallery-980-test/77.019.854"
                data-src-1280="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_56.jpg/nitelife-gallery-1280-test/77.019.854"
                data-src-1620="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_56.jpg/nitelife-gallery-1620-test/77.019.854"
                data-dl="/download/image/77.019.854/77019849-joschi_haiden-turnerball_in_ybbs_10_02_2018_56.png"
                data-src="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_56.jpg/nitelife-gallery-980-test/77.019.854"
                data-slide-id="77019854"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.854" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_57.jpg/nitelife-gallery-680-test/77.019.860"
                data-src-980="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_57.jpg/nitelife-gallery-980-test/77.019.860"
                data-src-1280="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_57.jpg/nitelife-gallery-1280-test/77.019.860"
                data-src-1620="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_57.jpg/nitelife-gallery-1620-test/77.019.860"
                data-dl="/download/image/77.019.860/77019856-joschi_haiden-turnerball_in_ybbs_10_02_2018_57.png"
                data-src="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_57.jpg/nitelife-gallery-980-test/77.019.860"
                data-slide-id="77019860"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.860" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_58.jpg/nitelife-gallery-680-test/77.019.867"
                data-src-980="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_58.jpg/nitelife-gallery-980-test/77.019.867"
                data-src-1280="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_58.jpg/nitelife-gallery-1280-test/77.019.867"
                data-src-1620="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_58.jpg/nitelife-gallery-1620-test/77.019.867"
                data-dl="/download/image/77.019.867/77019862-joschi_haiden-turnerball_in_ybbs_10_02_2018_58.png"
                data-src="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_58.jpg/nitelife-gallery-980-test/77.019.867"
                data-slide-id="77019867"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.867" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_59.jpg/nitelife-gallery-680-test/77.019.874"
                data-src-980="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_59.jpg/nitelife-gallery-980-test/77.019.874"
                data-src-1280="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_59.jpg/nitelife-gallery-1280-test/77.019.874"
                data-src-1620="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_59.jpg/nitelife-gallery-1620-test/77.019.874"
                data-dl="/download/image/77.019.874/77019869-joschi_haiden-turnerball_in_ybbs_10_02_2018_59.png"
                data-src="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_59.jpg/nitelife-gallery-980-test/77.019.874"
                data-slide-id="77019874"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.874" />
                                        <img
                class="slider-image slider-image--portrait"
                data-src-680="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_60.jpg/nitelife-gallery-680-test/77.019.887"
                data-src-980="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_60.jpg/nitelife-gallery-980-test/77.019.887"
                data-src-1280="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_60.jpg/nitelife-gallery-1280-test/77.019.887"
                data-src-1620="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_60.jpg/nitelife-gallery-1620-test/77.019.887"
                data-dl="/download/image/77.019.887/77019883-joschi_haiden-turnerball_in_ybbs_10_02_2018_60.png"
                data-src="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_60.jpg/nitelife-gallery-980-test/77.019.887"
                data-slide-id="77019887"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.887" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_61.jpg/nitelife-gallery-680-test/77.019.894"
                data-src-980="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_61.jpg/nitelife-gallery-980-test/77.019.894"
                data-src-1280="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_61.jpg/nitelife-gallery-1280-test/77.019.894"
                data-src-1620="http://images01.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_61.jpg/nitelife-gallery-1620-test/77.019.894"
                data-dl="/download/image/77.019.894/77019890-joschi_haiden-turnerball_in_ybbs_10_02_2018_61.png"
                data-src="http://images04.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_61.jpg/nitelife-gallery-980-test/77.019.894"
                data-slide-id="77019894"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.894" />
                                        <img
                class="slider-image slider-image--landscape"
                data-src-680="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_62.jpg/nitelife-gallery-680-test/77.019.900"
                data-src-980="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_62.jpg/nitelife-gallery-980-test/77.019.900"
                data-src-1280="http://images02.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_62.jpg/nitelife-gallery-1280-test/77.019.900"
                data-src-1620="http://images05.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_62.jpg/nitelife-gallery-1620-test/77.019.900"
                data-dl="/download/image/77.019.900/77019896-joschi_haiden-turnerball_in_ybbs_10_02_2018_62.png"
                data-src="http://images03.nitelife.noen.at/joschi_haiden-turnerball_in_ybbs_10_02_2018_62.jpg/nitelife-gallery-980-test/77.019.900"
                data-slide-id="77019900"
                data-teaser-member="image"
                data-sharing="http://nitelife.noen.at/sharing/slideshow/77.020.761/77.019.900" />
            
            <div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-photos">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/event-fotos">
                    Mehr Party-Fotos                    </a>
            </h2>
</header>
                <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="77021114"
    data-publishdate="1518243638">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="http://images02.nitelife.noen.at/joschi_haiden-feuer_eis_ball_der_ff_st_poelten_in_st_poelten_10_02_2018_1.jpg/nitelife-teaser-col-3/77.019.059" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                St. Pölten -                                 10.02.2018                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Feuer &amp; Eis Ball der FF St.Pölten            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Feuer &amp; Eis Ball der FF St.Pölten" href="http://nitelife.noen.at/event-fotos/nitelife-at-feuer-eis-ball-der-ff-st-poelten-in-st-poelten-10-02-2018-fotos-feuerwehr-ball/77.021.114" data-object-id="77021114" itemprop="url">
            <span>
                Zum Beitrag: Feuer &amp; Eis Ball der FF St.Pölten            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="77020635"
    data-publishdate="1518243169">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="http://images02.nitelife.noen.at/joschi_haiden-5_original_traisner_huettenfasching_in_traisen_10_02_2018_1.jpg/nitelife-teaser-col-3/77.018.668" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Traisen -                                 10.02.2018                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                5.Original Traisner Hüttenfasching            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="5.Original Traisner Hüttenfasching" href="http://nitelife.noen.at/event-fotos/nitelife-at-5-original-traisner-huettenfasching-in-traisen-10-02-2018-bauer-eventstadl-traisen-fotos/77.020.635" data-object-id="77020635" itemprop="url">
            <span>
                Zum Beitrag: 5.Original Traisner Hüttenfasching            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="77020314"
    data-publishdate="1518242799">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="http://images05.nitelife.noen.at/georg_schmelz-georg_schmelz-musi-gschnas_noehagen_10_02_2018_5.jpg/nitelife-teaser-col-3/77.013.081" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                                                Weinzierl am Walde -                                 10.02.2018                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Musi-Gschnas            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Musi-Gschnas" href="http://nitelife.noen.at/event-fotos/nitelife-at-musi-gschnas-in-noehagen-10-02-2018-fotos-party/77.020.314" data-object-id="77020314" itemprop="url">
            <span>
                Zum Beitrag: Musi-Gschnas            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at/fotos">
                    Mehr Fotos aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4dd29umu2clg61o2k5q"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="74098578"
    data-publishdate="1516020154">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="http://images01.nitelife.noen.at/Mitternachtseinlage+%2828%29.jpg/teaser-col-3/74.097.068" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            HTL-Ball in Waidhofen        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Toller „Abgang mit Steel“            </span>
        </h2>
        
                    <a class="teaser__link" title="Toller „Abgang mit Steel“" href="http://www.noen.at/ybbstal/htl-ball-in-waidhofen-toller-abgang-mit-steel-fotos-htl-waidhofen-htl-ball/74.098.578" data-object-id="74098578" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Toller „Abgang mit Steel“            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4dd29umu2clg61o2k5q').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4dd29umu2clg61o2k5q .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4dd29umu2clg62u7alq"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="70252193"
    data-publishdate="1512716579">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="http://images03.nitelife.noen.at/sportehrenzeichen-4416.jpg/teaser-col-3/70.251.086" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            NÖ-Sportehrenzeichen        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Sportler standen im Rampenlicht            </span>
        </h2>
        
                    <a class="teaser__link" title="Sportler standen im Rampenlicht" href="http://www.noen.at/sport/noe-sportmix/noe-sportehrenzeichen-sportler-standen-im-rampenlicht/70.252.193" data-object-id="70252193" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Sportler standen im Rampenlicht            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4dd29umu2clg62u7alq').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4dd29umu2clg62u7alq .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4dd29umu2clg65agnlq"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="67265838"
    data-publishdate="1510584368">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="http://images05.nitelife.noen.at/snow-2563596_960_720.jpg/teaser-col-3/67.265.686" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Skifoan!        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Ländervergleich: Zu welchen Marken greifen Skifahrer?             </span>
        </h2>
        
                    <a class="teaser__link" title="Ländervergleich: Zu welchen Marken greifen Skifahrer? " href="http://nitelife.noen.at/lifestyle/skifoan-laendervergleich-zu-welchen-marken-greifen-skifahrer/67.265.838" data-object-id="67265838" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Ländervergleich: Zu welchen Marken greifen Skifahrer?             </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4dd29umu2clg65agnlq').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4dd29umu2clg65agnlq .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>

<div class="slider-image slider-image--teaser gallery-more-slide" data-slide-id="more-slide-stories">
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://nitelife.noen.at/lifestyle">
                    Best of Lifestyle                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="76615537"
    data-publishdate="1517988960">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="http://images02.nitelife.noen.at/63690011440503000_BLD_Online.jpg/nitelife-teaser-col-3/76.614.683" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Game of Thrones                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Kino: &quot;GoT&quot;-Macher entwickeln neue &quot;Star Wars&quot;-Reihe            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Kino: &quot;GoT&quot;-Macher entwickeln neue &quot;Star Wars&quot;-Reihe" href="http://nitelife.noen.at/lifestyle/game-of-thrones-kino-got-macher-entwickeln-neue-star-wars-reihe-kinobranche-usa-walt-disney/76.615.537" data-object-id="76615537" itemprop="url">
            <span>
                Zum Beitrag: Kino: &quot;GoT&quot;-Macher entwickeln neue &quot;Star Wars&quot;-Reihe            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="75322440"
    data-publishdate="1516965960">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="http://images03.nitelife.noen.at/63690011440313500_BLD_Online.jpg/nitelife-teaser-col-3/75.314.805" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Belästigungsvorwürfe                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Casey Affleck sagt Oscar-Auftritt ab            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Casey Affleck sagt Oscar-Auftritt ab" href="http://nitelife.noen.at/lifestyle/belaestigungsvorwuerfe-casey-affleck-sagt-oscar-auftritt-ab-auszeichnung-kino-kinobranche-usa/75.322.440" data-object-id="75322440" itemprop="url">
            <span>
                Zum Beitrag: Casey Affleck sagt Oscar-Auftritt ab            </span>
        </a>
            </article>
<article
    class="col-3 box 0  teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="74667414"
    data-publishdate="1516464720">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="http://images04.nitelife.noen.at/63690011440193596_BLD_Online.jpg/nitelife-teaser-col-3/74.665.050" alt="">
                                </figure>

    
    <div class="teaser__info">
        <label class="teaser__pretitle">
                            Promi-News                    </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Ed Sheeran wird seine Freundin heiraten            </span>
        </h2>
            </div>
                    <a class="teaser__link" title="Ed Sheeran wird seine Freundin heiraten" href="http://nitelife.noen.at/lifestyle/promi-news-ed-sheeran-wird-seine-freundin-heiraten-grossbritannien-leute-musik/74.667.414" data-object-id="74667414" itemprop="url">
            <span>
                Zum Beitrag: Ed Sheeran wird seine Freundin heiraten            </span>
        </a>
            </article>
    </div>
    <div class="gallery-more-slide__row">
        <header class="separator separator--grey-dark box col-9 no-padding">
    <h2>
                    <a href="http://www.nön.at">
                    Top-Stories aus deiner Region                    </a>
            </h2>
</header>
        <article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4dd29umu2clg67mq4lq"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="75593742"
    data-publishdate="1517639580">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="http://images05.nitelife.noen.at/440_0008_7159177_bad05cd_bv_zoe_1sp.jpg/teaser-col-3/75.589.459" alt="Pro7/Martin Bauendahl">
                    </figure>

    
        <label class="teaser__pretitle">
            Germany’s Next Topmodel        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Vöslauerin am Laufsteg von Heidi Klum            </span>
        </h2>
        
                    <a class="teaser__link" title="Vöslauerin am Laufsteg von Heidi Klum" href="http://www.noen.at/baden/germanys-next-topmodel-voeslauerin-am-laufsteg-von-heidi-klum-germanys-next-topmodel-heidi-klum/75.593.742" data-object-id="75593742" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Vöslauerin am Laufsteg von Heidi Klum            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4dd29umu2clg67mq4lq').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4dd29umu2clg67mq4lq .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4dd29umu2clg67mq4lq"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="75634169"
    data-publishdate="1517283711">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="http://images05.nitelife.noen.at/440_0008_7158528_ams05ard_bauern_film.jpg/teaser-col-3/75.623.033" alt="">
                    </figure>

    
        <label class="teaser__pretitle">
            Bezirk Amstetten, Berlin        </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Lisa und Christina holten Preis mit Videoclip            </span>
        </h2>
        
                    <a class="teaser__link" title="Lisa und Christina holten Preis mit Videoclip" href="http://www.noen.at/amstetten/bezirk-amstetten-berlin-lisa-und-christina-holten-preis-mit-videoclip-auszeichnung-lisa-neuhauser-christina-burgstaller/75.634.169" data-object-id="75634169" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Lisa und Christina holten Preis mit Videoclip            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4dd29umu2clg67mq4lq').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4dd29umu2clg67mq4lq .teaser__title span').text(), 0);
    });
    
</script><article
    class="col-3 box 0  teaser teaser--noen"
    id="noen4dd29umu2clg68sur8u"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="74877876"
    data-publishdate="1516940520">

            <figure class="teaser__image">
                            <img itemprop="thumbnailUrl" src="http://images01.nitelife.noen.at/440_0008_7151474_stp04stadt_schauspiel.jpg/teaser-col-3/74.873.022" alt="Mario Kern">
                    </figure>

    
        <label class="teaser__pretitle">
            St. Pölten         </label>

        <h2 class="teaser__title" data-linkholder="" itemprop="name">
            <span>
                Schau.Spiel lockt bald mit Eismobil            </span>
        </h2>
        
                    <a class="teaser__link" title="Schau.Spiel lockt bald mit Eismobil" href="http://www.noen.at/st-poelten/st-poelten-schau-spiel-lockt-bald-mit-eismobil-schau-spiel-otto-raimitz/74.877.876" data-object-id="74877876" itemprop="url" target="_blank" >
            <span>
                Zum Beitrag: Schau.Spiel lockt bald mit Eismobil            </span>
        </a>
            </article>

<script type="text/javascript">        $('#noen4dd29umu2clg68sur8u').on('click', function() {
        // Google Analytics event tracking
        piGoogleAnalytics('NOeN-Teaser', window.location.origin.concat(window.location.pathname), $('#noen4dd29umu2clg68sur8u .teaser__title span').text(), 0);
    });
    
</script>    </div>
</div>
    </div>
        <div class="gallery-data">
            <h2 itemprop="name" class="gallery-data__title">
                Turnerball - 10.02.2018            </h2>
            <div class="gallery-image-counts gallery-data__counter">
                <span id="gallery-image-current-77020761-77020761" class="gallery-data__counter__current">1</span>
                /
                64            </div>
            <a href="#" class="gallery-data__fb-share icon-facebook-1"><span>FB-Share</span></a>
            <a href="#" class="gallery-data__mail-share icon-mail-alt"><span>Email</span></a>
            <div class="addthis_inline_share_toolbox"></div>

            <div class="gallery-data__interact">
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="77020761" data-rating-type="1" href="#">legendär<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="77020761" data-rating-type="2" href="#">ups<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="77020761" data-rating-type="3" href="#">süß<span></span></a>
                <a class="gallery-data__interact__btn" data-rating-for="0" data-gallery="77020761" data-rating-type="4" href="#">fesch<span></span></a>
                <a class="gallery-data__interact__btn gallery-data__interact__btn--download icon-download" href="#" title="Download" download>Download</a>
            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-77020761-77020761">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-77020761-77020761">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="slideshow-right">
        <div
            class="slideshow-right__comments fb-comments"
            data-href="http://nitelife.noen.at/event-fotos/nitelife-at-turnerball-in-ybbs-10-02-2018-fotos-fasching-party/77.020.761"
            data-colorscheme="dark"
            data-width="300"
            data-numposts="5"></div>

        <div class="event-tip-container">
    <header class="separator separator--grey-dark separator--no-bottom box col-4">
    <h2>
                    +++ Event-Tipps +++            </h2>
</header>
    <div class="box col-4 event-tip">
                                    <article
    class="col-4 box teaser event-teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="75677415"
    data-publishdate="1520636400">
        <div class="teaser__info">
        <label class="teaser__operator">
            Österreich Hallen Krems - 10.03.18        </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                <span>
                    HTL Ball „Golden Ticket - Unsere Reise zum Erfolg“                </span>
            </h2>
        <span class="teaser__address">
                            Utzstraße 12,                                         3500 Krems                    </span>
    </div>
    <a class="teaser__link" title="HTL Ball „Golden Ticket - Unsere Reise zum Erfolg“" href="http://nitelife.noen.at/events/htl-ball-golden-ticket-unsere-reise-zum-erfolg-oesterreich-hallen-krems-10-3-2018-tipp/75.677.415" data-object-id="75677415" itemprop="url"></a>
</article>
                                                <article
    class="col-4 box teaser event-teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="75200399"
    data-publishdate="1519426800">
        <div class="teaser__info">
        <label class="teaser__operator">
            Warehouse St.Pölten - 24.02.18        </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                <span>
                    Soulshake w/ Body &amp; Soul                </span>
            </h2>
        <span class="teaser__address">
                            Kelsengasse 9,                                         3100 St.Pölten                    </span>
    </div>
    <a class="teaser__link" title="Soulshake w/ Body &amp; Soul" href="http://nitelife.noen.at/events/soulshake-w-body-soul-tipp/75.200.399" data-object-id="75200399" itemprop="url"></a>
</article>
                                                <article
    class="col-4 box teaser event-teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="76456232"
    data-publishdate="1518895020">
        <div class="teaser__info">
        <label class="teaser__operator">
            Egon TV - 17.02.18        </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                <span>
                    Housefriedensbruch                </span>
            </h2>
        <span class="teaser__address">
                            Fuhrmannsgasse 15,                                         3100  St. Pölten                    </span>
    </div>
    <a class="teaser__link" title="Housefriedensbruch" href="http://nitelife.noen.at/events/housefriedensbruch-egon-tv-5-2-2018-tipp/76.456.232" data-object-id="76456232" itemprop="url"></a>
</article>
                                                <article
    class="col-4 box teaser event-teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="76454811"
    data-publishdate="1518894000">
        <div class="teaser__info">
        <label class="teaser__operator">
            GH Griessler - 17.02.18        </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                <span>
                    La BOUM                </span>
            </h2>
        <span class="teaser__address">
                            Hörsdorf 40,                                         3240  Mank                    </span>
    </div>
    <a class="teaser__link" title="La BOUM" href="http://nitelife.noen.at/events/la-boum-gh-griessler-5-2-2018-tipp/76.454.811" data-object-id="76454811" itemprop="url"></a>
</article>
                                                <article
    class="col-4 box teaser event-teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="76454224"
    data-publishdate="1518893640">
        <div class="teaser__info">
        <label class="teaser__operator">
            Flex - 17.02.18        </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                <span>
                    Beat It Saturday                </span>
            </h2>
        <span class="teaser__address">
                            Augartenbrücke,                                         1010 Wien                    </span>
    </div>
    <a class="teaser__link" title="Beat It Saturday" href="http://nitelife.noen.at/events/beat-it-saturday-flex-5-2-2018-tipp/76.454.224" data-object-id="76454224" itemprop="url"></a>
</article>
                        </div>
</div>        <div class="box col-4 content-ad content-ad__pos1" id="pos4dd29umu2clg6ubjg8u" style="display: block !important;">
    <div class="additionAd" id="div-contentad_1">
</div>
</div>

        <div class="slideshow-right__slogan">
            <img src="http://images01.nitelife.noen.at/images/logos/logo-nitelife-slogan.svg" alt="Die Partyzone der NÖN" />
        </div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('77020761-77020761', 'http://nitelife.noen.at');
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('load', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });
    $(window).on('resize', function() {
        var height_container = $('.gallery-container').height();
        var height_slogan = $('.slideshow-right__slogan').height();
        $('.slideshow-right__comments').height($(window).height() - $('header').height() - height_slogan - 300);
        $('.slideshow-right .event-tip').height($(window).height() - $('header').height() - height_slogan - 300 + 5);
    });

</script>            </article>

            <script type="text/javascript">                $(document).trigger(frontend.events.CONTENT_LOADED);
            
</script>            <div class="clear"></div>
        </div>
        <footer class="footer-page no-print">

    </footer>
        <script type="text/javascript">            $(document).trigger(frontend.events.FOOTER_LOADED);
        
</script>    </div>
        <!-- OEWA VERSION="2.0" -->
<div id="oewa">
    <script type="text/javascript">
        var oewaCategoriePath="RedCont/KulturUndFreizeit/Veranstaltungen";
        var OEWA = {
            "s":"noen",
            "cp":oewaCategoriePath
        };
        oewa.c(OEWA);
    </script>
</div>
    
<iframe src="http://nitelife.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
</body>
</html>
